Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe

Diskutiere Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo meine lieben User :) ich war schon lange nicht mehr Aktiv, habe aber dennoch einige wichtige Fragen. Ich besitze einen BMW 116i N43 E81...

  1. #1 AlphaSteel2422, 15.01.2020
    Zuletzt bearbeitet: 16.01.2020
    AlphaSteel2422

    AlphaSteel2422 1er-Fahrer(in)

    Dabei seit:
    01.04.2018
    Beiträge:
    67
    Zustimmungen:
    3
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Dennis
    Hallo meine lieben User :)

    ich war schon lange nicht mehr Aktiv, habe aber dennoch einige wichtige Fragen.
    Ich besitze einen BMW 116i N43 E81 (0005 AJZ) 122 PS.

    Jetzt wollte ich einfach mal meinen Wagen Checken. Es leuchtet aktuell kein Fehler oder sonstiges.
    Direkt sind mir zwei Fehler im Fehlerspeicher aufgefallen. Vorab der Wagen hat aktuell 249.000 KM auf
    dem Tacho. Bei 130.000 KM ist damals eine Unterversorgung von Öl aufgetreten. Es sammelt sich ein Stück
    von der Gleitschiene im Öl-Sieb dadurch ist der Fluss von Öl unterbrochen worden und es kam leider zu einem Motorschaden. Bei 130.000 KM wurde der Motor dann Revidiert. Jetzt ist mir aufgefallen das die Vanos Werte extrem hoch sind. Die Adaption der NW-Auslass- Referenzflanke liegt bei 10.3 CRK soweit ich das sehen kann
    wären werte von -10 bis 10 im Rahmen. Jetzt habe ich die Vermutung das ggf alte kleine Späne in den Vanosventilen hängen geblieben sind und der Wert deswegen so hoch ist? Ich hoffe Ihr könnt mir zu diesen beiden Fehlern und zu meiner Vermutung mit dem Vanos Ventilen helfen. Ich habe noch ein paar Bilder im Anhang damit Ihr Euch vielleicht selber ein Bild machen könntet. Vielleicht könnten Ihr mir sagen
    ob die Werte in den Bildern ok sind oder vielleicht etwas auffällig sind. Vielen lieben Dank im Vorraus.

    Liebe grüße AlphaSteel.

    Fehler 1

    0x2E85 Elektrische Kühlmittelpumpe, Kommunikation
    (5851) kein Notlaufsignal an Kühlmittelpumpe.
    (16) Testbedingungen erfüllt.
    (35) Fehler momentan vorhanden, OBD-entprellt.
    [48] Fehler verursacht kein Aufleuchten der Warnlampe (MIL)
    ---------------------------------------------------------------------------------------
    Fehler 2
    0x2EF5 Kennfeldthermostat, Ansteuerung
    [4118] Leistungsunterbrechung
    (16) Testbedingungen erfüllt.
    (35) Fehler momentan vorhanden, OBD-entprellt.
    [48] Fehler verursacht kein Aufleuchten der Warnlampe (MIL)
    P-Code: P0597 Thermostat Heizungssteuerkreis - Fehlfunktion oder Leitungsunterbrechung.

    20200115_205557.jpg

    20200115_205351.jpg
    20200115_205520.jpg
    20200115_205619.jpg
    20200115_205636.jpg
     
Thema:

Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe

Die Seite wird geladen...

Vanos Defekt? Wasserpumpe oder Thermostat kaputt? Bitte um Hilfe - Ähnliche Themen

  1. Drehzahl unter 500 bitte Hilfe !!!

    Drehzahl unter 500 bitte Hilfe !!!: Hallo, kurz und knackig. Baujahr 2007 1er 116i Neuteile: neuer Motor, neue Einspritzdüsen, neue zündspulen, neue Steuerkette, neue ölpumpe,...
  2. Hilfe!!! ;-), Kaufberatung M135i vs M140i, Allrad vs. Heck ...???

    Hilfe!!! ;-), Kaufberatung M135i vs M140i, Allrad vs. Heck ...???: Hallo zusammen, mein Name ist Carsten, ich komme aus Bad Münstereifel, bin 47 und vollkommen durch was Autos angeht. BMW`s hatte ich unter meinen...
  3. E87 Hydraulikblock defekt?

    E87 Hydraulikblock defekt?: Moin bei dem e87 meiner Freundin ist wohl wahrscheinlich der Hydrulikblock defekt da die DSC Leuchte und Handbremsleuchte an ist, sowie der...
  4. Schloß Heckklappe defekt

    Schloß Heckklappe defekt: Hey Leute, ich habe folgendes Problem. Seit ein paar Tagen kann ich meinen Kofferraum nicht mehr öffnen, weder über die Fernbedienung noch direkt...
  5. Standlicht hinten links defekt

    Standlicht hinten links defekt: Standlicht hinten links defekt , kommt keine spannung an. Welche Sicherung ist dafür vorhanden?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden