[E87] Vanos defekt, Nockenwellenlager eingelaufen. Problem bekannt?

Dieses Thema im Forum "BMW 130i" wurde erstellt von maggomuc, 06.11.2012.

  1. #1 maggomuc, 06.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    Hallo zusammen,

    gerade wurde mir vom Händler erörtert, dass meine Vanos wohl im Sack ist und die Nockenwellenlager eingelaufen wären. Ist jetzt nicht soooo schlimm, da ich noch ne Gebrauchtwagenversicherung hab (vor 6 Wochen beim Händler gekauft, 4. mal in der Werkstatt). Aber ich bin ein bisschen überrascht, dass das mit 88000 KM schon solche defekte hagelt. Ist sowas hier bekannt?

    Gruß
    Marco
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Hi wie macht sich denn so was bemerkbar?
     
  4. #3 maggomuc, 07.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    tja

    eigentlich anfänglich nur mit ein bisschen Leistungsverlust, der dann immer schlimmer wird. Das von unten rauf sofort Kraft haben, verliert sich fast total. Dann fühlt es sich so an, wenn bei gleichbleibender Gaspedalstellung, immer wieder leicht beschleunigt und wieder Gas weg nimmt, aber ganz sachte. Dann ab 4800 UPM kaum mehr Leistung, nur noch widerwilliges hochdrehen und zu guter letzt die Motorkontrolle. Also ich würd sagen: spürbar :-)
     
  5. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    453
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
    Klingt nicht gut, was soll der Spaß kosten?
     
  6. #5 maggomuc, 08.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    eigentlich

    nix, denn das sollte noch über die Gebrauchtwagengarantie laufen. Hab das gute Stück ja erst 2000 KM und seit 16.9.
    Also, ich arbeite selber im Autohaus aber eben falsche Marke :-), läuft das auf Sachmangelhaftung, sofern die GW Garantie sich da zwicken würde. Denn der Schaden ist sicherlich nicht nach 430 KM, da hatte ich das erste mal ein Problem, zu fabrizieren. Schlecht für den Händler würd ich sagen. Ich bin nur im allgemeinen ein wenig überrascht, da sich doch Presse, Hersteller und sonst noch wer einig sind, dass dieser Motor eigentlich sensationell ist....
     
  7. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    13
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    ^^wie aber vorher mit dem guten Stück umgegangen wurde weiß niemand. Und dafür kann auch der Hersteller nix. Hier im 130i Bereich gibt es wenig zu lesen von "wirklich großen Dingern" mit diesem Motor...
    Grundsätzlich sollte der N52 wirklich robust sein, dass trotzdem mal was ist, kann aber keiner ausschließen.

    Weißt du, von wem der Wager virher gefahren wurde? Im Prinzip hätte der Schaden (zumindest mit der eingelaufenen Welle) ja schon bei Kauf vorgelegen haben, das kommt nicht innerhalb von wenigen Km. Welches Öl hat der Motor drin?

    Hoffe, dass es gut für dich ausgeht!


    Sent from my iPhone using Tapatalk
     
  8. #7 maggomuc, 09.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    nicht wirklich

    also ich weiss dass das auto aus italien kommt, dort aus 1. hand ist und dieses jahr im sommer quasi "reimportiert" wurde. dann deutsche papiere und zum verkauf. alles andere weiss ich nicht. war halt vom bmw händler. mit durchsicht, noch neue bremsen, was an der schaltung gemacht, inspektion, tüv+au, eigentlich alles bestens. bis auf diesen zirkus eben. ich bin ja per se nicht misstrauisch, sauer oder sonst was. nur ein wenig überrascht und durchaus gespannt wie sich die kosten entwickeln. die rechtslage ist eindeutig. im prinzip hätte ich alles recht auf meiner seite. von der kaufpreisminderung bis hin zu wandlung. wobei letzteres eher problematisch ist. wir werden sehen :-)
     
  9. #8 130Titan, 10.11.2012
    130Titan

    130Titan 1er-Fan

    Dabei seit:
    26.05.2010
    Beiträge:
    695
    Zustimmungen:
    7
    Ort:
    Ahrensburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Marcus
    Baujahr? Kilometerstand?
     
  10. #9 powercar130, 10.11.2012
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    594
    Zustimmungen:
    53
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Ja- davon bin ich bis dato auch nach- wie vor überzeugt, dass dem so ist...!
    Deine Schilderungen hier hören sich allerdings nicht unbedingt so gut an- leider!
     
  11. #10 maggomuc, 10.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    bj 10/2005, 90000 KM.........
     
  12. #11 maggomuc, 10.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    weiss

    das eigentlich jemand, was da dann im einzelnen getauscht wird und was sowas kostet...also im regelfall. denn ich werde im etk nicht schlau draus, was bei ner defekten vanos eben neu gemacht wird
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 spitzel, 10.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.855
    Zustimmungen:
    45
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Mh denke da wird so einiges im Kopf getauscht. Lagerschalen, vanoseinheit, evtl noch die kette da ja neue ritzel drauf sind, nockenwelle, vll noch die rollenschlepphebel.
    Ganz wichtig ist aber, dass die Ursache gefunden wird!
    Ich tippe hier auf ölmangel!



    Sent from Arcas 737
     
  15. #13 maggomuc, 10.11.2012
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    ölmangel

    kann ich mir fast nicht vorstellen...also gut. keine ahnung was vorher war. aber bei mir jetzt sicher nicht. vor allem hatten die ja vor 2000 km den ölservice gemacht. es sei denn, der sensor zeigt fantasiewerte, was mich übrigen total stört, dass man nicht einfach, total oldschool, nen ölmeßstab ziehen kann. weiss nicht ob das immer gut ist. aber ich denk auch nicht dass die soviel tauschen. ich lass mich einfach überraschen.
     
Thema: Vanos defekt, Nockenwellenlager eingelaufen. Problem bekannt?
Besucher kamen mit folgenden Suchen
  1. n52 vanos probleme

    ,
  2. n52 vanos defekt

    ,
  3. bmw 116 1 n45 vanos defekt

    ,
  4. bmw n45 vanos problem,
  5. typische Symptome defekte vanos,
  6. bmw n45 lagerleiste eingelaufen ,
  7. vanos schaden wie,
  8. vanos n45 defekt,
  9. defekte vanos erkennen 135i,
  10. bmw 1 vanos,
  11. bmw 118i vanos probleme,
  12. e87 118i nockenwelle problem,
  13. vanos wechseln e87,
  14. vanos N52 anfällig,
  15. e87 vanos lagerschale,
  16. bmw nockenwelle eingelaufen vanos geht nicht,
  17. vanos einheit bmw e87,
  18. 116i vanos probleme,
  19. bmw e87 vanos,
  20. vanos defekt,
  21. 1er bmw vanos,
  22. bmw 1er vanos defekt ,
  23. bmw1 vanos defekt,
  24. nockenwellenlager defekt
Die Seite wird geladen...

Vanos defekt, Nockenwellenlager eingelaufen. Problem bekannt? - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  4. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...