Valvetronic Fehler

Diskutiere Valvetronic Fehler im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Servus, Und zwar brauch ich mal eure Hilfe. Erst mal zu der Geschichte. Habe vor 2 Tagen einfach mal interessehalber meinen Fehlerstand...

  1. #1 BMW-4-ever, 20.05.2016
    BMW-4-ever

    BMW-4-ever 1er-Fahrer(in)

    Dabei seit:
    01.08.2013
    Beiträge:
    172
    Zustimmungen:
    6
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Servus,

    Und zwar brauch ich mal eure Hilfe. Erst mal zu der Geschichte.

    Habe vor 2 Tagen einfach mal interessehalber meinen Fehlerstand ausgelöst und da stand einmal im Motorsteuerungsgerät drin : "Valvetronic System: deaktiviert, zu häufiger Verstellfehler"

    Der ist allerdings bei 29000 km aufgetreten und bei Häufigkeit stand auch nur einmal. Hab ihn dann gelöscht, weil ich dachte, vll. hat es sich mal aufgegangen oder sowas.

    Gestern bin ich dann ganz normal gefahren im Ort und auf einmal kommt die Meldung im Bordcomputer "Antrieb- Weiterfahrt möglich, aber halt mit beschränkter Leistung.
    KM Stand war dann 30400. Hab dann schnell den PC drangehangen und dann hat er wieder den gleichen Fehler angezeigt und dazu noch: "Valvetronic System: keine Verstellung möglich".

    Hab den Fehler dann drin gelassen und musste noch 250 km heim fahren. Auto hab ich extra davor noch mal 20 Minuten stehen lassen, weil vll. geht der Fehler ja weg. Er blieb allerdings, somit bin ich die ersten 150 km mit ca. 90-100 km/h heimgefahren.

    Nach den ersten 150 km musste ich kurz 5 min wo halten und nach dem anschalten des Autos war dann der Fehler im Bordcomputer weg. Na gut, also bin ich die 100 km aber lieber mit 110 km/h noch nach Hause gefahren.

    Fehler ist jetzt heute immer noch im Fehlerspeicher hinterlegt, aber Auto selber zeigt bei den Meldungen nichts an.

    Der BMW Händler gegenüber will aber nichts machen, weil das Auto keine Fehlermeldung anzeigt und ich soll es halt einfach beobachten.

    Was würdet ihr jetzt an meiner Stelle machen? Muss immer aller 2 Wochen 250 km weit weg fahren und hab keine Lust, dass das dann wieder kommt. Anscheinend haben die N55 Probleme mit der Vanos.

    Normal sollte das ja auf Kulanz gehen, Auto hat erst 30700 km drauf und ist 3,5 Jahre alt.

    Wäre super, wenn ihr mir helfen könnt. [​IMG]
     
    mmci und whitetriple gefällt das.
  2. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.512
    Zustimmungen:
    247
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    was soll denn die aussage?? da leuchtet nix...da mach mer nix...?? da ist ein Fehler im FSP und gut is.. btw. er könnte auch die meldung auslesen bei welchem kmstand du die bekommen hast usw. aber die 0 bock variante is dreist.... zu nem anderen händler gehen und gut is :-)
     
  3. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    Unglaublich was sich die Händler erlauben... was sagt er denn Fehler im FSP?
     
  4. #4 M135i-D, 21.05.2016
    M135i-D

    M135i-D 1er-Fahrer(in)

    Dabei seit:
    10.04.2015
    Beiträge:
    274
    Zustimmungen:
    47
    Ort:
    DÜW
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Daniel
    Spritmonitor:
    Ich hab es schon in dem anderen Thread mit ähnlichem Thema gefragt - Bist du viel im EcoPro unterwegs?
     
  5. #5 BMW-4-ever, 21.05.2016
    BMW-4-ever

    BMW-4-ever 1er-Fahrer(in)

    Dabei seit:
    01.08.2013
    Beiträge:
    172
    Zustimmungen:
    6
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Fehlerspeicher sagt die Fehler eben.
    War dann noch bei meinem freien BMW Händler, ist allerdings kein Vertragspartner. Haben kurz probiert, die ausschläge anzulernen, aber es geht nicht. Motor der Steuerung ist anscheinend fest.
    Stelle den Wagen jetzt am Montag zu BMW nach Fröttmaning und da wird er die Woche bleiben, hoffe die bekommen das hin.
    Ne in eco pro Modus bin ich nicht sehr oft.

    Habe jetzt zwar keinen Fehler in der Check Control, aber Auto hat jetzt nicht mehr die Leistung, ist wieder gedrosselt.
     
  6. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    3
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Warum die Frage nach dem EcoPro?
    Ich habe das gleiche Problem mit meinem M135ix. Immer mal wieder sporadisch kommt die Fehlermeldung zum Fehler im Antriebsstrang + Notlauf. Nach ein paar Kilometern und Neustart vom Auto ist die Meldung wieder weg. Dazu kommen jetzt mittlerweile auch Fehlzündungen, also leichte Aussetzer wenn die Leistung abgerufen wird.

    Auto war bei BMW zur Diagnose. Die Antwort war: Kein aktiver Fehler vorhanden und bei der Probefahrt nichts gespürt. Merci dafür :-/
     
  7. #7 M135i-D, 22.05.2016
    M135i-D

    M135i-D 1er-Fahrer(in)

    Dabei seit:
    10.04.2015
    Beiträge:
    274
    Zustimmungen:
    47
    Ort:
    DÜW
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Daniel
    Spritmonitor:
    Als bei mir nach 20.000km das Getriebe getauscht wurde hat mich der Mechaniker, selbst M135i Fahrer eindringlich vor dem ECO Pro gewarnt.
    Er hätte schon 4 Fälle gehabt wo ein Defekt an der Valvetronic aufgetreten ist.
    Diese würde beim ECO Pro Betrieb nicht voll bewegt und würde dadurch anfällig.

    Ob das jetzt stimmt... Keine Ahnung
     
  8. #8 BMW-4-ever, 24.05.2016
    BMW-4-ever

    BMW-4-ever 1er-Fahrer(in)

    Dabei seit:
    01.08.2013
    Beiträge:
    172
    Zustimmungen:
    6
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Hier mal ein Update: Bei mir wird jetzt die komplette Valvetronic getauscht, da der Motor fest ist. Exzenterwelle wir anscheinend auch mit getauscht.
     
  9. mmci

    mmci 1er-Fahrer(in)

    Dabei seit:
    28.03.2012
    Beiträge:
    103
    Zustimmungen:
    2
    Ort:
    OWL
    Ich habe zwar einen 135i / E88 bei mir wird nun schon die zweite Reparatur an der Valvetronic fällig.
    Vielleicht sollte man das Bauteil beim nächsten KSP wegrationalisieren.
     
  10. goec72

    goec72 1er-Fahrer(in)

    Dabei seit:
    12.06.2015
    Beiträge:
    152
    Zustimmungen:
    49
    Ort:
    Neustadt am Rübenberge
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2017
    Vorname:
    Götchie
    Spritmonitor:
    manche User erinnern sich vielleicht noch...ich hatte damals mit meinem M135i Bj2013 35.000km, einen fast Motorschaden! Das fing mit der Valvetronic an und hörte auf, nach dem der Zylinderkopf, komplett ausgetauscht wurde, Fahrzeug stand fast 4 Wochen bei BMW ! Mit´ nem neuen Zylinderkopf und diversen anderen bauteilen war der M135 wieder Fit, doch meine innere Ruhe sagte mir das ich das Fahrzeug abgeben/Verkaufen sollte, was ich auch tat. Auf der suche nach einem Kompakten und dem ärger mit BMW bin ich dann auf Audi gekommen, es wurde der S3 (8V)! Oh mann, die Zeit(schwere Zeit) mit dem S3 will ich hier jetzt nicht dokumentieren....
     
  11. 745hji

    745hji Guest

    Sofort hier dokumentieren! (:
     
    MrGoodlife gefällt das.
  12. goec72

    goec72 1er-Fahrer(in)

    Dabei seit:
    12.06.2015
    Beiträge:
    152
    Zustimmungen:
    49
    Ort:
    Neustadt am Rübenberge
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2017
    Vorname:
    Götchie
    Spritmonitor:
    Das war er! 4 Zylinder, seit dem schätze ich den 6 Zylinder im hohen Maße ! Die Sportsitze waren nicht schlecht, aber auch nicht besser....Das Interieur war auch nicht besser, im gegenteil hat mich immer an einem Seniorenhandy erinnert :-) Das ist ja alles Geschmackssache,... vor dem Kauf war mir das alles "irgendwie" bewusst :eusa_doh: Ich war jung – wusste nicht was ich wirklich wollt...:eusa_wall:
     

    Anhänge:

    745hji gefällt das.
  13. andi87

    andi87 1er-Fahrer(in)

    Dabei seit:
    09.12.2016
    Beiträge:
    54
    Zustimmungen:
    19
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2013
    Vorname:
    Andi
    Wie hatte sich der fast Motorschaden denn bemerkbar gemacht? Gleiche Symptome wie beim Auto von BMW-4-Ever?

    Gesendet von meinem SM-G920F mit Tapatalk
     
  14. goec72

    goec72 1er-Fahrer(in)

    Dabei seit:
    12.06.2015
    Beiträge:
    152
    Zustimmungen:
    49
    Ort:
    Neustadt am Rübenberge
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2017
    Vorname:
    Götchie
    Spritmonitor:
    ich hatte plötzlich während der Fahrt die Meldung "Antrieb gestört. - Nicht die volle Leistung vorhanden - verhalten weiterfahren und BMW Service aufsuchen..." Erst hieß es Valvetronic Ventilsteuerung gestört, dann Abgasrückführungsventil , Ventilhub-Regelung bis zum Steuergerät und Nockenwellenverstellung ....
     
  15. mmci

    mmci 1er-Fahrer(in)

    Dabei seit:
    28.03.2012
    Beiträge:
    103
    Zustimmungen:
    2
    Ort:
    OWL
    @goec72
    Und beim Neuen keine Probleme - oder noch zu wenig KM ?
     
  16. #16 Bubblexx, 29.06.2017
    Bubblexx

    Bubblexx 1er-Interessent(in)

    Dabei seit:
    20.11.2016
    Beiträge:
    23
    Zustimmungen:
    6
    Ort:
    Göttingen
    Fahrzeugtyp:
    M135i
    Habe den Fehler leider auch. Könnt auch jedesmal nach dem löschen wieder.
    Jemand Ahnung was ich machen soll? Man ließt ja öfters, das es entweder der Motor sein kann, ein Magnetventil oder nur ein Sensor.
    Glaube ich werde mein auch mal zu BMW bringen müssen :(
     

    Anhänge:

  17. Dom.83

    Dom.83 1er-Fahrer(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    65
    Zustimmungen:
    56
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Spritmonitor:
    Ich habe in meinem Infospeicher diese Fehlermeldung:
    "135704: 0x135704 Valvetronic System: Warnschwelle Regelabweichung überschritten"
    Wisst ihr, was das zu bedeuten hat? Nicht dass sich bei mir auch schon ein Defelt andeutet. Habe noch EuroPlus Garantie bis Oktober...
     
  18. MDenis

    MDenis 1er-Fan

    Dabei seit:
    06.12.2012
    Beiträge:
    666
    Zustimmungen:
    33
    Ort:
    WUN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Denis
    Spritmonitor:
    Die hatte ich auch vorher und dann kam das mit dem deaktiviert. War dann bei Händler, obwohl der Fehler nur im infospeicher drin war, hat er gesagt dass bei diesem Fehler der verstellmotor und die exenterwelle getauscht werden müssen. Paar Wochen später kam auch die Motorleuchte.
    An der Welle bzw am versteller war eine tiefe riefe (sehr eingelaufen). Hab aber nur Fotos gesehen.
    Die Welle und der Motor wurden auf Kulanz getauscht den Rest muss ich zahlen (hab noch keine Rechnung)

    Gesendet mit Tapatalk
     
  19. Dom.83

    Dom.83 1er-Fahrer(in)

    Dabei seit:
    06.11.2016
    Beiträge:
    65
    Zustimmungen:
    56
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Spritmonitor:
    Jetzt ist es also auch bei mir soweit. Heute kam die berühmte Fehlermeldung im Display und laut BMW Serviceberater muss bei mir jetzt alles neu. Stellmotor konnte die Endpositionen nicht mehr ansteuern. Der Wagen dann nächste Woche 3 Tage in die Werkstatt. Würde auch direkt gefragt ob ich an der Leistung etwas gemacht habe. Aber ist alles Serie. Kulanzantrag wird gestellt. Ich werde über das Ergebnis berichten.

    Da meine EuroPlus erst vor ein paar Wochen abgelaufen ist, hatte ich den 1er kurz vor Ablaufen der Garantie nochmal in der Werkstatt da ich die Meldung im Infospeicher schon hatte. Ergebnis damals: alles i.O. :?
     
  20. #20 StefanM135i, 11.12.2017
    StefanM135i

    StefanM135i 1er-Fahrer(in)

    Dabei seit:
    29.05.2016
    Beiträge:
    95
    Zustimmungen:
    13
    Bei mir wurde schon zweimal an der Valvetronic und nockenwelle gemacht.
     
Thema: Valvetronic Fehler
Besucher kamen mit folgenden Suchen
  1. Bmw n55 valvetronic zu häufige verstellfehler

    ,
  2. valvetronic geräusche 125d

    ,
  3. m135i fehler antrieb www.1erforum.de

    ,
  4. n55 abweichung zu groß valvetronic,
  5. n55 abweichung Valvetronic ,
  6. bmw m135 antriebsstrang,
  7. mach die Valvetronic im N55 Probleme,
  8. bmw n55 m135i störung im Antriebsstrang,
  9. f20 fehler im antriebsstrang
Die Seite wird geladen...

Valvetronic Fehler - Ähnliche Themen

  1. ABS Fehler eingrenzen

    ABS Fehler eingrenzen: Mich haben die 3 Amigos auch erwischt. Ich habe mal Fehler ausgelesen, komme aber grad erst zum einscannen. Ursprünglich tauchte der Fehler...
  2. E87 120d - Sicherungen fehlen??

    E87 120d - Sicherungen fehlen??: Guten Tag, Ich habe eben mal einen Blick in den Sicherungskasten meines neuen gebrauchten 120d vFL geworfen, da ich einige Fehlercodes im...
  3. [F20] Fehler Antrieb - Fehler P0301 und P1400(10)

    Fehler Antrieb - Fehler P0301 und P1400(10): Hallo Leute, kurz nach dem Beschleunigen auf der Autobahn wurde in meinem Boardcomputer folgende Fehlermeldung angezeigt. "Fehler Antrieb -...
  4. N55 M135i Valvetronic Fehler

    N55 M135i Valvetronic Fehler: Hi Leute, es gibt natürlich genug Threads zu diesen Probleme aber ich habe nichts gefunden was mir helfen könnte. leider habe ich mal wieder ein...
  5. Fehler 2A59 und 2A5B

    Fehler 2A59 und 2A5B: Hallo an alle die sich auskennen Meine Tochter hat an ihrem 118i folgendes Problem... Vor 14Tagen wurde der ölabscheider gewechselt.. Alles...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden