Valvetronic-Fehler Help

Diskutiere Valvetronic-Fehler Help im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen! Mein M135i ging heute plötzlich in den gefürchteten Schutzmodus "Weiterfahrt mit gemäßigter Geschwindigkeit möglich..."...

  1. #1 markymark666, 01.09.2017
    markymark666

    markymark666 1er-Fahrer(in)

    Dabei seit:
    21.07.2013
    Beiträge:
    454
    Zustimmungen:
    82
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
    Hallo zusammen!

    Mein M135i ging heute plötzlich in den gefürchteten Schutzmodus "Weiterfahrt mit gemäßigter Geschwindigkeit möglich..."

    Besonderheit war dass der OBD-Stick meiner Dashcam im Port steckte, welcher anscheinend schon mal Falschmeldungen auslöste (bei mir bisher nicht)

    Nach einem Neustart kam kurz die Meldung "Motor nicht mehr ausschalten, ein Neustart ist nicht mehr möglich..." ???

    Auslesen mit Bimmerlink lieferte folgende Fehler:

    Motorelektronik ME VD17.2 6 Zylinder MSA/Hybrid

    4 Fehler
    133B04: 0x133B04 Valvetronic System: keine Verstellung möglich

    133E10: 0x133E10 Valvetronic System: deaktiviert, zu häufiger Verstellfehler

    135B11: 0x135B11 Valvetronic-Stellmotor, Ansteuerung Phase V: Leitungsunterbrechung 133010: 0x133010 Valvetronic-Stellmotor, Ansteuerung: Fehlfunktion


    Elektrische Lenkung

    1 Fehler
    4823C4: Spannungsversorgung - Minimale Reduzierung Lenkunterstützung aufgrund Lokale Unterspannung

    Bei der Fahrt waren keine Aufgälligkeiten festzustellen.

    Nach dem Löschen der Fehler mit Bimmerlink wurden im BC keine Fehler mehr angezeigt. Notlauf beendet...

    Erneutes Auslesen liefert:

    2 Fehler
    Motorelektronik ME VD17.2 6 Zylinder MSA/Hybrid

    133E10: 0x133E10 Valvetronic System: deaktiviert, zu häufiger Verstellfehler 128901: 0x128901 Lambdasonde vor Katalysator, Dynamik: langsame Reaktion

    Valvetronicfehler habe ich eigentlich schon immer im Infospeicher. Schon mehrere Inspektionen seitdem. Wurde nie erwähnt...

    Also was ist los? Jemand eine Idee...

    Inspektion steht an, muss aber noch 500km mit dem Kleinen aus IT nach Hause fahren...
     
  2. #2 Bubblexx, 22.11.2017
    Bubblexx

    Bubblexx 1er-Interessent(in)

    Dabei seit:
    20.11.2016
    Beiträge:
    24
    Zustimmungen:
    6
    Ort:
    Göttingen
    Fahrzeugtyp:
    M135i
    Und hast du den Fehler gefunden?
    Hast du irgendwas verbaut wie jb4 oder sowas ?
     
  3. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    Hatte letzten Freitag auch den Notlauf.
    Fehlerspeicher sagt: 133B04 Valvetronic System: keine Verstellung möglich
    Mein Kumpel (BMW) schaut sich das nächste Woche mal an. Laut PUMA soll der Wagen an den Tester und eine Simulation über die Valvetronic gejagt werden. Ergibt es keinen neuen Fehler, dann hat wohl nur kurz irgendeine Elektronik gesponnen. Sollte wieder ein Fehler auftreten, dann werden Teile getauscht.

    Bei mir war wohl wirklich keine Verstellung mehr möglich. Der Wagen hat quasi nur noch im Standgas "beschleunigt" Mehr als 30km/h waren kaum möglich.
    Motor aus/an brachte direkt Abhilfe. Seither kein Notlauf

    und siehe hier:
    https://www.1erforum.de/threads/m135i-valvetronic-defekt.245503/
     
  4. #4 sohnsascha, 28.11.2017
    sohnsascha

    sohnsascha 1er-Interessent(in)

    Dabei seit:
    23.07.2012
    Beiträge:
    18
    Zustimmungen:
    4
    Welchen Zusammenhang siehst du denn mit JB4?
     
  5. #5 markymark666, 09.12.2017
    markymark666

    markymark666 1er-Fahrer(in)

    Dabei seit:
    21.07.2013
    Beiträge:
    454
    Zustimmungen:
    82
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
    Alles stock...
     
  6. #6 _HighTower_, 10.12.2017
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.526
    Zustimmungen:
    1.031
    Vorname:
    Fabian
    Ist leider bei den N55 Motoren der F Serie ein Problem was doch anscheinend häufiger auftritt. Im Endeffekt wird es daraus hinaus laufen das du eine neue Valvetroniceinheit brauchen wirst im schlimmsten Fall. Problem ist das die Exzenderwelle frisst und sich nicht mehr oder nur noch schwer verstellt, dann schaltet die DME komplett ab. Stell dich mal im worst Case auf 1300-1500€ ein.
     
  7. custom

    custom 1er-Fahrer(in)

    Dabei seit:
    05.04.2016
    Beiträge:
    215
    Zustimmungen:
    71
    Wenn beides, also Valvetronic EInheit und Exenterwelle getauscht werden müssen, dann kann man(ohne Kulanz) noch einmal einen Tausender drauflegen.

    Tritt bei der E-Serie nicht weniger häufig auf, wüsste nicht warum da ein Unterschied sein sollte.
     
    rainix gefällt das.
  8. #8 _HighTower_, 10.12.2017
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.526
    Zustimmungen:
    1.031
    Vorname:
    Fabian
    Also ich finde schon das es bei der F Reihe häufiger auf tritt. Ist auch durch die Bank egal welche Baureihe. Zumindest so mein Eindruck aus dem Werkstatalltag. Mag vielleicht auch an der höheren Stückzahl der Motoren liegen.
     
  9. #9 mehrfreudeamfahren, 10.12.2017
    mehrfreudeamfahren

    mehrfreudeamfahren 1er-Fan

    Dabei seit:
    14.10.2013
    Beiträge:
    702
    Zustimmungen:
    367
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Wieviel KM hast du jetzt drauf?
     
  10. custom

    custom 1er-Fahrer(in)

    Dabei seit:
    05.04.2016
    Beiträge:
    215
    Zustimmungen:
    71
    Hast du da bei BMW Einblick oder woher nimmst du die Erfahrung?

    Ich denke der N55 spult gesamt gesehen bei den F Modellen mehr KM ab, als bei den E Modellen. Wie du sagst wurden die öfter verkauft und sind dazu vl. eher Ganzjahresautos, als das seltenere 1er Coupé.

    Ich wünsche uns natürlich, dass wir davon verschont bleiben.
     
  11. #11 alpinweisser_120d, 11.12.2017
    alpinweisser_120d

    alpinweisser_120d Software-Entwickler

    Dabei seit:
    11.01.2010
    Beiträge:
    18.875
    Zustimmungen:
    2.641
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Ich kenne zwei Fälle, bei denen nachdem Tausch der ganzen Einheit keine Besserung möglich war. Am Ende wurde ein Austauschmotor verbaut, weil BMW den Fehler nicht finden konnte.
     
  12. #12 _HighTower_, 11.12.2017
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.526
    Zustimmungen:
    1.031
    Vorname:
    Fabian
    Könnte man so sagen, ich bin der wo das ganze in der Werkstatt dann auseinander und wieder zusammen baut ;). Kurz gesagt ich bin Mechatroniker bei BMW ja.
    Wie gesagt ich denke auch das es auf Grund der Stückzahlen bzw Häufigkeit in den F Modellen "häufiger" vor kommt.
     
  13. #13 markymark666, 11.12.2017
    markymark666

    markymark666 1er-Fahrer(in)

    Dabei seit:
    21.07.2013
    Beiträge:
    454
    Zustimmungen:
    82
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
  14. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    Ich war inzwischen 2x bei meiner Werkstatt. Siehe Beitrag 3.
    Beim ersten mal wurde nur der Fehler zurückgesetzt und auf dem Nachhause Weg kam prompt wieder der Notlauf.
    Vor knapp 2 Wochen war der Wagen wegen defektem Ölfiltergehäuse zur Reparatur und wegen der Valvetronic wurde ein Softwareupdate gemacht.
    Seit dem ist Ruhe und es taucht nicht mal mehr der "Verstellfehler" auf.

    Sollte wieder was sein, gibts ein Update..
     
    VoltagoM140X und test0r gefällt das.
  15. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    Nach etwa 7 Wochen erneut Fehler 133B04 keine Verstellung möglich.

    Der Wagen stand die letzten 10 Tage am Firmenparkplatz und wurde am Samstag von der Frau zum Service gefahren. Nach 5km ging der Wagen direkt am Autobahnkreuz in den Notlauf. Nach Motorneustart geht wieder alles, als wäre nix gewesen.

    Auffällig ist jetzt, dass das jedes mal im Schubbetrieb passiert ist. Mein :icon_smile: schaut sich das heute noch mal an.
     
  16. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    Stellmotor wurde neu angelernt.. Laut Serviceleiter sieht BMW keinen Handlungsbedarf, wenn der Wagen nach Neustart läuft und der Notlauf nur sporadisch auftritt. Naja, 4x Notlauf in 4 Monaten ist jetzt auch nicht so schlimm :?
     
  17. test0r

    test0r 1er-Profi

    Dabei seit:
    04.10.2007
    Beiträge:
    2.814
    Zustimmungen:
    1.235
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Vorname:
    Chris
    :? Wahrscheinlich nur eine Frage der Zeit, bis die Sache schlimmer wird? Laut Aussagen von hier im Forum und woanders scheint es mit einem bloßen Software-Update ja eher nicht getan zu sein. Vielleicht mal die Werkstatt wechseln? :-k Regelmäßigen Notlauf würde ich nicht einfach so akzeptieren :eusa_snooty:
     
    Docter gefällt das.
  18. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    So ist es. Seit gestern ist die Valvetronic deaktiviert und der Wagen fährt nur noch mit geschätzten 150PS. Mein Händler hat leider erst am 22. einen Termin frei :cry:
    Wagen fährt zwar noch, aber ich werde am Sonntag den Wagen abstellen und mit einem Ersatzwagen (Familienersatzwagen) so lange weiter fahren.
     
  19. #19 Christian-LSE, 09.05.2018
    Christian-LSE

    Christian-LSE 1er-Fan

    Dabei seit:
    06.02.2012
    Beiträge:
    612
    Zustimmungen:
    285
    Ort:
    Blieskastel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    05/2016
    Vorname:
    Christian
    Also spätestens jetzt sollte sie getauscht werden. Alles andere wäre eine Frechheit. Bei mir wurde direkt getauscht seitdem ist ruhe *aufholzklopf*.
     
  20. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.736
    Zustimmungen:
    302
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Flo
    Spritmonitor:
    Ich hoffe jetzt eben auf Kulanz, da ich mit dem Fehler ja schon letzten November (Fahrzeugalter < 5 Jahre) mit unter 100k Kilometer Laufleistung beim Händler war. Jetzt sind es 110k und Baujahr steht ja im Profil :icon_neutral: Und die Europlus ist seit 1 Monat rum :crybaby:
     
Thema: Valvetronic-Fehler Help
Besucher kamen mit folgenden Suchen
  1. 135b11 bmw

    ,
  2. fehlercode 133e10 bmw x3

    ,
  3. 133E10: 0x133E10 Valvetronic System: deaktiviert zu häufiger Verstellfehler

    ,
  4. Fehler 133E10,
  5. bmw fehler 133e10,
  6. bmw m235i Fehlerspeicher löschen,
  7. fehlercode 133b04,
  8. 133b04,
  9. 2a38 dme valvetronicfehler,
  10. 335i n55 auspuff stellmotor feder gebrochen,
  11. 133b04 bmw fehlercode,
  12. 133e10 bmw,
  13. 133E10 valvetronic,
  14. 2er hybrid ladenkabel fehler
Die Seite wird geladen...

Valvetronic-Fehler Help - Ähnliche Themen

  1. Valvetronic Fehler M135i

    Valvetronic Fehler M135i: Guten Tag, Wie im Betreff geschrieben schmiss mir mein m135i bj 2016 F20 (Motor N55) die gefürchtete Fehlermeldung "Fehler Antrieb - gemäßigt...
  2. N55 M135i Valvetronic Fehler

    N55 M135i Valvetronic Fehler: Hi Leute, es gibt natürlich genug Threads zu diesen Probleme aber ich habe nichts gefunden was mir helfen könnte. leider habe ich mal wieder ein...
  3. Valvetronic-Fehler Code: 2A39 / 2A3F

    Valvetronic-Fehler Code: 2A39 / 2A3F: Hi Zusammen, hatte die letzten Tage Probleme mit der Valvetronic. Zunächst kam es zum Fehlercode: 2A39, kurz drauf wurde dieser Ergänzt durch...
  4. Katalysator und Valvetronic Fehler --> Exzenterwellensensor defekt?

    Katalysator und Valvetronic Fehler --> Exzenterwellensensor defekt?: Ich fahre einen BMW E87 120i mit 150 PS, Baujahr 2005, 175.000 km In meinem Fehlerspeicher sind 2 Fehler vermerkt: - 29F5 Katalysatorumwandlung...
  5. Valvetronic Fehler

    Valvetronic Fehler: Servus, Und zwar brauch ich mal eure Hilfe. Erst mal zu der Geschichte. Habe vor 2 Tagen einfach mal interessehalber meinen Fehlerstand...