USB-Anschluss defekt

Diskutiere USB-Anschluss defekt im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...

  1. Olmeca

    Olmeca 1er-Fahrer(in)

    Dabei seit:
    02.07.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Simon
    Spritmonitor:
    Hallo zusammen,
    heute morgen habe ich leider meinen USB-Anschluss beschädigt.
    Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat sich gelockert und wurde mit dem USB-Stick herausgezogen. Ich habe das USB-Modul ausgebaut.
    Nun meine Fragen:
    Hat es schon mal jemand geschafft so ein Plättchen wieder im Port anzubringen? Ich bekomme es irgendwie nicht hin.
    Kann man das gute Stück günstig neu kaufen? Ich habe noch nicht bei bmw angefragt, konnte es aber im www noch nicht finden.
    6131 9 189 175 01
    FullSizeRender.jpg-1.jpeg FullSizeRender.jpg.jpeg
    Danke!!
     
  2. sh0r1y

    sh0r1y 1er-Fahrer(in)

    Dabei seit:
    21.06.2015
    Beiträge:
    76
    Zustimmungen:
    31
    Hi
    hat dein USB Anschluss eine Klappe?
    meiner schaut iwie ganz anders aus.
    Hab meinen allerdings nachgerüstet kostet ca 32€ neu.
    Gruß
     
  3. tomDu

    tomDu Guest

  4. sh0r1y

    sh0r1y 1er-Fahrer(in)

    Dabei seit:
    21.06.2015
    Beiträge:
    76
    Zustimmungen:
    31
    Kurze Frage was bedeutet schaltbar bei Teil 3?
     
  5. Olmeca

    Olmeca 1er-Fahrer(in)

    Dabei seit:
    02.07.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Simon
    Spritmonitor:
    Ja, genau. Der hat eine Klappe, die aufgeschoben wird.
     
  6. Olmeca

    Olmeca 1er-Fahrer(in)

    Dabei seit:
    02.07.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Simon
    Spritmonitor:
  7. sh0r1y

    sh0r1y 1er-Fahrer(in)

    Dabei seit:
    21.06.2015
    Beiträge:
    76
    Zustimmungen:
    31
    Ok mit Klappe hab ich bisher noch keinen gesehen.
    mit der Nummer kannst zB bei Leebman schauen
     
  8. Olmeca

    Olmeca 1er-Fahrer(in)

    Dabei seit:
    02.07.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Simon
    Spritmonitor:
    Bei Leebmann habe ich mit der aufgedruckten Nummer leider kein Ergebnis bekommen.
     
  9. tomDu

    tomDu Guest

  10. #10 Duesentrieb, 04.01.2017
    Duesentrieb

    Duesentrieb 1er-Liebhaber(in)

    Dabei seit:
    29.11.2012
    Beiträge:
    1.081
    Zustimmungen:
    314
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    "Schaltbar" wird benötigt, wenn man die erweiterte Smartphoneanbindung hat.
     
Thema:

USB-Anschluss defekt

Die Seite wird geladen...

USB-Anschluss defekt - Ähnliche Themen

  1. [F20] Radio Professional defekt, geht plötzlich aus

    Radio Professional defekt, geht plötzlich aus: Hallo Zusammen Bin seit längerem Mitleser dieses Forums, tolle Sache. Bis anhin hatte ich selten Probleme mit meinen BMWs, jetzt hats mich...
  2. Radio Professional E87 defekt ?

    Radio Professional E87 defekt ?: Hallo zusammen, Ich habe mir kürzlich eine Radio Professional für mein 118d (Bj.2008, Hi-Fi, PDC hinten) zugelegt. Vorher hatte ich das Radio...
  3. M-Performance ESD Auspuffklappe defekt / klappert

    M-Performance ESD Auspuffklappe defekt / klappert: Hallo zusammen, da ich mit der Suche nichts passendes gefunden habe mache ich mal einen neuen Thread auf. Habe seit etwa 30.000km den Performance...
  4. [E87] Kraftstoff Hochdruckpumpe defekt, Leitungen, Injektoren, Tank neu?

    Kraftstoff Hochdruckpumpe defekt, Leitungen, Injektoren, Tank neu?: Hallo liebe Fans, ich habe einen 120d, 7 Jahre alt und über 200 Tsd Km. 1) Hatte jemand schon mal eine defekte Hochdruckkpumpe (Spähnen...
  5. Entkopplungselement defekt

    Entkopplungselement defekt: Hallo zusammen, bei meinem 116d wurde in der Werkstatt beim Fahrzeugcheck festgestellt, dass das Entkopplungselement der Abgasanlage defekt sei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden