Unterboden Problem

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von thexder, 28.02.2015.

  1. #1 thexder, 28.02.2015
    thexder

    thexder 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo ich habe da mal eine frage.
    Vorerst meine Daten
    135i
    E82 Coupe

    So also ich habe heute mal bei mir den Performance montiert habe ihn links vorne aufgebockt und wollte ihn rechts vorne aufbocken nur ist mir aufgefallen das da kein knübbel ist zum aufbocken. Jetzt meine Vermutung es ist abgerissen da es bis nach hinten abgerissen ist. Also so nach den knübbel 20cm
    Jetzt meine Frage wo kann man sowas bestellen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Calandy, 28.02.2015
    Calandy

    Calandy 1er-Liebhaber(in)

    Dabei seit:
    10.01.2014
    Beiträge:
    1.246
    Zustimmungen:
    76
    Ort:
    zwischen Harz und Heide
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
  4. #3 thexder, 28.02.2015
    thexder

    thexder 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Denke zwar das es so heißt nur ist es das irgendwie nicht
    Habe mal 2 bilder gemacht einmal ganz und einmal kaputt sorry zerstört
     

    Anhänge:

  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ich glaub schon das es das ist!
     
  6. #5 thexder, 28.02.2015
    thexder

    thexder 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Ich bestelle es einfach mal und sag Bescheid haha
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    die dinger fliegen schon mal weg biste wo hängen geblieben uind weg is dat ding sind nur mehr oder weniger gesteckt
     
  9. #7 Calandy, 01.03.2015
    Calandy

    Calandy 1er-Liebhaber(in)

    Dabei seit:
    10.01.2014
    Beiträge:
    1.246
    Zustimmungen:
    76
    Ort:
    zwischen Harz und Heide
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
Thema:

Unterboden Problem

Die Seite wird geladen...

Unterboden Problem - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...