[E82] Unrunder Lauf nach längerer Standzeit?

Diskutiere Unrunder Lauf nach längerer Standzeit? im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; da sich mein 135i ja im Winterschlaf befindet(noch bis 31.3) steht er nun schon seit gut 2 Monaten... Habe ihn gestern mal angeschmissen und er...

  1. 135HD

    135HD 1er-Fan

    Dabei seit:
    31.08.2012
    Beiträge:
    591
    Zustimmungen:
    4
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2009
    da sich mein 135i ja im Winterschlaf befindet(noch bis 31.3) steht er nun schon seit gut 2 Monaten...
    Habe ihn gestern mal angeschmissen und er läuft extrem unruhig... Drehzahlschwankungen bis hin zum selbstständigen Gas geben.....


    is das normal ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Hatte meinen bisher 2x über 4 Monate stehn. Lief absolut Problemlos und sprang sofort sauber an. Also normal ist das sicher nicht.
     
  4. #3 fbnmaschine, 03.02.2013
    Zuletzt bearbeitet: 03.02.2013
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.431
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian
    Ich weiß zwar nicht, welche Ursace es haben kann, aber was hast du denn alles gemacht, bevor du den Wagen abgestellt hast?
    Meiner wird im Winter auch bewegt, der Z4 von einem Bekannten nicht.
    Der wird immer vollgetankt abgestellt, wegen Angst dass sich Kondenswasser zb im Tank bildet. Ob es damit was zutun haben kann, weiß ich nicht. Möchte da auch keine falschen Vermutungen äußern. Mal sehen, was die anderen hier dazu sagen können.
    Verwunderlich nur, dass er selbstständig Gas gibt.

    Bist du mal ein längeres Stück gefahren, um zu sehen ob es dann weg ist ?
     
  5. jup

    jup 1er-Fan

    Dabei seit:
    11.07.2010
    Beiträge:
    741
    Zustimmungen:
    18
    Ort:
    Bern
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    05/2017
    Vorname:
    Jan
    Wiso schmeisst du die Kiste an, wenn du gar nicht fahren willst?
     
  6. #5 Julian_120D, 03.02.2013
    Julian_120D

    Julian_120D 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Standplatten vermeiden.deshalb mal bisschen rollen / fahren
     
  7. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Kannste doch schieben, so kurz das Auto anlassen ist Gift für nen Motor.
     
  8. jup

    jup 1er-Fan

    Dabei seit:
    11.07.2010
    Beiträge:
    741
    Zustimmungen:
    18
    Ort:
    Bern
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    05/2017
    Vorname:
    Jan
    Erst Recht wenn er schon so lange steht
     
  9. #8 Julian_120D, 04.02.2013
    Julian_120D

    Julian_120D 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    2 Monate stehen is doch nicht lang?! Und wieso soll das gift sein den motor anzulassen? Nehme mal nicht an dass der kollege zündet, 15 cm nach hinten rollt und ausmacht, sondern Laufen laesst
     
  10. #9 fabiano, 04.02.2013
    fabiano

    fabiano 1er-Fahrer(in)

    Dabei seit:
    24.07.2012
    Beiträge:
    331
    Zustimmungen:
    1
    Ort:
    Köngen
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Fabian
    hab meine Autos immer vollgetankt, mit 3 Bar Luft versorgt und für 5 Monate überwintert ohne einmal anzumachen, Nie probleme gehabt...
    naja hab mir schon bischen mehr arbeit gemacht (Abgedeckt, reiss schüssel in den fussraum, scheibe einen kleinen spalt auf usw usw usw.)

    Kaltstart ist immer mit verschleiss verbunden... würde auch lieber den Wagen hochbocken und räder drehen wenn ich angst um Standplatten hätte...
    Der Motor kanns zwar ab und du wirst keine Probleme dadurch bekommen, aber ich hätte ein schlechtes Gewissen ;-)
    hab so schon ein schlechtes Gewissen wenn ich nur 3km zum Einkaufen fahre...

    zu deinem Problem, hat er sich nichtmehr gefangen? Motorkontrolleuchte war aber nicht an oder?
     
  11. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Da beim Kaltstrat im Stand das Öl ewig nicht warm wird, und somit mehr Verschleiß am Motor ist. Gift ist vllt. n bisschen übertrieben, aber gut tut das dem Motor auf keinen Fall.

    Wenn ich manchmal lese, dass Leute im Winter ihr Sommerauto mind. 1x im Stand warmlaufen lassen muss ich :lach_flash:

    Ich hatte nie Probleme wenn ich das Auto immer nur gerollt hab. Wobei das kurze anlassen höchstwarscheinlich nicht die Fehlerursache ist.

    Bist du seit dem schon mal ein kleines Stück gefahren? Meiner hat auch einmal (mitten im Sommer) beim anlassen rumgezickt, 1x aus an und er lief seitdem Problemlos
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. 135HD

    135HD 1er-Fan

    Dabei seit:
    31.08.2012
    Beiträge:
    591
    Zustimmungen:
    4
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2009
    Tank is nur knapp über Reserve und ich kann das Auto nicht fahren da ich eingeparkt bin bis April...
    So wie ihr redet isses wohl nicht nurmal und schon wieder die Injektoren :(
     
  14. Vegas

    Vegas 1er-Liebhaber(in)

    Dabei seit:
    07.10.2009
    Beiträge:
    1.383
    Zustimmungen:
    61
    Ort:
    Worms
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Ich würde nach dem Winterschlaf mal ordentlich über die Bahn ballern, evtl löst sich das Problem von alleine.
     
Thema:

Unrunder Lauf nach längerer Standzeit?

Die Seite wird geladen...

Unrunder Lauf nach längerer Standzeit? - Ähnliche Themen

  1. [E88] Drei Wochen Standzeit ... Unterspannung ... Motorlauf ...

    Drei Wochen Standzeit ... Unterspannung ... Motorlauf ...: Hallo zusammen. Ist mir heute zum zweiten Mal "passiert.". Fahrzeug steht etwas über drei Wochen, Komfortöffnung fritte, öffnen über den...
  2. M135i Xdrive- Wie lange halten euere Sommerreifen?

    M135i Xdrive- Wie lange halten euere Sommerreifen?: Hi, wie lange halten denn eure Sommerreifen so, zB die Michelin. Bei mir sind die in einer Saison fast runter(ca 13TKm in 7 Monaten) = minus 4-5...
  3. BMWF20 M135 - Zu lange im Eco Pro Modus gefahren?

    BMWF20 M135 - Zu lange im Eco Pro Modus gefahren?: Hi, bin ca. die letzten 450 Km auf Eco Pro Modus gefahren -ich wollte eigentlich nur einmal ausprobieren, ob es wirklich etwas hinsichtlich...
  4. BMW E87 120i Unrunder Lauf normal?

    BMW E87 120i Unrunder Lauf normal?: Hallo liebe Forumsmitglieder, ich bin seit kurzem stolzer Besitzer eines BMW 120i BJ.03/07 und habe vorne so ein klickendes Geräusche...
  5. Getrieberasseln im Leerlauf nach längerer Fahrt

    Getrieberasseln im Leerlauf nach längerer Fahrt: Hallo 1er Freunde, seit kurzem höre ich nach jeder längeren Fahrt auf einer Autobahn ein Rasselgeräusch vom Getriebe im Leerlauf. Das Geräusch ist...