Unruhiger Lauf und Ölverlust

Diskutiere Unruhiger Lauf und Ölverlust im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin Leute, Bin seit ca. 8 Monaten stolzer Besitzer eines 118i's (Baujahr 2008, N43b20 Aggregat, 80.000km runter). Leider aber mit einigen...

  1. #1 BrüsteMüssenWackeln, 26.06.2018
    Zuletzt bearbeitet: 26.06.2018
    BrüsteMüssenWackeln

    BrüsteMüssenWackeln 1er-Interessent(in)

    Dabei seit:
    26.06.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Moin Leute,

    Bin seit ca. 8 Monaten stolzer Besitzer eines 118i's (Baujahr 2008, N43b20 Aggregat, 80.000km runter). Leider aber mit einigen Problemen.

    Kurze Zeit nach dem Kauf (nachdem ich das erste mal über längere Zeiträume gefahren bin), sind mir leichte Leistungs "aussetzer" aufgefallen. Meistens beim hochschalten vom 2en im 3en oder auch vom 1en im 2en Gang. Allerdings nicht regelmäßig und nur leicht. Als ob er kurz nicht aus dem Quark kommt und sich dann wieder fängt. Aufgrund dessen beim :lol: gewesen und mal Fehlerspeicher auslesen lassen. Raus kamen Stickoxidsensor (NOX) und Ölstandmesser (beim N43 leider kein konventioneller Ölmessstab dabei, muss man sich leider auf die Digitale Anzeige verlassen können). Da der NOX ziemlich teuer ist und weder mir noch dem freundlichen als akut wichtig vorkamen (hat was mit abgaswerten zu tun soweit ich weiss, und der Wagen erst nächstes Jahr August überm TÜV muss), erstmal nur den Ölstandsensor wechseln lassen. Dabei ist aufgefallen das ich knapp einen Liter zu wenig Öl im Motor hatte (kaputter Sensor hat ja nie erwähnt das zu wenig Öl im Umkreis ist). Hätte die Leistungs Probleme erklärt, da ja nicht genug Öldruck erzeugt werden konnte.

    Mit dem neuen Ölmessstandsensor ist mir jedoch aufgefallen, wie viel Öl mein kleiner 1er so frist. Hab während einem Wochenend Trip nach Hamburg (800km) knapp 3 Liter nachfüllen müssen. Wieder beim freundlichen gewesen. Hat einen guten bekannten bei BMW angerufen, meinte KGE sei defekt. Freundlicherweise ist diese mit dem Ventildeckel als ein festes Element verbaut, heisst komplett neuer Deckel. Nächste 400€ weg mit Einbau.

    Hab bis dahin die Leistungsschwankungen übrigens weg bekommen. Habe angefangen nur noch super plus zu tanken. Danach waren sie weg. Kann aber auch nicht sein oder?

    Naja die KGE war es aber leider auch nicht. Verbraucht immernoch Unmengen an Öl. Zylinderkopfdichtung? Wasser verliert er zumindest keins! Motortemperatur bleibt auch auf längeren Strecken an heissen Tagen im Rahmen. Also woher der Verbrauch? Motor ist von außen Furztrocken, keine Anzeichen auf Leckagen. Habe über die letzten 8 Monate (ca. 6.000 km) bestimmt 5-6L Öl nachkippen müssen. Einen kompletten Ölwechsel habe ich in der Zeit auch mal durchführen lassen.

    Heute Abend ging es jetzt aber richtig rund. Auf dem weg nachhause von der Arbeit ging auf der Autobahn auf einmal die gelbe MKL an. Motor lief total unrund und starker Leistungs Verlust. Als ob er nicht auf alle Zylinder lief. Kerzen + Spulen wurden erst vor ca. 3.000 km erneuert. Könnten trotzdem die Injektoren kaputt sein? Las bisher nur das diese kaputt gehen wenn man zu lange mit defekten Zündspulen fährt.

    Werde morgen so oder so zum freundlichen fahren, wollte nur mal wissen ob hier einer konkreteres weiss was meine Fehler sein könnten. Hier gabs einige Threads zum Ölverbrauch und auch zum unrundes laufen in verbinding mit einer leuchtenden MKL, aber nichts konkreteres was mit alle 3 Probleme zusammen passt. Hatte auch mehrere Threads gesehen wo die Injektoren in Verbindung mit der NOX ausgetauscht werden müssen. Was hat die Verbindung auf sich? Das rum experimentieren beim freundlichen hat mich schon einiges gekostet. BMW selber ist mir so oder so zu teuer. Wäre euch sehr dankbar.

    Mfg
     
  2. #2 BrüsteMüssenWackeln, 26.06.2018
    BrüsteMüssenWackeln

    BrüsteMüssenWackeln 1er-Interessent(in)

    Dabei seit:
    26.06.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Kleine Zusatz Info: habe nachdem die MKL anging erstmal angehalten. Motor komplett ausgeschaltet und und wieder neu gestartet. Fehler blieb jedoch bestehen. Bin daraufhin langsam nachhause getuckert (8km). Beim starten gab es jedoch keinerlei Verzögerungen. Starten tat er wie vorher.
     
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.959
    Zustimmungen:
    588
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    suche mal Ölverbrauch und kurbelegehäuse Entlüftung, allerdings bei den B Motoren..bei deienm N noch nicht gelesen, aber ne Möglichkeit das zu checken. das klingt alles in allem ungut. ruckeln und Leistung wäre klassisch zünspulen und Injektoren.

    Ölverbrauch, eventuell auch über den turbokreislauf, zylinderkopf...oder anzeichen für erhöhten verschleiss.....

    übrigens mit defektem NOx sensor läuft die motorsteuerung auch nicht mehr richtig....es ist in dem steuer/Regelkreis nun mal alles von Bedeutung!

    ölanalyse bei oelcheck.de (Set 2 Schwarz) besorgen und testen, wenn das öl nun einige k km gelaufen sein sollte....

    kann alles im allem auf ein nahes motorende hingehen...muss aber nicht. nur easy wird das alles nicht, da der nicht nur öl sondern auch Geld frisst....
     
  4. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    269
    Zustimmungen:
    48
    Da die Kurbelgehäuseentlüftung bereits getauscht wurde, bleiben noch spröde Ventilschaftdichtungen und die Ölabstreifringe am Kolben.
    Bei 1l Ölverbrauch auf 1000km sollte dein Auto eigentlich bläulich rauchen. Fahr mal hinter deinem Auto bei Vollast und bei Schubbetrieb mit anschliessenden kurzen Beschleunigungsstössen her:
    Volllast Rauch ---> Kolbenring--> teuer.

    Schubbetrieb Rauch ---> Ventilschaftdichtungen ---> Öladditiv zur Dichtungspflege (Weichmacher) versuchen. Am besten von Lecwec
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.959
    Zustimmungen:
    588
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    neues vom Motor?!
     
  6. #6 BlackE87, 12.07.2018
    BlackE87

    BlackE87 1er-Fanatiker(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    4.785
    Zustimmungen:
    1.707
    Ort:
    Ammersee (MUC)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Ich meine dass meiner damals mit spröden VSD beim Lastbetrieb geraucht hat, nicht beim Schubbetrieb. Kann aber auch sein dass ich mich irre. Ich denke mit einem Öladditiv kommt man bei den VSD nicht weit, die müssen auch getauscht werden. Das ist zwar von den Materialkosten her günstig, aber der Aufwand ist ziemlich hoch.
     
  7. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    269
    Zustimmungen:
    48
    Bei meinem 30 Jahren alten Scirocco hat Lecwec den Ölverbrauch über die VSD wieder auf ein annehmbares Mass gebracht. Ich denke einen Versuch ist er vor der teueren Reparatur wert.
     
Thema: Unruhiger Lauf und Ölverlust
Besucher kamen mit folgenden Suchen
  1. oelverlust motorsteuerung

Die Seite wird geladen...

Unruhiger Lauf und Ölverlust - Ähnliche Themen

  1. [E87] Motor läuft unruhig und geht aus (Fehlerspeicher ausglesen)

    Motor läuft unruhig und geht aus (Fehlerspeicher ausglesen): Hallo zusammen, heute Nachmittag hat es mich erwischt. Beim nach Hause fahren hat mein kleiner angefangen unruhig im Leerlauf zu wackeln und zu...
  2. Zündspulen / Injektorpumpe defekt? Leistungsverlust und unruhig [E87]

    Zündspulen / Injektorpumpe defekt? Leistungsverlust und unruhig [E87]: Hallo alle zusammen, Ich habe seit kurzem einige Probleme mit meinem N43 Motor (Benzin, 116i): Wenn ich das Auto starte, hört man ein...
  3. Orginal M-Fahrwerk sehr unruhig bei hohen Geschwindigkeiten

    Orginal M-Fahrwerk sehr unruhig bei hohen Geschwindigkeiten: Hallo, ich finde dass das M-Fahrwerk des M140i so ab 180km/h sehr unruhig ist, gerade hinten schaukelt er doch stark. Gibt es da eine Möglichkeit...
  4. [E81] Unruhiger Leerlauf nach Kaltstart

    Unruhiger Leerlauf nach Kaltstart: Hallo, mein 120i macht die letzte Zeit leider einige Probleme. Letzte Woche wollte er dann garnicht mehr (Motor ist relativ schnell ausgegangen)...
  5. Ölverlust N55

    Ölverlust N55: Servus zusammen, hatte diese Problem zwar schon mal im kurze Frage - kurze Antwort gepostet, aber hier im Modellspezifischen Bereich erhoffe ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden