Umluft funktioniert nicht richtig

Diskutiere Umluft funktioniert nicht richtig im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; E87: wenn ich auf Umluft geschalten habe, und dann hinter einem Stinker fahre, bekomme ich dennoch einen Teil des Gestankes ab. Trotz Umluft...

  1. #1 einserpaul, 31.08.2015
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    44
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    E87:
    wenn ich auf Umluft geschalten habe, und dann hinter einem Stinker fahre, bekomme ich dennoch einen Teil des Gestankes ab. Trotz Umluft scheint also doch etwas Aussenluft angezogen zu werden.
    Hat jemand einen Hinweis für mich, woran das liegen könnte?
     
  2. #2 Michel_xi, 01.09.2015
    Michel_xi

    Michel_xi 1er-Fahrer(in)

    Dabei seit:
    12.03.2013
    Beiträge:
    257
    Zustimmungen:
    8
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Michel
    ich schätze mal, das ist normal...
    Selbst bei Umluft muss ja noch frische sauerstoffreiche Luft in den Innenraum kommen, sonst würde man ja theoretisch nach einiger Zeit ersticken wenn der Sauerstoff verbraucht ist.

    Michel
     
  3. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.056
    Zustimmungen:
    282
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    wann wurde denn der mikrofilter des letzte mal getauscht?
     
  4. #4 einserpaul, 03.09.2015
    Zuletzt bearbeitet: 03.09.2015
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    44
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    so schnell ist der Sauerstoff nicht verbraucht, und es sollte m.E. zwischen gar keine Aussenluft und Gestank noch einige Zwischenstufen geben.
    ich habe von früheren Autos in Erinnerung, dass es besser "abdichtet"

    Wenn es so normal ist, dann müssten andere ja die gleiche Erfahrung machen.
    Kann das jemand bestätigen?

    den lass ich immer im Abstand von 1-2 Jahren tauschen.
    wieso sollte der einen Einfluss darauf haben, wie viel Aussenluft bei Umluftbetrieb angezogen wird?
     
  5. #5 Silverbird, 12.11.2015
    Silverbird

    Silverbird 1er-Interessent(in)

    Dabei seit:
    07.05.2011
    Beiträge:
    35
    Zustimmungen:
    2
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Melanie
    Hallo,

    Ist zwar schon zwei Monate her, aber erst heute entdeckt.
    Das gleiche Problem habe ich auch. Da ich es schon beim E36 hatte, habe ich es als BMW typisch abgehakt. Ärgerlich und nervig ist es natürlich. Mikrofilter tauschen bringt gar nix.
     
  6. #6 Spiderschwein, 13.01.2016
    Spiderschwein

    Spiderschwein 1er-Interessent(in)

    Dabei seit:
    09.01.2015
    Beiträge:
    41
    Zustimmungen:
    1
    Ort:
    Dorsten
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Kim
    Spritmonitor:
    Meine Umluft im F20 funktioniert auch nicht immer, sobald es draußen etwas kälter wird (unter ca. 10 Grad) funktioniert sie nur noch sporadisch bis garnicht. Ich denke das ist gewollt zwecks Beschlagvermeidung.
    Völlig unnötige Bevormundung in meinen Augen, denn so schnell beschlägt ein Auto bei Umluftbetrieb nicht. Und wenn hätte man immernoch den Beschlagsensor der das erkennen und die Umluft deaktivieren könnte.

    Ich denke die Wissenschaft "Automobilklimatisierung" beherrscht der VW-Konzern am besten, dort funktioniert alles wie im Handbuch beschrieben, ohne irgendwelche Bevormundungen, wesentlich gleichmäßiger und leiser sowie leistungsstärker.
     
  7. #7 Spiderschwein, 13.01.2016
    Spiderschwein

    Spiderschwein 1er-Interessent(in)

    Dabei seit:
    09.01.2015
    Beiträge:
    41
    Zustimmungen:
    1
    Ort:
    Dorsten
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Kim
    Spritmonitor:
    Ich habe nochmal ein wenig experimentiert und nun eine Vermutung (trifft nur auf Klimaautomatik zu): Der Beschlagsensor im Innenspiegel greift ja bei Beschlagerkennung in die Klimaregelung ein und blockiert u.a. auch die Umluftfunktion. Ich denke das mit diesem Sensor etwas nicht stimmt und dieser erhöhte Luftfeuchtigkeit bzw. Beschlag registriert obwohl die Scheiben absolut frei sind.

    Versucht mal folgendes:
    -Auto warmfahren (damit ausreichend Heizleistung zur Verfügung steht), Klima im AUTO-Modus
    -Manuelle Umluftfunktion betätigen und schauen ob das System umschaltet (Man hört sofort eine Veränderung des Luftstroms und ein Ansauggeräusch aus dem Beifahrerfußraum). Ggf. Gebläseleistung von Hand erhöhen um es besser hören zu können

    Falls das System trotz betätigter Umluftfunktion nicht auf Umluft schaltet:

    -Umluftfunktion wieder abschalten
    -Defrosttaste drücken und Defrostfunktion ca. 1-2 Minuten laufen lassen, um den Beschlagsensor "trockenzublasen"
    -Defrostfunktion abschalten, nochmals den manuellen Umluftbetrieb betätigen und schauen ob nun eine Umschaltung erfolgt. Falls ja, liegt die Ursache wohl in einem überempfindlich reagierenden Beschlagsensor.
     
Thema: Umluft funktioniert nicht richtig
Besucher kamen mit folgenden Suchen
  1. bmw e36 umluftklappe

    ,
  2. bmw 1er f20 umluft deaktiviert

    ,
  3. e87 umluftklappe

Die Seite wird geladen...

Umluft funktioniert nicht richtig - Ähnliche Themen

  1. Bluetooth funktioniert nicht richtig

    Bluetooth funktioniert nicht richtig: Hallo zusammen, In letzter Zeit habe ich das Problem, dass meine Musik nicht von der Autoanlage wiedergegeben wird, obwohl ich mit meinem Handy...
  2. Welches domlager ist richtig?

    Welches domlager ist richtig?: Hi, will mir in meinen e87 ein Gewindefahrwerk einbauen + domlager. Allerdings weiß ich nicht was für ein domlager ich hinten nehmen soll bzw was...
  3. [E87] 116i Radio Funktioniert nicht

    116i Radio Funktioniert nicht: MOIN Leute, ich habe einen 116i (BJ 2008) wo ich ein neues Radio einbauen wollte. Dies hat aber keinen Strom bekommen. Als ich wieder mein...
  4. [F20] MFL funktioniert nicht mehr

    MFL funktioniert nicht mehr: Hallo zusammen, ich habe seit wenigen Tagen das Problem das die Multifunktion am Lenkrad nicht mehr wirklich funktioniert. Angefangen hat es vor...
  5. [E8x] MULF2 iPhone 8 Y-Adapter MUFU funktioniert nicht mehr

    MULF2 iPhone 8 Y-Adapter MUFU funktioniert nicht mehr: Hallo, ich habe einen BMW 123d (e87) ohne Combox. Bis vor einiger Zeit konnte ich damit mittels dem Y-Kabel Musik über das Auto streamen, habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden