Umfrage zu Problemen der Motoren N43, N45, N46

Diskutiere Umfrage zu Problemen der Motoren N43, N45, N46 im Umfragen Forum im Bereich Das 1er BMW Forum; Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....

?

Welche Defekte hattet Ihr an eurem Motor bereits ?

  1. Keine, der Motor lief und läuft einwandfrei, kein ruckeln, keine Steuerkette, kein Motorschaden oä.

    18 Stimme(n)
    56,3%
  2. Steuerkette bereits gewechselt, Spanner bereits getauscht, sonst gar nichts

    7 Stimme(n)
    21,9%
  3. Steuerkette getauscht, hin und wieder ruckeln, weitere kleinere Probleme

    1 Stimme(n)
    3,1%
  4. Motorschaden, ATM benötigt oder Auto verkauft.

    3 Stimme(n)
    9,4%
  5. Dieses Tickern höre ich auch bei niedrigen Temperaturen

    10 Stimme(n)
    31,3%
  6. Nein, dieses Tickern höre ich nicht

    3 Stimme(n)
    9,4%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. #1 ramdamdam, 06.12.2016
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Hallo liebes Forum,
    angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht.
    Seitdem ist mir regelrecht Angst geworden, wie viele verschiedene Probleme die Nutzer haben.
    Also, 1. Frage: hattet Ihr schon Steuerkettentausch, bzw neue Spanner?
    Ich denke die wenigsten werden noch mit dem originalen Spanner bzw. der 1. Kette herumfahren.
    Meine ist am Jahresanfang auch gewechselt worden.
    Als ich von den vielen Motorschäden gelesen habe, ist es mir besonders mulmig geworden, da anscheinend bei den meisten, die dieses Problem betrifft, die Lagerschalen der Kurbelwelle eingelaufen sind.
    Wie sieht es bei euch aus ?
    Dagegen sind diverse Ruckelgeschichten aufgrund von Sensoren und Zündspulen ja fast schon peanuts.
    Schreibt einfach mal noch, was Ihr sonst motorseitig für Probleme erfahren habt.
    Bei mir selbst gibt es seit kurzem ein neues Problem. Die MKL meldet sich 1mal im Monat, deswegen war ich bereits bei BMW.
    Die meinten, dass es entweder einer Neueinstellung der Steuerkette bedarf, oder die VANOs Verstelleinheit langsm den Geist aufgibt.
    Allerdings sei das unbedenklich, ich könne normal weiterfahren, nur sollte es eben mal repariert werden.
    Das verschiebe ich aber auf nächstes Jahr, weil momentan erst einmal andere Anschaffungen gemacht werden müssen.

    Teilweise macht der Motor früh Mucken, in der jetzigen JAhreszeit ruckelt er in seltenen Fällen beim Kaltstart recht derbe, bedeutend stärker als der normale raue Motorlauf, aber nicht so stark wie es im Notlauf der Fall wäre.
    Das Symptom ist nach ca. 1km fahrt weg und der Motor läuft normal.
    Ich weiß nicht, ob dieses Problem auf die VANOs Verstelleinheit zurückzuführen ist, oder ob das ein neues Symptom ist.

    Zu guter letzt habe ich noch ein "Phänomen", dass mit Sicherheit einige von euch kennen.
    Sobald es draußen kühler wird, unter 10 Grad, hört man den Motor bei Drehzahlen zwischen 2200 und 2800upm leise rattern, klingt wie ein Plastikteil.
    BMW meint der Klang liegt nicht am Motor, auch nicht an der Steuerkette...
    Hab daraufhin einige Beiträge bezüglich dieses Problems durchgebarbeitet, anscheinend haben das recht viele Fahrer, auch im e90 Forum gibt es ein längeres Thema darüber.
    Manche tippten auf den Steuerkettenspanner, andere haben nur noch Super Plaus und Ultimate getankt und teilweise Additive zugeführt.
    Das probiere ich nun auch aus, ab jetzt tanke ich für die nächsten zehn Tankfüllungen nur SP und ein paar Injection Reiniger und Ventil sauber von bekannten Marken habe ich auch noch zu Hause herumstehen.
    Bis jetzt, 1 Tankfüllung mit SP und Additiv, könnte es minimal besser besser sein, jedoch kann bei mir auch der Placebo Effekt zugeschlagen haben.
    Ich meine mich jedoch erinnern zu können, dass das Geräusch den Sommer über kein einziges mal zu hören war. Erst wieder mit niedrigeren Temperaturen wie im Frühjahr.
    Allerdings können die lieben Herrn Kollegen im Ingenieurbüro bei BMW nicht ernsthaft meinen, dass die Kunden die Hälfte des Jahres mit diesem dämlichen Tickern durch die Welt fahren.

    Seit der Geschichte mit der Steuerkette Angang des Jahres höre ich die Flöhe husten, ja sogar atmen.
    Da kommen diese Probleme gerade richtig.

    Eigentlich hatte ich vor diese Krücke lange zu fahren, das Design gefällt mir und hat ein typisch BMW zeitloses Design. Der Nachfolger sieht als Stino aus, als ob er aus einer taiwanesischen Presse entsprungen sei. Da ist M-P oder eine der Lines fast schon Plicht.

    Der Verbrauch passt mit 8,5l für meine Fahrweise mehr als nur, doch wirklich sparsam fahren kann man den bei unserer Hügellei im Mittelgebirgsvorland nicht, wenn man es mal nicht eilig hat und auf den Verbrauch achten will.

    Jetzt stellt sich mir die Frage, ob ich die Reparatur mit den VANOs machen lasse und darauf hoffe, dass der Motor weiter hält oder ich verkaufe das Teil Ende nächsten Jahres und hole mir einen 1er R6 Coupe.
    Leider wird mein jetziger schon bei einer Strecke von 15km gerade so warm, der R6 dürfe noch länger brauchen um auf Betriebstemperatur zu kommen.

    Schildert in Euren Kommentaren doch bitte, welche größeren Defekte ihr schon hattet, villeicht sehe ich durch die Negativnachrichten auch schon schwarz.

    Ich hoffe auf Zahlreiche Einbringung aller 1er Fahrer

    Danke

    Ramdamdam
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackE87, 07.12.2016
    BlackE87

    BlackE87 1er-Liebhaber(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    1.710
    Zustimmungen:
    291
    Ort:
    Ammersee bei München
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Spanner getauscht, bei ca. 220.000km die Ventilschaftdichtungen, sonst ist der Motor immer einwandfrei gelaufen und es gab keine Probleme. Läuft auch jetzt noch super weich und rund. Ist ein N46B20, im 120i Baujahr 2005 mit aktuell 230.000km auf dem Tacho.
     
  4. #3 Charminator, 07.12.2016
    Charminator

    Charminator 1er-Fahrer(in)

    Dabei seit:
    18.01.2015
    Beiträge:
    113
    Zustimmungen:
    16
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Bei ca. 65 tkm wurden Kette, Spanner und Ölpumpe auf Garantie gewechselt. Ruckeln habe ich ganz, ganz selten mal, ansonsten läuft der Motor gut und zuverlässig bei aktuell ~80 tkm. 118i Cabrio, N43B20 aus 04/09.
     
  5. abi85

    abi85 1er-Fahrer(in)

    Dabei seit:
    07.05.2015
    Beiträge:
    272
    Zustimmungen:
    35
    Ort:
    baden baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    andreas
    Habe nur den kettenspanner bei ca 50 000 km gewechselt

    Dieser machte Geräusche, Kette sitzt stramm.
    Auch vor kurzem zum softwareupdate beim :icon_smile: gewesen - alles in Ordnung.
    Ansonsten keine Probleme.
    Geräusche bei Kälte hab ich den 1.km auch.
    Aber mehr ein tickern

    Is laut dem freundlichen normal und sind die injektoren.
     
  6. #5 ramdamdam, 07.12.2016
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Jedoch habe ich bemerkt, dass das tickern auch im Schubbetrieb auftritt. Dort sollten die Injektoren ja nicht einspritzen, also müssten sie eigentlich auch ruhig sein.
    Und das tickern ist bei mir egal ob kalt oder warm zu hören.
     
  7. #6 BlackE87, 07.12.2016
    BlackE87

    BlackE87 1er-Liebhaber(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    1.710
    Zustimmungen:
    291
    Ort:
    Ammersee bei München
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Also wenn er in den Schubbetrieb über geht spritzt er Anfangs schon noch kurz ein, bis er keinen Sprit braucht dauert es kurz. Siehst du ja am Spritverbrauch, wenn der auf 0 ist und du hörst es noch dann kommt es wohl nicht von den Injektoren.
     
  8. #7 ramdamdam, 07.12.2016
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Diesen Gedanken hatte ich auch, aber bei mir tickert es egal ob kalter motor oder betriebswarm, egal ob leichtes Gas oder ohne Einspritzung rollen lassen.
    Allerdings nur bei Temp. unter 10 Grad.

    Ich hoffe hier kommen noch mehr Beiträge zusammen.
     
  9. #8 Dani_93, 08.12.2016
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.767
    Zustimmungen:
    440
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Gute Umfrage, hoffentlich nehmen noch deutlich mehr Fahrer dran teil, damit sie etwas repräsentativer wird, soweit das in einem Forum möglich ist.

    Mach doch in den entsprechenden Bereichen noch etwas Werbung ;)
     
  10. #9 ramdamdam, 10.12.2016
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Danke sehr,
    ich hoffe auch andere machen für diese Umfrage Werbung, das würde einen guten Überblick geben, so wie es in einem Forum für Probleme möglich ist.

    Mfg
     
  11. #10 JhonyE87, 13.12.2016
    JhonyE87

    JhonyE87 1er-Interessent(in)

    Dabei seit:
    16.06.2015
    Beiträge:
    32
    Zustimmungen:
    7
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Gute Idee mit der Umfrage,
    Habe meinen 118i aus 11/2006 mit 61tsd km gekauft und habe nun knapp 110tsd km weg. Bei 100tsd km habe ich einen neuen Kettenspanner verbaut, sowie die Vakuumpumpe abgedichtet. Ansonsten läuft er ohne Probleme und hat noch nie rumgezickt. Allerdings vernehme ich bei Temperaturen unter 10 Grad ebenfalls ein leises "wummern", ist schwer zu beschreiben. Im Sommer ist mir dieses Geräusch auch nie aufgefallen.
    Grüße aus dem Ruhrgebiet
     
  12. #11 BlackE87, 13.12.2016
    BlackE87

    BlackE87 1er-Liebhaber(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    1.710
    Zustimmungen:
    291
    Ort:
    Ammersee bei München
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Philipp
    Spritmonitor:
    Wenn es dir im Sommer noch nicht aufgefallen ist könnt es auch an den Reifen liegen :wink:
     
  13. #12 ramdamdam, 13.12.2016
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Heute ist mir etwas aufgefallen.
    Und zwar ist das Tickern die letzten Tage immer leiser geworden, bis hin zum verschwinden. Doch dann war es heute mitten auf der Heimfahrt wieder lauter. Ich habe keine Ahnung was das ist, ich dachte schon Sprit und Additiv haben geholfen, aber wie ist dann dieses Phänomen erklärbar?
    Ich beobachte weiter und melde mich wieder.
     
  14. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    9.070
    Zustimmungen:
    1.209
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Meinen Alten 18i habe ich mir 73tkm gekauft und bis 131tkm gefahren innerhalb von 3 Jahren.
    NOX Sensor und Thermostat wurde bei 120tkm gewechselt (keine MKL etc, aber war im Fehlerspeicher), ansonsten war da nichts dran.

    Steuerkette saß immer komplett straff, hat keine Geräusche gemacht etc
    War auch die erste Kette und der erste Kettenspanner drin

    Kenne den N43 als super zuverlässigen Motor, der absolut keine Probleme macht.
    Halt etwas träge und durstig, da Sauger, sonst top :daumen:


    Meine Eltern haben einen E90 318i LCI mit inzwischen 125tkm, der hat mal einen anderen Kettenspanner aufgrund von Geräuschen im kalten Zustand bekommen, ansonsten auch absolut nichts dran

    Ach so, beide Autos hatten neue Zündspulen aufgrund des Rückrufs/technische Aktion
     
  15. #14 DominikS66, 26.12.2016
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    111tkm ohne Probleme. Das Tickern hab ich nur bis max. 1 Minute nach Kaltstart, ansonsten nicht bzw. ist es das normale Tickern des Entlüftungsventils, welches nur bei geöffneter Motorhaube auffällt.
     
  16. #15 Juhu0110, 26.12.2016
    Juhu0110

    Juhu0110 1er-Interessent(in)

    Dabei seit:
    02.10.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Laupheim
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2010
    Vorname:
    Julian
    Spritmonitor:
    Servus! Das Topic/die Umfrage find ich auch gut und ich hoffe es schreiben noch viele ihre Erfahrungen hier rein!

    Ich fahre einen 118i Bj. 02/2010 mit inzwischen knapp 66k Km. Gekauft im Oktober 2015 mit 40k Km bei einem BMW-Vertrsgshändler. Dieser sagte damals, dass der Kettenspanner getauscht wurde und alle anderen Rückrufaktionen am Auto durchgeführt wurden.
    Im Frühjahr 2016 hatte ich einen Marderschaden (Lambdasondenkabel dirchgebissen). Bei der Reparatur wurde der NoX-Sensor auf Kulanz getauscht, weil defekt. Mir ist am Fahrverhalten nie was aufgefallen (vielleicht war er schon von Anfang an defekt?).
    Sonst hatte ich bis jetzt keine Probleme mit dem N43 Motor.
    Das Klackern / Tickern bei kalten Aussentemperaturen habe ich auch schon gehört. Es ist nach ca. 1 Minute weg und kommt nur wenn der Motor kalt ist. Es würde mich schon auch interessieren was es verursacht.

    Ich werde morgen mal bei meinem freundlichen anrufen und ihn fragen wann ich meinen Kleinen zu ihm stellen darf wegen der momentanen “TA Bremsunterdruck“.

    Ich hoffe die checken dann auch gleich die Steuerkette. Damit hab ich zwar keine Probleme, aber vorbeugen ist besser als auf die Schuhe kotzen!

    In diesem Sinne, immer gute und freie Fahrt!
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Bei meinem 116i, BJ 2005, sprang bei knapp 85.000km die Steuerkarte über.
    Kapitaler Motorschaden wars nicht, NW etwas in Mitleidenschaft gezogen, für einen kleinen Obolus beim Freundlichen wurde er repariert, seitdem (knapp 4 Jahre und jetzt bei knapp 137.000km) läuft alles gut.
    Werde dieses Jahr den Kettenspaner nochmal tauschen lassen und hoffe darauf, dass meine gute Behandlung des Motörchens Früchte trägt.
     
  19. #17 ramdamdam, 14.01.2017
    ramdamdam

    ramdamdam 1er-Fahrer(in)

    Dabei seit:
    29.09.2016
    Beiträge:
    72
    Zustimmungen:
    10
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Spritmonitor:
    Ein paar mehr haben an der Umfrage teilgenommen, das freut mich !
    Kurze Zwischenbilanz von mir:
    Nach der 3. verblasenen Tankfüllung und gut 2000 km mit Super Plus und teilweise mit Additiven kann ich sagen:
    Es hat sich so gut wie nichts geändert, die Geräusche ( tickern) bei kaltem Wetter sind genau gleich geblieben, der Verbrauch ist nicht runter gegangen und auch so konnte ich keinerlei positive Auswirkung des "Premiumsprits" feststellen.
    Ein paar Tankfüllungen werde ich noch mit SP tanken, danach sollte der Vergleich endgültig abgeschlossen sein.
    Auch sonst gab es keine weiteren Probleme mit dem Wagen.
     
Thema: Umfrage zu Problemen der Motoren N43, N45, N46
Besucher kamen mit folgenden Suchen
  1. BMW N43 Probleme

Die Seite wird geladen...

Umfrage zu Problemen der Motoren N43, N45, N46 - Ähnliche Themen

  1. Kennfeldthermostat 116i N43

    Kennfeldthermostat 116i N43: Hallo Leute, wollte mal fragen , ob es ein großer aufwand ist, das Thermostat zu wechseln. Gibt es eine Anleitung dafür hier im Forum ? BMW 116i...
  2. Produktinformation N47 Motor (Aftersale Training)

    Produktinformation N47 Motor (Aftersale Training): Hallo, habe beim "Stöbern" im Netz ein (meiner Meinung nach) sehr geiles PDF zum N47 Motor gefunden. Leider ist das ganze Stand November 2006, es...
  3. Umfrage: Probleme mit H&R Federn am Xdrive

    Umfrage: Probleme mit H&R Federn am Xdrive: Hallo zusammen, Heute wurden für meinen M135i xdrive mit normalem Fahrwerk die H&R Federn geliefert und ich habe hier jetzt von ein paar Leuten...
  4. [E87] Beim Fahren Motor abgestorben

    Beim Fahren Motor abgestorben: Hallo, ich habe einen e87 BJ2007 120d mit 163PS, Laufleistung derzeit bei 92.000km Ich habe schon längere Zeit Probleme im Winter mit dem Auto...
  5. Diesel NEU? B47, wie macht sich der Motor?

    Diesel NEU? B47, wie macht sich der Motor?: Wie macht sich der neue B47 Diesle bei euch? Verbrauch, Laufkultur, Fahrverhalten (auch mal jetzt im Winter). Gab es bisher Probleme?