[E81] Übles Drehzahlschwanken bei ersten Start am Tag

Diskutiere Übles Drehzahlschwanken bei ersten Start am Tag im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Mein Baby hat jetzt die 170tkm erreicht. Nun habe Sorge, dass etwas sein könnte. Denn: Starte ich den Wagen morgens auf dem Weg zur Arbeit (8:00...

  1. #1 human VTEC, 26.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Mein Baby hat jetzt die 170tkm erreicht. Nun habe Sorge, dass etwas sein könnte. Denn: Starte ich den Wagen morgens auf dem Weg zur Arbeit (8:00 Uhr), dann schwankt die Drehzahl sichtbar (wenige hundert Umdrehungen) und der Motor bewegt sich sehr spürbar (merkt man im Sitz deutlich), halte ich die Drehzahl hoch ist nichts zu spüren oder ist ein wenig Temperatur erreicht, ist auch alles gut, aber naja es passiert nun seit knapp 14 Tagen. Und ich meine nicht, dass es was mit der Kälte zutun hat.
    Vor drei Tagen passierte etwas anderes heftiges, es war das erste Mal, dass mein Auto beim starten orgelte...so 4-6 Sekunden. Ich meine ich habe den Wagen seit vielen Jahren und kenne ihn, bin mir auch sicher, dass ich schon in kälteren Winterzeiten gestartet habe, aber ne Form von Orgeln kenne ich eben nicht.

    Starte ich den Wagen in der Mittagspause (dann steht er ca. 5-6 Stunden), ist nichts zu merken, alles unauffällig.

    Ich bin umgezogen von Münster nach Solingen und trau den Händlern hier weniger als meinem Exhändler Hakvoort, die wirklich kompetent waren, daher wollte ich erstmal nach eurer Einschätzung fragen.

    Eine Vermutung: Mein Parkplatz ist nicht wirklich ebenerdig, das ist hier auch kaum zu realisieren. Kann es vielleicht daran liegen, dass er über Nacht eben extrem auskühlt und das Öl super blöd verteilt in der Ölwanne liegt, dass er beim Start nicht direkt so geschmiert wird wie bei einer regulären (ebenerdigen) Parksituation?
    Das Gefälle ist schon heftig, nach dem Orgeln habe ich auf meinen "Exklusivparkplatz" verzichtet und einen anderen Parkplatz gesucht, laufe nun ein paar Meter, aber das ist es mir Wert, falls es daran liegt. Das Orgeln kam nicht nochmal, aber die Drehzahlschwankungen sind immer noch vorhanden.

    Was kann das alles zu bedeuten haben, kennt ihr die Symptome und wisst damit etwas anzufangen? Ich wäre euch wirklich dankbar über hilfreiche posts.
     
  2. #2 WhiteWolf, 26.01.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hast du die Möglichkeit, deine Kühlmitteltemperatur auszulesen? Das Problem hatte ich damals bei meinem 20d, am Ende wars der Sensor
     
  3. #3 human VTEC, 26.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Leider nein, wüsste zumindest nicht wie.Hab zwar nen Facelift, aber die Möglichkeit ist mir nicht bekannt.
     
  4. #4 WhiteWolf, 26.01.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
  5. #5 human VTEC, 26.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Cool. Und dann? Also nachdem ich die Temp. kenne? Also die Temp. messen vor dem ersten Start?
     
  6. #6 WhiteWolf, 26.01.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Puh normal ja.
    Ich würde einfach mal auf plausible Temperautwerte prüfen
     
  7. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.408
    Zustimmungen:
    209
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    würde mal auf ein paar defekte glühkerzen tippen
     
    deftl gefällt das.
  8. #8 WhiteWolf, 26.01.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Kann natürlich auch sein, am besten Fehlerspeicher auslesen!
    Ich kann so auch nur raten, und berichten, was es bei mir war:nod:
     
  9. #9 human VTEC, 26.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Hi Jungs, danke schon einmal. Das klingt doch schon einmal nach ein paar logischen Dingen. Aber mit dem Fehlerspeicher...steht da auch etwas drin, wenn nichts im BC hinterlegt ist?
     
  10. #10 WhiteWolf, 26.01.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Klar [emoji6]
     
  11. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.609
    Zustimmungen:
    802
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    dito, das tippe ich auch, da ich das schon bei 160k genauso erleben durfte und die kälte tut jetzt ihr übriges
     
  12. #12 Christian-LSE, 26.01.2017
    Christian-LSE

    Christian-LSE 1er-Fan

    Dabei seit:
    06.02.2012
    Beiträge:
    586
    Zustimmungen:
    262
    Ort:
    Blieskastel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    05/2016
    Vorname:
    Christian
    in etwa so?:



    Bei mir, wurden alle Injektoren getauscht und der Motor von verkokungen befreit. Danach wars besser, nach einer langen Tour (400km) war der Fehler endgültig verschwunden. Also war wohl noch zusätzlich mein dpf zu.
     
  13. #13 human VTEC, 29.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Das im Video zu hörende trifft es ziemlich gut und genau. Gestern und heute bei den etwas wärmeren Temperaturen ist es weg.
    Wie befreit man einen Motor denn von Verkokungen?
     
  14. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.408
    Zustimmungen:
    209
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    ansaugtrakt runterbauen und walnutblastern...
     
  15. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.609
    Zustimmungen:
    802
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    sind dennoch die glükerzen...oder hast du eventuell sommerdiesel drin...das fühlt sich dann bei minus 10 grad auch so an...nur um da auszuschliessen...
     
  16. #16 human VTEC, 29.01.2017
    human VTEC

    human VTEC 1er-Fan

    Dabei seit:
    03.07.2011
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    Münster
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Spritmonitor:
    Hmm also nen starkes absaugen? Nur wer macht so was denn und kennt sich damit wirklich aus?

    Ich denke einfach mal so die Glühkerzen und Injektoren zu wechseln wird sicherlich nicht schaden, hmm?
     
  17. #17 spitzel, 29.01.2017
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.672
    Zustimmungen:
    294
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Also bevor hier etwas gemacht wird erstmal den Fehlerspeicher abrufen. Sonst wird das nichts.

    Wenn es dann die Glühkerzen sind kann man die Ansaugbrücke auf Verunreinigungen prüfen. Hat man dann eh in der Hand.

    Dann kannst du immer noch überlegen wer das sauber macht.


    Gesendet von iPhone mit Tapatalk
     
  18. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.408
    Zustimmungen:
    209
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    #

    nein.. abgesaugt werden die verkokungsrückstände und die walnusschalen die mit hochdruck in den saugkanal verbracht werden um die verkokung zu lösen.. so ein gerät besitzt eigentlich jede bmw-vertragswerkstatt
    und zu allersert wie einige vorredner schon gesagt haben Fehlerspeicher auslesen...
     
Thema:

Übles Drehzahlschwanken bei ersten Start am Tag

Die Seite wird geladen...

Übles Drehzahlschwanken bei ersten Start am Tag - Ähnliche Themen

  1. Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX

    Ruckeln im Leerlauf / Schlechtes Starten des Motors / AGR oder NOX: Hi zusammen, mein Auto (BMW E88 118i Cabrio von Ende 2008, Motor N43) hat zur Zeit immer wieder Probleme im Leerlauf. Ich versuch es mal zu...
  2. [F22] Original BMW F22 F23 M-Stossstange mit diversen Anbauteilen / Lackierung erst 5 Monate alt

    Original BMW F22 F23 M-Stossstange mit diversen Anbauteilen / Lackierung erst 5 Monate alt: Hallo, Ich verkaufe eine M Paket Stossstange für den F22 F23 VFL Ich hatte kürzlich einen Wildschaden. Dabei ist ein Tier in meinen Radkasten...
  3. Doppel din radio Blende mit Ausschnitt oben und Ausschnitt für start Stop und sitzheizung

    Doppel din radio Blende mit Ausschnitt oben und Ausschnitt für start Stop und sitzheizung: Morgen zusammen ich würde gerne ein Doppel din radio bei mir einbauen mit dem Radio oben klimaregler dort drunter Jetzt ist meine Frage Janus...
  4. Starkes Zittern beim Start dann Motor aus, Kontrollleuchte

    Starkes Zittern beim Start dann Motor aus, Kontrollleuchte: Hallo ihr Lieben, ihr habt mir bei meinem Boardcomputer mit dem nassen Steuergerät super gut geholfen. Es hat sich natürlich wieder ein neues...
  5. Guten Tag

    Guten Tag: Hi, ich bin Nils aus Kleve! Fahre einen 130i e87 aus 2005 und verzweifle gerade an der Elektronik des Autos... Hoffe hier den einen oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden