[E87] Überhitzung, Schlechter Kaltstart

Dieses Thema im Forum "BMW 118d" wurde erstellt von larsb94, 21.04.2015.

  1. #1 larsb94, 21.04.2015
    larsb94

    larsb94 1er-Interessent(in)

    Dabei seit:
    15.12.2014
    Beiträge:
    12
    Zustimmungen:
    0
    hallo,
    ich besitze einen 118d ( 143Ps )mit 143Tsd.Kilometern Laufleistung , Baujahr 07.
    Ich wollte letzte Woche morgen los zur Arbeit ( 4 Grad )da sprang er plötzlich ungewohnt schlecht an. Als es dann klappte hatte er einen sehr unruhigen Motorlauf auch noch 1 Minute nach dem Start.
    Als ich dann Nahcmittags nach Hause fuhr merkte ich als ich zu Hause war (12km Strecke bei normaler Fahrweise und 14 Grad Außentemperatur) , dass der Lüfter nachlief , und das sehr lange.
    Das kam mir komisch vor .
    Nun ist es Mittlerweile soweit dass er nach dieser Strecke mir schon ein Fehlermeldung macht, dass mein Kühlwasser zu heiß sei.
    Dann fuhr er nur noch 40 Km/h also stillgelegt den Wagen.
    Auch schon davor merkte ich, dass er kaum noch Leistung hatte.
    Der schlechte Motorlauf nahch dem Anlassen auch bei wärmeren Temperaturen bleibt.
    Der Lüfter funktioniert und die Klappen im Grill gehen auch auf.
    Mit dem Geheimmenü hab ich mal geschaut und gesehen dass die Kühltemperatur sehr schnell bis auf 128 grad ansteigt.
    Innerhalb von ein paar Kilometern war sie schon auf 111.
    In der freien Werkstatt wurde mir nur gesagt, dass es wohl an der Wasserpumpe oder den Thermostaten liegt.
    Dort haben sie noch die Fehler ausgelesen.
    Meldungen kam von der Zusatzwasserpumpe ( dieser war allerdings schon letzen Sommer vorhanden und ich hatte keine Probleme),von der Glühkerze vom 1.Zylinders, vom Partikelfilter und vom Öldrucksensor.
    Hat der Motorlauf im kalten Zustand was mit dem partikelfilterproblem zutun?
    Was soll das mit der Überhitzung zutun haben?
    komme ich drum herum zu Bmw zu fahren ?
    Ich bin ausgebildeter Mechaniker für Land- u. Baumaschinen.
    habt ihr schon ähnliche Probleme gehabt?
    Welche der 2 Wasserpumpen könnte das Problem sein?
    Bitte um Hilfe !:crybaby:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SilberE87, 21.04.2015
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.544
    Zustimmungen:
    136
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
  4. #3 larsb94, 21.04.2015
    larsb94

    larsb94 1er-Interessent(in)

    Dabei seit:
    15.12.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Habe doch was zu vermelden das auto stand jetzt 2 Stunden und ich konnte das kühlwasser im Ausdehnungsbehälter anfassen und es war kalt nun startete ich und ging ins geheimmenü und siehe da es stand bereit 122 grad und er machte auch gleich wieder meldung und leistungsminderung.
    Nur dumm dass ich es in diesem moment angefasst hatte und es kalt ist.
    also könnte es ein Sensorproblem sein?
     
  5. #4 WhiteWolf, 21.04.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    92
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Überhitzung, Schlechter Kaltstart

Die Seite wird geladen...

Überhitzung, Schlechter Kaltstart - Ähnliche Themen

  1. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  2. [F20] Schlechtes Ergebnis nach Ölanalyse - was tun?

    Schlechtes Ergebnis nach Ölanalyse - was tun?: Hallo zusammen, ein guter Bekannter hat aus Spaß eine Ölanalyse an seinem Wagen (auch M135i) machen lassen. Er hat beim Ölwechsel wohl etwas Öl...
  3. [F22] M235i läuft unrund nach Kaltstart

    M235i läuft unrund nach Kaltstart: Hallo, ich habe meinen knapp 1 Jahr alten M235i xDrive Automatik nun seit 3 Wochen. Habe ihn gebraucht vom Händler mit einem Tachostand von...
  4. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...
  5. Klappern Klackern Rasselt nach kaltstart

    Klappern Klackern Rasselt nach kaltstart: Hallo, ich bin neu hier und würde euch gerne direkt mal mit einem Problem meines 116i bj 2005 115ps 140 000km konfrontieren. Seit ein paar Tagen...