Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter?

Dieses Thema im Forum "BMW 1er Cabrio" wurde erstellt von Elchlaster, 13.12.2012.

  1. #1 Elchlaster, 13.12.2012
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Heute Morgen hab ich Bauklötze gestaunt. Bei meinem 118d Cabrio (2 Monate alt und 2000km gelaufen) Stand die Seviceintervallanzeige auf 0km und zählt seitdem ins Minus mit rotem Service Symbol. Gestern waren es noch 34oookm bis zum nächsten Service. :shock:
    Letzte Woche hatte ich schon, nachdem ich innerorts die Hupe betätigt habe eine Fehlermeldung des Fußgängerschutzsystems (sieht dramatisch aus: Männchen vor Motorhaube stehend in rot leuchtend), die dann aber beim nächsten Start wieder aus war.
    Werde nachher mal zum Händler fahren und bin gespannt wie lange es dauern wird den Elektronik Bug zu finden. :crybaby:
    Gruß Elchlaster
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Knüppel74, 13.12.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.656
    Zustimmungen:
    30
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Evtl. zu geringe Batteriespannung?
    Die kann manchmal die dollsten Bugs produzieren!^^
     
  4. #3 1erliebhaber, 08.01.2013
    1erliebhaber

    1erliebhaber 1er-Fahrer(in)

    Dabei seit:
    09.08.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Und was hat dein Besuch in der Werkstatt ergeben? Wäre interessant zu erfahren. ;)
     
  5. #4 Elchlaster, 09.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Leider bis her noch nichts. War direkt hingefahren. An dem Tag Systremabsturz der Computer beim freundlichen. Laut Meister, der den Wagen startete kann er ohne längeres Auslesen der Elektronik und evtl. neuer Software nichts machen. An dem Tag war Computerbedingt noch nicht mal eine Terminvergabe möglich. Am nächsten Tag dann Termin vereinbart. Wird leider erst am 16.01.2013 gemacht - Werkstatt kann nicht früher. Laut Meister könne ich aber bis dahin weiterfahren.

    Seit neustem spinnt manchmal auch Start Stop. Funktioniert teilweise korrekt (geht an der Ampel aus und bleibt halt die übliche Zeit aus oder bleibt halt je nach Regelparametern auch ganz an). Teilweise geht er aber aus und sofort im gleichen Augenblick wieder an - kenne ich von meinen bisherigen BMW mit Start Stop so nicht.

    Bin mal gespannt, was rauskommt, wenn er endlich durchgesehen ist. Bis dahin zählt zumindest die Serviceanzeige konsequent weiter ins negative (aktuell -320km)

    Gruß Elchlaster
     
  6. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.737
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    mal hinten rechts im kofferraum schaune nicht dass die mulde mim pdc sg unter wasser steht...
     
  7. #6 Elchlaster, 17.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    So; war gestern in der Werkstatt. Leider hab ich es beruflich erst so kurz vor knapp geschafft, das Auto abzuholen, dass der Meister nicht mehr da war. Inspektionsanzeige wurde wohl zurückgesetzt und wohl Software Update. Gestern Abend waren dann zunächst 36000 km bis Service, heute Morgen die korrekten 33000 km bis zum Service :lol:.

    Über Start Stopp kann ich nichts sagen da es momentan zu kalt ist.
    Also mal abwarten ob der Elektronikschnupfen jetzt kuriert ist.

    Gruß Elchlaster
     
  8. #7 Elchlaster, 18.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Am Nachmittag Ernüchterung. Wieder Service fällig 0 km. War beim Händler. Die hatten Fehler ausgelesen und zurückgesetzt. Ein Sw Update war nicht erfolgt, da wohl nicht sinnvoll. Morgen geht er wieder in die Werkstatt. Wenigstens habe ich auf der Heimfahrt herausgefunden warum die Warnleuchte vom Fußgänger Schutz angeht. Dafür muß man lediglich kräftig auf die Hupe drücken, dann geht sie an.
    Gruß Elchlaster
     
  9. #8 samcro, 18.01.2013
    Zuletzt bearbeitet: 18.01.2013
    samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Also kommender Besuch ist der 3. zum gleichen Problem.

    Mein Tipp: Gleich den Geschäftsführer dazu bitten und schon mal das Thema Wandlung in dem Raum werfen wegen nicht erfolgter Problemlösung nach 3 fachem Anlauf.

    BMW erwartet scheinbar sehr viel Toleranz von den Kunden für ihre Premium Fahrzeuge.

    Ich war nach Kauf 3x wegen SSA, 3x wegen der Handbremse, und 2x wegen der Klima beim Händler.
    Erst nachdem ich die BMW Zentrale eingeschaltet habe trat Besserung bei der Problemlösung ein.

    Bei der aktuellen Wetterlage durfte ich dann übrigens auch feststellen dass die Scheibenreinigung am Premium Selection Fahrzeug, keinerlei Frostschutz inne hatte. Zum Glück ist nur max -3grad kalt, und ich parke in einer Garage.
     
  10. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob
    Wandeln ist garnichtmehr so einfach !!!

    hatte vor 5-6 Jahren auch Riesige Probleme mit meinem E87.
    1 Monat das beste Auto und dann 1/2 Jahr nur Ärger.
    quietschen, klappern, ruckeln, piepsen usw usw.

    Also ich dann gesagt hatte ich will nicht mehr, gab es ein Angebot von Munich. Das Wandeln möglich ist aber die Abnutzungsgebühr ect. dann schon recht hoch war. und ich es dann gelassen habe.

    Das Ende war dann das, der Wagen 1 Monat beim Händler war und alles repariert worden ist und doppelt geprüft usw usw. Danach war ich sehr zufrieden.

    p.s. ich war NIE motzig oder aufbrausend BMW gegenüber bringt ja eh nichts. Man(n) muss immer kucken wie man mit seinem gegenüber umgeht, nicht umsonst heißt es "Wie man in den Wald schreit kommts heraus " da sollten sich manche User mal Gedanken drüber machen.

    greezzz


    p.s.s hoffe dein Problem wird bald behoben.
     
  11. alboin

    alboin 1er-Fahrer(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    258
    Zustimmungen:
    3
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Na das nenn ich mal Fussgängerschutz :icon_smile: Nicht Hupen, könnte arme unbeteiligte Fussgänger stören. Und wird man wegen Lärmbelästigung angehalten kann man auch nicht leugnen, schliesslich brennt das "ich habe gehupt" Kontrolllicht.

    Aber weiss jemand wie die Anzeige für den Serviceintervall funktioniert? Sind da intelligente Sensoren dahinter? Wenn ja könnte ja wirklich etwas sein, dass eine schnelle Servicemassnahme erfordert. Oder ein Sensor defekt?
     
  12. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob
    Eher was defekt :)

    oder er hat das Cabrio ohne Winterfunktion bestellt !!!

    Jetzt sage nicht du hast die Winterfunktion vergessen

    ahhhhhhhhhhhhhhhhhhhhhhh


    spass bei seite . wird durch die kälte bestimmt irgendwo der Wurm drinnen sein ( viel. will dir auch dein Cabrio sagen hey Alde ich nix will Winter ich SOmmerauto :) )
     
  13. #12 Elchlaster, 18.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Also wandeln will ich bisher noch gar nichts und in der Werkstatt ist er im moment das zweite mal. Bezüglich Serviceanzeige: Ja es gibt sensoren, u.a. in der Ölwanne welcher laut Meister auch Quelle des Übels sein könnte (oder seine Verkabelung) Ebenso laufen wohl Kabel von Hupe und Fußgängerschutz teilweise benachbart.
    Noch bin ich zuversichtlich, dass sich der Fehler finden lässt.
    Vielleicht ist es wirklich die fehlende Winterfunktion. Trat nämlich alles so ab dem ersten Schneematsch auf.

    Bestes Wetter für Kriechströme etc.

    Gruß Elchlaster
     
  14. #13 fÖrdiii, 18.01.2013
    fÖrdiii

    fÖrdiii 1er-Fahrer(in)

    Dabei seit:
    02.01.2013
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    RT
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2008
    klingt nach spass :P

    aber ich denke ich würde den sicherlich keine 6 monate fahren das wäre mir zuviel stress immer wieder so kleine nervenzermürbenden sachen am auto zu "erleben".:swapeyes_blue:
    du hast ja mehr werkstatttage als alles andere.
    und zu den kriechströmen die würden ja bei nahezu jedem nasswetter wieder kommen und deine elektrik fertig machen. nene :eusa_naughty:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ich kenn das leider genau anders rum. Erst nachdem die Werksleitung eingeschaltet wurde und der Geschäftsführer nen Anruf aus der Zentrale bekam wurde die Angestellten plötzlich aufmerksam, und die Probleme behoben.

    Nicht nur BMW, sondern auch VW stießen hier ins gleiche Horn.
     
  17. mo

    mo 1er-Fahrer(in)

    Dabei seit:
    13.08.2012
    Beiträge:
    345
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Vorname:
    Mo
    Da könnte schon eine beschädigte Isolierung (z.B. wenn die beiden Kabel aneinander scheuern) der Grund sein, was die Fehlersuche natürlich schwierig macht...das ist Premium pur :eusa_doh:
     
Thema: Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter?
Besucher kamen mit folgenden Suchen
  1. bmw fußgängerschutzsystem defekt

Die Seite wird geladen...

Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter? - Ähnliche Themen

  1. Türen öffnen im Winter

    Türen öffnen im Winter: Hey ich bin neu hier und wenn es das Thema schon gibt dann könnt ihr es gerne wieder löschen. Das Problem ist dass bei meinem 1er im winter die...
  2. [E88] 135i Cabrio N55 DKG sehr gepflegt

    135i Cabrio N55 DKG sehr gepflegt: Hallo zusammen, mein Vater plant seinen BMW 135i N55 Cabrio mit DKG zu verkaufen. Das Fahrzeug ist unfallfrei, sehr gepflegt und wurde immer gut...
  3. Windgeräusche 2er Cabrio

    Windgeräusche 2er Cabrio: Seit einigen Monaten bin ich stolzer Besitzer eines M240i Cabrio. Von dem Auto bin ich sehr begeistert. Wirklich super! Es ist mein erstes Cabrio....
  4. Verdeck für BMW 118i Cabrio

    Verdeck für BMW 118i Cabrio: Hallo Zusammen Da mein 1ner ein Kaputtes Verdeck hat (Heckscheibe löst sich) und Wasser eindringt, brauche ich ein neues Verdeck. Hätte jemand...
  5. [E87] Motorstörung im Winter

    Motorstörung im Winter: Hallo zusammen, nachdem ich nun etliches gelesen habe, möchte ich doch noch einein eigenen Thread erstellen. Ich habe einen E87 Bj 11/2007....