Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter?

Diskutiere Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter? im BMW 1er Cabrio Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Heute Morgen hab ich Bauklötze gestaunt. Bei meinem 118d Cabrio (2 Monate alt und 2000km gelaufen) Stand die Seviceintervallanzeige auf 0km und...

  1. #1 Elchlaster, 13.12.2012
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Heute Morgen hab ich Bauklötze gestaunt. Bei meinem 118d Cabrio (2 Monate alt und 2000km gelaufen) Stand die Seviceintervallanzeige auf 0km und zählt seitdem ins Minus mit rotem Service Symbol. Gestern waren es noch 34oookm bis zum nächsten Service. :shock:
    Letzte Woche hatte ich schon, nachdem ich innerorts die Hupe betätigt habe eine Fehlermeldung des Fußgängerschutzsystems (sieht dramatisch aus: Männchen vor Motorhaube stehend in rot leuchtend), die dann aber beim nächsten Start wieder aus war.
    Werde nachher mal zum Händler fahren und bin gespannt wie lange es dauern wird den Elektronik Bug zu finden. :crybaby:
    Gruß Elchlaster
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Knüppel74, 13.12.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.671
    Zustimmungen:
    32
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Evtl. zu geringe Batteriespannung?
    Die kann manchmal die dollsten Bugs produzieren!^^
     
  4. #3 1erliebhaber, 08.01.2013
    1erliebhaber

    1erliebhaber 1er-Fahrer(in)

    Dabei seit:
    09.08.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Und was hat dein Besuch in der Werkstatt ergeben? Wäre interessant zu erfahren. ;)
     
  5. #4 Elchlaster, 09.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Leider bis her noch nichts. War direkt hingefahren. An dem Tag Systremabsturz der Computer beim freundlichen. Laut Meister, der den Wagen startete kann er ohne längeres Auslesen der Elektronik und evtl. neuer Software nichts machen. An dem Tag war Computerbedingt noch nicht mal eine Terminvergabe möglich. Am nächsten Tag dann Termin vereinbart. Wird leider erst am 16.01.2013 gemacht - Werkstatt kann nicht früher. Laut Meister könne ich aber bis dahin weiterfahren.

    Seit neustem spinnt manchmal auch Start Stop. Funktioniert teilweise korrekt (geht an der Ampel aus und bleibt halt die übliche Zeit aus oder bleibt halt je nach Regelparametern auch ganz an). Teilweise geht er aber aus und sofort im gleichen Augenblick wieder an - kenne ich von meinen bisherigen BMW mit Start Stop so nicht.

    Bin mal gespannt, was rauskommt, wenn er endlich durchgesehen ist. Bis dahin zählt zumindest die Serviceanzeige konsequent weiter ins negative (aktuell -320km)

    Gruß Elchlaster
     
  6. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.791
    Zustimmungen:
    22
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    mal hinten rechts im kofferraum schaune nicht dass die mulde mim pdc sg unter wasser steht...
     
  7. #6 Elchlaster, 17.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    So; war gestern in der Werkstatt. Leider hab ich es beruflich erst so kurz vor knapp geschafft, das Auto abzuholen, dass der Meister nicht mehr da war. Inspektionsanzeige wurde wohl zurückgesetzt und wohl Software Update. Gestern Abend waren dann zunächst 36000 km bis Service, heute Morgen die korrekten 33000 km bis zum Service :lol:.

    Über Start Stopp kann ich nichts sagen da es momentan zu kalt ist.
    Also mal abwarten ob der Elektronikschnupfen jetzt kuriert ist.

    Gruß Elchlaster
     
  8. #7 Elchlaster, 18.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Am Nachmittag Ernüchterung. Wieder Service fällig 0 km. War beim Händler. Die hatten Fehler ausgelesen und zurückgesetzt. Ein Sw Update war nicht erfolgt, da wohl nicht sinnvoll. Morgen geht er wieder in die Werkstatt. Wenigstens habe ich auf der Heimfahrt herausgefunden warum die Warnleuchte vom Fußgänger Schutz angeht. Dafür muß man lediglich kräftig auf die Hupe drücken, dann geht sie an.
    Gruß Elchlaster
     
  9. #8 samcro, 18.01.2013
    Zuletzt bearbeitet: 18.01.2013
    samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Also kommender Besuch ist der 3. zum gleichen Problem.

    Mein Tipp: Gleich den Geschäftsführer dazu bitten und schon mal das Thema Wandlung in dem Raum werfen wegen nicht erfolgter Problemlösung nach 3 fachem Anlauf.

    BMW erwartet scheinbar sehr viel Toleranz von den Kunden für ihre Premium Fahrzeuge.

    Ich war nach Kauf 3x wegen SSA, 3x wegen der Handbremse, und 2x wegen der Klima beim Händler.
    Erst nachdem ich die BMW Zentrale eingeschaltet habe trat Besserung bei der Problemlösung ein.

    Bei der aktuellen Wetterlage durfte ich dann übrigens auch feststellen dass die Scheibenreinigung am Premium Selection Fahrzeug, keinerlei Frostschutz inne hatte. Zum Glück ist nur max -3grad kalt, und ich parke in einer Garage.
     
  10. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob
    Wandeln ist garnichtmehr so einfach !!!

    hatte vor 5-6 Jahren auch Riesige Probleme mit meinem E87.
    1 Monat das beste Auto und dann 1/2 Jahr nur Ärger.
    quietschen, klappern, ruckeln, piepsen usw usw.

    Also ich dann gesagt hatte ich will nicht mehr, gab es ein Angebot von Munich. Das Wandeln möglich ist aber die Abnutzungsgebühr ect. dann schon recht hoch war. und ich es dann gelassen habe.

    Das Ende war dann das, der Wagen 1 Monat beim Händler war und alles repariert worden ist und doppelt geprüft usw usw. Danach war ich sehr zufrieden.

    p.s. ich war NIE motzig oder aufbrausend BMW gegenüber bringt ja eh nichts. Man(n) muss immer kucken wie man mit seinem gegenüber umgeht, nicht umsonst heißt es "Wie man in den Wald schreit kommts heraus " da sollten sich manche User mal Gedanken drüber machen.

    greezzz


    p.s.s hoffe dein Problem wird bald behoben.
     
  11. alboin

    alboin 1er-Fahrer(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    258
    Zustimmungen:
    3
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Na das nenn ich mal Fussgängerschutz :icon_smile: Nicht Hupen, könnte arme unbeteiligte Fussgänger stören. Und wird man wegen Lärmbelästigung angehalten kann man auch nicht leugnen, schliesslich brennt das "ich habe gehupt" Kontrolllicht.

    Aber weiss jemand wie die Anzeige für den Serviceintervall funktioniert? Sind da intelligente Sensoren dahinter? Wenn ja könnte ja wirklich etwas sein, dass eine schnelle Servicemassnahme erfordert. Oder ein Sensor defekt?
     
  12. Boby

    Boby 1er-Fanatiker(in)

    Dabei seit:
    02.06.2008
    Beiträge:
    5.044
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2013
    Vorname:
    Dr. Bob
    Eher was defekt :)

    oder er hat das Cabrio ohne Winterfunktion bestellt !!!

    Jetzt sage nicht du hast die Winterfunktion vergessen

    ahhhhhhhhhhhhhhhhhhhhhhh


    spass bei seite . wird durch die kälte bestimmt irgendwo der Wurm drinnen sein ( viel. will dir auch dein Cabrio sagen hey Alde ich nix will Winter ich SOmmerauto :) )
     
  13. #12 Elchlaster, 18.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Also wandeln will ich bisher noch gar nichts und in der Werkstatt ist er im moment das zweite mal. Bezüglich Serviceanzeige: Ja es gibt sensoren, u.a. in der Ölwanne welcher laut Meister auch Quelle des Übels sein könnte (oder seine Verkabelung) Ebenso laufen wohl Kabel von Hupe und Fußgängerschutz teilweise benachbart.
    Noch bin ich zuversichtlich, dass sich der Fehler finden lässt.
    Vielleicht ist es wirklich die fehlende Winterfunktion. Trat nämlich alles so ab dem ersten Schneematsch auf.

    Bestes Wetter für Kriechströme etc.

    Gruß Elchlaster
     
  14. #13 fÖrdiii, 18.01.2013
    fÖrdiii

    fÖrdiii 1er-Fahrer(in)

    Dabei seit:
    02.01.2013
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    RT
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2008
    klingt nach spass :P

    aber ich denke ich würde den sicherlich keine 6 monate fahren das wäre mir zuviel stress immer wieder so kleine nervenzermürbenden sachen am auto zu "erleben".:swapeyes_blue:
    du hast ja mehr werkstatttage als alles andere.
    und zu den kriechströmen die würden ja bei nahezu jedem nasswetter wieder kommen und deine elektrik fertig machen. nene :eusa_naughty:
     
  15. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ich kenn das leider genau anders rum. Erst nachdem die Werksleitung eingeschaltet wurde und der Geschäftsführer nen Anruf aus der Zentrale bekam wurde die Angestellten plötzlich aufmerksam, und die Probleme behoben.

    Nicht nur BMW, sondern auch VW stießen hier ins gleiche Horn.
     
  16. mo

    mo 1er-Fahrer(in)

    Dabei seit:
    13.08.2012
    Beiträge:
    345
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Vorname:
    Mo
    Da könnte schon eine beschädigte Isolierung (z.B. wenn die beiden Kabel aneinander scheuern) der Grund sein, was die Fehlersuche natürlich schwierig macht...das ist Premium pur :eusa_doh:
     
  17. arofol

    arofol 1er-Interessent(in)

    Dabei seit:
    22.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Elchlaster,

    gibt es schon Neuigkeiten bei dir? Bei mir sind über Nacht nämlich auch 30000 km verschwunden. Gestern war die nächste Inspektion noch bei 60000, heute bei 30000 km fällig.

    Gruß, arofol

    P.S. Da ich neu bin auf diesem Wege ein "Hallo!" an alle Forumsmitglieder!
     
  18. #17 Elchlaster, 22.01.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Also neuester Stand: Ein Sensor im Fußgängerschutzsystem soll fehlerhaft sein (zu empfindlich) und beim Hupen die Fehlermeldung herbeiführen. Diese wäre dann wohl Ursache für die Aufforderung zur Inspektion (bzw. kleiner Service Ölwechsel) zu fahren.
    Momentan ist der Fehlerspeicher zurückgesetzt und die Inspektionsanzeige neu initialisiert. Zur Zeit funktioniert auch alles wie es soll (habe aber noch nicht gehupt).

    Der Sensor ist bestellt und soll die Tage getauscht werden. Hoffe danach ist dann das Problem gelöst.

    @ arofol Bei dir ist es vielleicht ein andres Problem. Die Anzeige von 60000km ist doch sehr lang. Die Serviceintervalle liegen kaum über 30000km selbst am Anfang. Bis zu was für einem Service bzw. Wartung sollten es denn 60000km sein?

    Gruß Elchlaster
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. arofol

    arofol 1er-Interessent(in)

    Dabei seit:
    22.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für die Info!
    Habe den Wagen vor einer Woche mit 60000 km gekauft. Premium select beim BMW-Händler. Welche Inspektion die letzte war weiß ich gerade leider nicht (Heft liegt im Auto). Aber es wurde gerade eine gemacht. Es wurde angezeigt, dass die nächste Inspektion in 60000 km nötig wäre. Das es so lange nicht halten würde, dachte ich mir, aber ich bin bisher ca. 300-400 km gefahren - und plötzlich wird mir Inspektion nach 30000 angezeigt. Ein doch sehr großer Sprung, wie ich finde.
     
  21. #19 Elchlaster, 15.02.2013
    Elchlaster

    Elchlaster 1er-Fahrer(in)

    Dabei seit:
    06.10.2007
    Beiträge:
    249
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    So jetzt ist der Sensor des Fußgägerschutzsystems getauscht. Im Moment ist alles in Ordnung. Ich kann hupen, ohne dass die Warnleuchte vom Fußgängerschutzsystem angeht und die Inspektionsanzeige bleibt auch beim korrekten Wert.
    Will mal hoffen, dass es das war :lol: und das Thema jetzt durch ist.

    Gruß Elchlaster
     
Thema: Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter?
Besucher kamen mit folgenden Suchen
  1. bmw fußgängerschutzsystem defekt

Die Seite wird geladen...

Über Nacht 34000km gefahren, oder mag das Cabrio keinen Winter? - Ähnliche Themen

  1. 118i E88 Cabriolet (2008) - El. Fensterheber im Winter: Vorsorge vor Frotstschäden

    118i E88 Cabriolet (2008) - El. Fensterheber im Winter: Vorsorge vor Frotstschäden: Hi, an meinem E88 - 118i Cabriolet (2008) - geht regelmäßig vorzugsweise der elektrische Fensterheber an der Fahrerscheibe kaputt: Der Motor...
  2. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  3. Wie lange braucht der N52 im Winter um auf Temperatur zu kommen?

    Wie lange braucht der N52 im Winter um auf Temperatur zu kommen?: Hi, eine Frage an diejenigen unter euch, die mit einer Öltemperaturanzeige gesegnet sind :roll::mrgreen:: Wie lange braucht die Kiste denn im...
  4. Original Alufelgen für den Winter

    Original Alufelgen für den Winter: Hallo zusammen, falls falsch bitte verschieben. Fährt hier einer auf der originalen m405 Felge (19zoll 2x8 2x7,5) Winterreifen? Bzw kann mir...
  5. Batterie über Nacht leer. Stiller Verbraucher?

    Batterie über Nacht leer. Stiller Verbraucher?: Hallo zusammen, Scheinbar hat mein BMW den Jahreswechsel nicht gut überlebt. Nun zum Problem. Am Sonntag konnte ich mein Fahrzeug ohne probleme...