[E8x] Turbolader schon wieder defekt

Diskutiere Turbolader schon wieder defekt im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, meine Vorgeschichte bzw. die meines Autos: ~200 tkm Turbolader defekt, macht durch auswerfendes Öl auch DPF kaputt -> Wird von BMW...

  1. #1 mark289, 12.05.2013
    Zuletzt bearbeitet: 12.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Hallo Leute,

    meine Vorgeschichte bzw. die meines Autos:
    ~200 tkm Turbolader defekt, macht durch auswerfendes Öl auch DPF kaputt
    -> Wird von BMW Werkstatt repariert
    ~260 tkm Turbolader erneut kaputt(Turbogeometrie kaputt, kein auswerfendes Öl, es wird nur der Turbo getauscht) -> Wird von BMW Werkstatt auf Kulanz repariert(man hat 60tkm Garantie auf Turbos)
    kurz danach: Chiptuning via OBD(bis 260 tkm original)

    jetzt 285 tkm Turbolader schon wieder defekt!!!:swapeyes_blue: Gestern Abend hatte auf der Autobahn bei vollgas plötzlich keine Leistung mehr, Motor macht klackgeräusche... im Fehlerspeicher:
    1: Ladedrucksteller mechanisch oder elektrisch defekt
    2. Ladedruck zu niedrig/ positive Regelabweichung

    Habe dann mein Auto aufgrund der Geräusche sofort stehen lassen und werde es heute abschleppen.
    Was kann das denn schon wieder sein?
    Ein defekter Turbolader zuerst nach 60tkm und dann nach 25tkm?
    Hat hier die BMW Werkstatt gepfuscht?:haue: Okay, das Chiptuning macht es nicht gerade besser, aber anscheinend ist generell schon was faul, wenn nach 60tkm im Orginalzustand der Turbo flöten geht?

    Vielen Dank schonmal für die Konstruktiven Antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 12.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Eine Optimierung bei 260 tkm? Respekt. Dennoch ist es in der Tat merkwürdig, dass du so häufig Defekte hast.

    War es eine professionelle Optimierung?

    Welche Motorisierung hast du überhaupt?
     
  4. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    3.046
    Zustimmungen:
    284
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    @markus...

    dein motor macht jetzt klackergeräusche?

    dann hat das eher etwas mit dem motor zu tun würde ich jetzt einfach mal vermuten. ist immer schwierig eine ferndiagnose zu stellen...
     
  5. Biggs

    Biggs 1er-Interessent(in)

    Dabei seit:
    16.10.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Nach einem Turboschaden gibt es oft Teilchen wie Späne, die im Ölsystem nicht ganz entfernt werden können und dann zurück bleiben. Diese verursachen oft schnellen großen Verschleiß. Deswegen geht die Lebensdauer der neuen Turbos oft stark zurück.
     
  6. #5 rponline, 12.05.2013
    rponline

    rponline 1er-Fahrer(in)

    Dabei seit:
    19.04.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Stolberg (Rhld.)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vermute, dass die Ursache für den Turbodefekt nicht beseitigt wurde. Dann kannst du noch 10 weitere neue Turbos einbauen.
     
  7. #6 mark289, 12.05.2013
    Zuletzt bearbeitet: 12.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Oh, Sorry! Das hab ich glatt vergessen-> Motorisierung: 120d 163 ps
    Ja, war eine professionelle Optimierung. Hat bei meinem vorherigen Auto
    (VW Passat über 200 tkm gehalten), mein Vater(gleicher Motor im 3er) fährt damit seit 70 tkm ohne Probleme.
     
  8. #7 mark289, 12.05.2013
    Zuletzt bearbeitet: 12.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Ja, die Geräusche kommen aber aus der Region des Turboladers und die Fehler im Fehlerspeicher deuten stark auf einen Trubodefekt hin.
    Werde jetzt morgen bei der BMW-Werkstatt anrufen und mal fragen, ob es nochmal Kulanz gibt.

    Danke schonmal für die Tipps! Ein befreundeter Mechaniker vermutet auch wie Biggs verbliebene Späne im Ölsystem etc.
     
  9. #8 Rafael120d, 12.05.2013
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    119
    Zustimmungen:
    2
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Wurden mit den Turbolader auch die Ölleitungen getauscht? Auf jeden fall immer mit tauschen lassen.
    Sobald die merken das Du eine Optimierung drauf hast ist jegliche Kulanz ausgeschlossen ,das zeigt der bmw tester sofort an (reicht das man nur Fehlerspeicher auslesen tut) ,
    und die Meldung geht nach München.
     
  10. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Falscher Tuner!!!!
     
  11. #10 mark289, 13.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Ja, Ölleitungen wurden immer mitgetauscht.

    Sent from my MB860 using Tapatalk 2
     
  12. #11 alpinweisser_120d, 13.05.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    :eusa_wall:
     
  13. OIMIME

    OIMIME 1er-Fahrer(in)

    Dabei seit:
    25.11.2011
    Beiträge:
    310
    Zustimmungen:
    2
    Ort:
    LDK
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Vorname:
    OI
    ...hatte bei meinem 3er auch das problemchen turbo! mir wurde seitens STK Turbo Technik empfohlen das ladedrucksystem sowie das agr-ventil auf dichtigkeit zu prüfen!
     
  14. zorro

    zorro Guest

    Mitsubishi oder Garrettlader wäre auch noch interessant!
     
  15. OIMIME

    OIMIME 1er-Fahrer(in)

    Dabei seit:
    25.11.2011
    Beiträge:
    310
    Zustimmungen:
    2
    Ort:
    LDK
    Fahrzeugtyp:
    118i
    Modell:
    Hatch (E87)
    Vorname:
    OI
    ...soweit ich richtig informiert bin, haben die alle MHI-lader verbaut!
     
  16. zorro

    zorro Guest

    nö gibts auch mit Garett Lader :)
     
  17. #16 mark289, 13.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Das weis ich leider nicht... Kann man das über die Teilenummer herausfinden?
    -> 11 65 7 795 499
     
  18. #17 mark289, 27.05.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Also Auto ist jetzt wieder heil... Musste ins saure Gras beissen und einen neuen Turbolader einbauen lassen. Die Welle ist gebrochen und beim auslaufen hat das Turbinenrad noch schön rumgefräßt. ->Metallspäne im Motoröl und Ladeluftkühler. Ein Befreundeter Kfz-Mechaniker hat den Turbo sowie den Ladeluftkühler und das Motoröl getauscht.
    Da die Welle vom Lader gebrochen ist, vermutet er, dass das Chiptuning eine Mitschuld trägt. Er meint ich soll in Zukunft starke Lastwechsel vermeiden, also möglichst nicht digital fahren sondern sanft aufs Gas treten, vor allem im unteren Drehzahlbereich. Außerdem meint er wird durch das Chiptuning mehr Hitze vom Dpf rückgestaut und der Lader zusätzlich bei hohen Drehzahlen thermisch stark belastet. -> Möglichst nicht mit Dauervollgas auf der Autobahn heizen :eusa_naughty:


    Was meint ihr dazu, was ich noch machen könnte, damit das mein letzter Turboschaden ist?
     
  19. #18 Maulwurfn, 27.05.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Du könntest die Leistungssteigerung wieder rückgängig machen. :eusa_shhh:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Hast du zufällig Bilder vom defekten Lader oder ist der direkt von BMW einkassiert worden?

    Wurden beim jetzigen Umbau wieder die Ölleitungen ersetzt, alle Filter erneuert und das Öl mal "durchgespült"?
     
  22. #20 silent88, 28.05.2013
    silent88

    silent88 1er-Fahrer(in)

    Dabei seit:
    27.09.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Sollte man generell strake Lastwechsel (digitales fahren) vermeiden um den Turbo zu schonen? Oder ist das bei Motoren ohne Chiptuning egal? (120d - 177PS)
     
Thema: Turbolader schon wieder defekt
Die Seite wird geladen...

Turbolader schon wieder defekt - Ähnliche Themen

  1. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  2. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  3. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  4. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  5. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...