Turbo Problem?!

Dieses Thema im Forum "BMW 118d" wurde erstellt von treehacker, 01.06.2011.

  1. #1 treehacker, 01.06.2011
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Seit ein paar Tagen ist mir schon 3 mal passiert, dass ich nach kurzem Stadtverkehr eilig eingestiegen bin - Motor an - und sofort los. Dabei drehte der Motor gleichmässig hoch aber ohne Turbokraft. Also als ob der Wagen nur 70PS hätte. Dann musste ich kurz halten weil vor mir jemand war und dann war auf einmal wieder der Turbo-Bums bei ca. 1500 Umdrehungen da. :-s
    Kennt jemand das Problem?
    Ich war dann kurz beim BMW Händler und da konnten wir das Problem nicht reproduzieren.. aber er meinte das er vor kurzem eine Info bekommen hat von BMW, dass man bei den Dieseln irgendein Ventil am Turbo tauschen sollte/kann (pfennig artikel) weil bei einigen Kunden schon vorgekommen ist, dass der turbo nicht richtig loslegte.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
  4. #3 Splash920, 01.06.2011
    Splash920

    Splash920 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    allso wir hatten das Problem auch (Werkstatt) em unzwar fahren viele Leute den Diesel Falsch, geben am Anfang direkt Gas und Vollgas dann stellen sie den Motor ab, und dann Dreht natürlich der Turbo weiter, bekommt keine Kühlung und somit werden Lager und sonstige Bauteile warm, und schlagen aus.

    natürlich weis ich nicht, ob es das Problem ist.

    Gruß
     
  5. #4 treehacker, 01.06.2011
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    hmm.. also ich habe jetzt fast 100.000 Km drauf und ich fahre den Turbo immer warm und kalt ....
     
  6. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    kann trotzdem mal passieren
     
Thema: Turbo Problem?!
Besucher kamen mit folgenden Suchen
  1. 1er e81 turboprobleme

Die Seite wird geladen...

Turbo Problem?! - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...