[E87] Turbo/Motor verliert Sporadisch/bei Hitze seine Leistung

Diskutiere Turbo/Motor verliert Sporadisch/bei Hitze seine Leistung im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, habe bei meinem 120d VfL letzten Sonntag bei ca. 25 grad beobachtet, wie er nach jedem schalten quasi kurz überhaupt keine Leistung mehr...

  1. #1 MeKing, 08.07.2013
    Zuletzt bearbeitet: 08.07.2013
    MeKing

    MeKing 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Landkreis Dachau
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Vorname:
    Lorenz
    Hallo,

    habe bei meinem 120d VfL letzten Sonntag bei ca. 25 grad beobachtet, wie er nach jedem schalten quasi kurz überhaupt keine Leistung mehr hatte. War immer so bis 1.600 Umdrehungen also wenn der Turbo einsetzt. War bis jetzt nur einmal so schlimm.

    Zusätzlich habe ich ab und an ab ca. 40 - 70 km/h ein seltsames "zwitschern", was nicht abhängig vom Gang, dem Lenkeinschlag, der Gaspedalstellung oder sonst etwas ist (völlig sporadisch).

    Außerdem habe ich wenn es kälter ist im Stand ein unregelmäßiges ruckeln, BMW hat hier nichts gefunden.

    Jetzt habe ich die Vermutung, das ich irgendwo ein Loch im Ansaugtrakt habe.

    Har irgendwer eine Ahnung was das sein könnte?

    Danke schon einmal :daumen:

    Gruß



    Lorenz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mark289, 08.07.2013
    mark289

    mark289 1er-Fahrer(in)

    Dabei seit:
    29.10.2011
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Erding
    Fahrzeugtyp:
    120d
    Vorname:
    Markus
    Hast du einen Dpf? Von dem könnte evtl. das Ruckeln und der Leistungsverlust kommen (Freibrennen)

    Gesendet von meinem Milestone mit Tapatalk 2
     
  4. #3 Aventador, 09.07.2013
    Aventador

    Aventador 1er-Interessent(in)

    Dabei seit:
    31.03.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Raum Tübingen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2005
    Hallo MeKing,

    das was du hier beschreibst, kann aus vielen Ursachen kommen.
    Hast du vielleicht besuch im Motorraum gehabt?`

    Es kann sein das der ein oder andere Sensor ab und an eine Fehlberechnung hat aber keinen Fehler generiert sondern nur deinem Steuergerät ein falsches Signal schickt.

    Es kann auch sein das dein DPF da etwas voll war. Wenn der dann wieder frei ist läuft der wieder normal.

    Was auch sein kann, das die Schaufeln vom Turbo nicht in der richtigen Position waren. Bei älteren Modellen so auch bei mir passiert das gerne das der Turbo wenn er etwas alt ist und sich der Russ an den Schaufeln festsetzt die sich nicht mehr so schnell in die optimale Position bewegen. Das ist das leid einer variablen Tubo geometrie. Aber alles halb so wild. Das legt sich mit der Zeit. Nur nie den fehler machen und den Wagen heiss gefahren abstellen. nach der Vollgas fahrt gib ihm etwas Zeit sich wieder zu beruhigen. Auch wenn die Turbos heute viel aushalten und auch aushalten müssen. Vergleich es mit deiner Lunge.

    Wenn du regelmäßig Sport treibst und top fit bist, geht alles super aber es gibt auch tage da musst du bevor du wieder richtig vollgas geben kannst dich ordentlich abkühlen lassen um dann dich wieder warm zu laufen.
    kalt vollgas ist nichts und warm direkt auf 0 ist auch nichts.

    naja und das zwischern kommt nicht zufällig vom Gebläse? Der Motor spinnt gerne mal. Der muss dann frisch geölt werden oder ersetzt. Jeh nachdem wie schlimm es ist.

    es gibt einige Dinge die passieren ab und an mal. Da muss man sich nur zu helfen wissen.
    Beobachte das eine weile und versuche systematisch das ein oder andere auszuschliessen.
    Der Freundliche ist heutzutage leider nicht mehr so kompetent wie früher. Die dürfen nur noch austauschen statt reparieren.
     
  5. #4 MeKing, 09.07.2013
    Zuletzt bearbeitet: 09.07.2013
    MeKing

    MeKing 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Landkreis Dachau
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Vorname:
    Lorenz
    Danke für die Antworten!

    Das ist natürlich immer gut möglich leider habe ich keine Hebebühne um das genauer an zu schauen.

    Kann das auch mit dem AGR zusammen hängen? Da gabs doch mal eine Anleitung wie man das Ding reinigt..?! Warm und Kalt fahr ich ihn natürlich immer, aber es kann gut sein, dass der DPF etwas voll war ich fahre zur Zeit eher Kurzstrecke.

    Hab ich vergessen zu erwähnen das Geräusch ist auch unabhängig davon, ob die Klima Läuft...
     
  6. Jumi

    Jumi 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Vorname:
    Dave
    Hört sich für dich das Turbo pfeifen normal an ?
    das klingt für mich stark nach turbo Problem, wie viel km hast du schon drauf?

    LG
    aus Wien
     
  7. MeKing

    MeKing 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Landkreis Dachau
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Vorname:
    Lorenz
    Turbo hört sich an wie immer und abgesehen von dem einen Mal habe ich auch die volle Leistung.

    Hab jetzt ca. 90.000 km drauf. Ich bin mir nicht sicher, ob das wirklich der Turbo ist. Das "zwitschern" taucht erst bei einer Geschwindigkeit von ca. 40 km/h auf. Das könnte natürlich auch ein Karosserieteil oder sonstiges sein das diese Geräusche macht. Hört sich für mich bisschen nach einem Windgeräusch an.´
     
  8. #7 Sicilianu, 10.07.2013
    Sicilianu

    Sicilianu 1er-Fahrer(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Neuenhof
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    Vorname:
    Davide
    schau mall bei den scheibenwischer ;)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 herrfrikk, 12.07.2013
    herrfrikk

    herrfrikk Guest

    ich hatte das mit dem sporadischen leistungsverlust auch.

    das stand sogar im schlüssel drin.

    hatte zum glück noch garantie und es wurde behoben - das turbogestänge war locker. das hat bmw dann wieder geschmiert und es ist seitdem in ordnung.

    die haben auch gesagt dass man wenns wieder kommt den turbo wechseln soll... :/

    aber ich mach das dann selber ich versuchs nochmal zu schmieren hehe
     
  11. MeKing

    MeKing 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Landkreis Dachau
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    Vorname:
    Lorenz
    Guter Tipp! werde ich mal testen :wink:

    Dann werde ich wohl mal wenn ich das nächste mal bei BMW bin nachfragen. Danke für deine Hilfe :daumen:
     
Thema: Turbo/Motor verliert Sporadisch/bei Hitze seine Leistung
Die Seite wird geladen...

Turbo/Motor verliert Sporadisch/bei Hitze seine Leistung - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Ärger um zu wenig Leistung

    Ärger um zu wenig Leistung: Guten Morgen Jungs... :winkewinke: ich wende mich hier an euch, weil ich hier bisher immer recht gute Ideen bekommen habe. Ich habe ein Problem...
  4. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  5. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...