Turbo-Motor und Start/Stopp-Automatik

Diskutiere Turbo-Motor und Start/Stopp-Automatik im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Turbo-Freunde Jetzt unabhängig davon ob eine Start/Stopp-Automatik sinnvoll ist oder nicht und unabhängig davon ob man diese deaktivieren...

  1. #1 The_Dark_Knight, 30.05.2014
    The_Dark_Knight

    The_Dark_Knight 1er-Fahrer(in)

    Dabei seit:
    04.05.2014
    Beiträge:
    370
    Zustimmungen:
    11
    Ort:
    SG (Schweiz)
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Patrick
    Hallo Turbo-Freunde

    Jetzt unabhängig davon ob eine Start/Stopp-Automatik sinnvoll ist oder nicht und unabhängig davon ob man diese deaktivieren kann:

    Wie verträgt sich ein Turbolader eigentlich mit einer Start/Stopp-Automatik? Man sagt ja, dass man Fahrzeuge mit gleitgelagerten Turboladern (wie z.B. N55) nach Volllast nicht sofort abstellen soll. Doch eine Start/Stopp-Automatik tut doch genau dies, nicht? Also mir zumindest ist noch nicht aufgefallen, dass die Start/Stopp-Automatik situationsabhängig reagiert.
     
  2. #2 306Pferde, 30.05.2014
    306Pferde

    306Pferde 1er-Fan

    Dabei seit:
    31.01.2014
    Beiträge:
    585
    Zustimmungen:
    0
    In der Regel fährst du ja nicht vollgas auf z.B. ne Ampel zu, falls du auf der Autobahn knallst und dann auf den Rastplatz fährst, solltest du das Auto doch etwas nach laufen lassen.
     
  3. #3 //Martin, 30.05.2014
    //Martin

    //Martin 1er-Fahrer(in)

    Dabei seit:
    11.02.2014
    Beiträge:
    165
    Zustimmungen:
    2
    Ort:
    Sprockhövel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Spritmonitor:
    Ich meine schon beobachtet zu haben das die Start/Stopp Automatik situationsabhängig reagiert. Wenn das Auto noch kalt ist geht der Motor nicht aus und wenn der Motor zu warm ist geht er auch nicht aus. Nur im richtigen Temperaturfenster (was du beim normalen fahren immer erreichst) geht der Motor aus.
     
  4. #4 306Pferde, 30.05.2014
    306Pferde

    306Pferde 1er-Fan

    Dabei seit:
    31.01.2014
    Beiträge:
    585
    Zustimmungen:
    0
    Genau so hat es mir die Trulle erklärt als ich mein Auto gekauft habe, allerdings hat der 135i keine Start/Stop Automatik :lach_flash:
    Von daher weiß ich nicht ob überhaupt was stimmt was sie mir erklärt hat^^
     
  5. #5 benny06108, 30.05.2014
    benny06108

    benny06108 1er-Fahrer(in)

    Dabei seit:
    09.08.2013
    Beiträge:
    359
    Zustimmungen:
    0
    Ort:
    Sachsen Anhalt
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Vorname:
    Benny
    Verstehe was du meinst, da reicht aber auch die Situation, du fahrst von der Abahn ab und hast bei der Auf-Abfahrt eine Ampel und musst anhalten...was passiet wenn man Start/Stop nicht deaktiviert hat...richtig, Motor geht aus.
     
  6. #6 shakur88, 30.05.2014
    shakur88

    shakur88 1er-Profi

    Dabei seit:
    29.04.2009
    Beiträge:
    2.095
    Zustimmungen:
    6
    Ort:
    Essen
    Vorname:
    Marco
    Tja bmw halt ..
    Mir ist nach 18.000 km der turbolader um die ohren geflogen und nicht nur das !
    2.000 km eingefahren + nach 10.000 km erstes öl wechsel , immer warm/kalt gefahren, ECO PRO rauscodiert ,trotzdem hat es mich erwischt
     
  7. #7 benny06108, 30.05.2014
    benny06108

    benny06108 1er-Fahrer(in)

    Dabei seit:
    09.08.2013
    Beiträge:
    359
    Zustimmungen:
    0
    Ort:
    Sachsen Anhalt
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Vorname:
    Benny
    Kann ich nicht Richtig bestätigen. Ich fahre früh bei mir in der Tiefgarage los, bis zur Schranke...ca 100m wenn Überhaut, und habe mal vergessen die S/S zu deaktivieren und der Motor ging aus. Also ich kann mir nur schwer vorstellen, das mein Motor früh ! nach nicht mal 100m Warm ist...
     
  8. #8 Thomas93, 30.05.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Die Frage haben wir in der Schule auch schon gestellt und die Antwort war:
    Da die meisten Lager im Motor (auch Turbo) nur geschmiert werden, wenn der Öldruck aufgebaut ist, hast du bei jeden Start, bei dem der Motor im Schnitt länger als 25-30 Sekunden gestanden ist ein Anreiben der Lagerelemente.

    In wieweit dies wirklich die Lebensdauer beeinträchtigt kann ich dir leider nicht sagen, dass es sie beeinträchtigt ist allerdings sicher.
     
  9. #9 benny06108, 30.05.2014
    benny06108

    benny06108 1er-Fahrer(in)

    Dabei seit:
    09.08.2013
    Beiträge:
    359
    Zustimmungen:
    0
    Ort:
    Sachsen Anhalt
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Vorname:
    Benny
    Das ist echt Sch...e. Garantie !?
     
  10. #10 shakur88, 30.05.2014
    shakur88

    shakur88 1er-Profi

    Dabei seit:
    29.04.2009
    Beiträge:
    2.095
    Zustimmungen:
    6
    Ort:
    Essen
    Vorname:
    Marco
    Alles auf garantie
    Motor bleibt beim erstenmal nach kaltstart stehen an, ab den zweiten stand schaltet er sich aus
     
  11. #11 Hellracer01, 30.05.2014
    Hellracer01

    Hellracer01 1er-Fahrer(in)

    Dabei seit:
    26.12.2011
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Philipp
    Servus,

    BMW hat zwei wesentliche Punkte für diese Problematik.

    1. Wie schon genannt arbeitet die Start-Stop Automatik situationsbedingt. D.h. sobald die Temperaturen (Öl, Wasser usw.) zu hoch sind, wird die Start Stop-Automatik deaktiviert.

    2. Die Turbolader bzw. das Kühlsystem des Turboladers hat eine Nachlauffunktion, was nach dem Abstellen des Motors ca. 2 - 4 Minuten nachläuft. Jedoch kann es nicht schaden die letzten Kilometer vor dem Ziel gemäßigt zu fahren und den Motor generell 1 - 2 Minuten nachlaufen zu lassen.

    Gruß
    Philipp
     
  12. #12 Thomas93, 30.05.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Ist das wirklich nur bei zu hoch so? Weil mich wunderts auch jedes mal, ich fahr mitn 330d bei uns aus der Einfahrt 50m zur Ampel und der haut mir Start Stopp rein -,- . Und das bei Außentemperaturen von 12°C
    Und das isn Diesel, der Kaltstarts ja noch weniger mag......
     
  13. #13 Hellracer01, 30.05.2014
    Hellracer01

    Hellracer01 1er-Fahrer(in)

    Dabei seit:
    26.12.2011
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Philipp
    Dies gilt natürlich auch bei niedrigen Temperaturen. z.B. Bei Minus Temperaturen funktioniert die Start Stop Automatik nicht.

    Gruß
    Philipp
     
  14. #14 //Martin, 30.05.2014
    //Martin

    //Martin 1er-Fahrer(in)

    Dabei seit:
    11.02.2014
    Beiträge:
    165
    Zustimmungen:
    2
    Ort:
    Sprockhövel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Spritmonitor:
    Richtig warm nicht aber er wird in deiner Tiefgarage vielleicht auch nicht/nie so kalt, dass du einen echten Kaltstart machst. Ich denke du bist direkt in dem Bereich wo Start/Stopp aktiv ist.
    Ich hatte schon mal den Fall, dass ich schnell Autobahn gefahren bin und nach der Abfahrt direkt an einer Ampel stand. Der Motor ist angeblieben, weil er sonst nicht ausreichend gekühlt worden wäre. Also zumindest bei mir funktioniert es super \:D/
     
  15. #15 The_Dark_Knight, 31.05.2014
    The_Dark_Knight

    The_Dark_Knight 1er-Fahrer(in)

    Dabei seit:
    04.05.2014
    Beiträge:
    370
    Zustimmungen:
    11
    Ort:
    SG (Schweiz)
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Patrick
    Hallo Freunde

    Danke für euer Feedback! :) Gut zu wissen, dass die Start/Stopp-Automatik situationsabhängig arbeitet (ist mir so noch gar nicht aufgefallen). Bin jetzt ein bisschen beruhigter :) Gibt doch Fahrten wo ich vergesse, diese zu deaktivieren ;)

    Bei meiner nächsten Fahrt auf Deutschen Autobahnen werde ich mal explizit darauf achten :)

    Nochmals Danke euch!
     
  16. davem

    davem 1er-Fan

    Dabei seit:
    09.03.2014
    Beiträge:
    892
    Zustimmungen:
    90
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    David
    Spritmonitor:
    Ich parke auch in einer Tiefgarage und sie SSA ging nie innerhalb der ersten 500-1000m an.
    Bei zu heißem Motor bin ich meistens im Sport oder Sport+ unterwegs gewesen und da ist (zumindest beim Handschalter) die SSA immer automatisch aus.

    Bei längeren Standzeiten geht der Motor auch wieder an ohne die Kupplung zu bedienen.
     
  17. #17 mehrfreudeamfahren, 03.06.2014
    mehrfreudeamfahren

    mehrfreudeamfahren 1er-Interessent(in)

    Dabei seit:
    14.10.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Spritmonitor:
    Ich glaub nicht dass es primär an den Außentemperaturen liegt. Meine Beobachtung ist folgende:

    Wenn die Heizung/Klima an ist, dann geht die Start/Stopp nicht, da die Batterie zu stark belastet wird. Darum geht sie im Winter nicht an, weil erstmal kräftig geheizt wird.

    Die Heizung/Klima geht zwar während Start/Stopp aus, aber auch nur dann wenn die gewünschte innenraum Temperatur annähernd erreicht ist.

    Das sind dann auch die Gründe warum diese auch wieder im Stand anspringt.

    Motor schonen? War nie ein Ziel :) Pseudo-Spitsparen schon.
     
  18. Roy

    Roy Freiberuflicher Testfahrer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    5.017
    Zustimmungen:
    1.252
    Ort:
    Ulmen/ Eifel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    03/2017
    Vorname:
    Chris
    Spritmonitor:
    Moderne Systeme schalten den Motor beim Einlegen des Leerlaufs und Lösen der Kupplung aus. Wird das Kupplungspedal betätigt, startet der Motor wieder. Diese Systeme wirken nur bei Einhalten einiger Temperaturvorgaben (Motor, Außentemperaturen in einem bestimmten Bereich z. B. zwischen 3 °C und 30 °C). Die Systeme funktionieren nicht, wenn zum Beispiel die Batterie stark entladen ist, wenn die Innentemperatur noch nicht den mittels Klimaanlage vorgewählten Wert erreicht hat, nicht mehr genügend Unterdruck im Bremskraftverstärker vorhanden ist oder im Heizbetrieb. Auch das Öffnen des Gurtschlosses bzw. der Motorhaube oder Fahrertür führt zum Ausbleiben des automatischen Motorstopps. Wenn der Motor abgestellt ist, wird außerdem ein automatischer Motorstart ausgeführt, wenn die Batteriespannung sehr niedrig ist oder kein Unterdruck im Bremskraftverstärker mehr vorhanden ist oder wenn man das Fahrzeug bergab anrollen lassen möchte.

    In Kombination mit Start-Stopp-Systemen verwenden einige Fahrzeughersteller kräftigere Anlasser und Batterien mit erhöhter Kapazität.

    (Quelle: Wikipedia)
     
  19. #19 alpinweisser_120d, 04.06.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ich denke man sollte eher sagen
    "die start stop automatik sollte situationsbedingt arbeiten"
    hatte das schon oft bei leihwägen gemerkt volle lutz bahn, dann raus in die raststätte kumpel auf klo, gang raus kupplung zu -> bum aus die karre....

    lass sie doch auf memory codieren. dann bleibt si aus bis du sie wieder anmachst.
     
  20. #20 Thomas93, 04.06.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Ich weiß das wurde schon mal erklärt, aber wie verhält sichs dann mit der Gewährleistung, wenn du die Start Stopp rauscodieren lässt?
    Ist das BMW egal oder könnten sie da wieder dran rumnörgeln um irgendwie nicht zahlen zu müssen.
     
Thema: Turbo-Motor und Start/Stopp-Automatik
Die Seite wird geladen...

Turbo-Motor und Start/Stopp-Automatik - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?

    Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?: Hallo, gibt es eine Möglichlichkeit, das Bordcomputer-Display standardmäßig auf AUS einzustellen, damit es nach dem Starten des Autos nicht immer...
  3. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  4. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  5. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...