[E87] Turbo "hängt" zeitweise?

Dieses Thema im Forum "BMW 123d" wurde erstellt von Polizistenduzer, 18.08.2012.

  1. #1 Polizistenduzer, 18.08.2012
    Zuletzt bearbeitet: 18.08.2012
    Polizistenduzer

    Polizistenduzer 1er-Fahrer(in)

    Dabei seit:
    04.02.2010
    Beiträge:
    155
    Zustimmungen:
    34
    Ort:
    NE
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Kai
    Hallo ihrs,
    hatte das jemand von euch schonmal? Irgendwann, nicht reproduzierbar, fühlt es sich so an, als würde nur der kleine Turbo laufen. Bei Vollgas beschleunigt das Ding noch unter 116d-Niveau. Zieht zwar gleichmässig durch, es ist aber einfach null Leistung da. Von 0-100 km/h brauche ich da um die 20s :shock: Nach ein paar Sekunden oder nach Motorneustart gehts wieder. Das ganze trat jetzt schon 5 oder 6x auf, der Fehler ist wie gesagt nicht reproduzierbar, es kommt einfach so irgendwann alle paar Wochen mal, nachdem man stehengeblieben ist, z.B. an einer Ampel und dann losfahren will. MKL ist nicht an.

    Gruß Kai
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tricky305, 18.08.2012
    Tricky305

    Tricky305 1er-Interessent(in)

    Dabei seit:
    28.03.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ich kann dir zwar nur von unserem 120d berichten, aber da war es genau so!

    Das gleiche Prozedere: Gefahren nix ging, abgestellt lief wieder und immer so weiter! Die nächste Stufe war dann keine Leistung plus blauer Rauch!

    Ende vom Lied war ein neuer Turbolader musste rein!
     
  4. #3 JayJay125D, 18.08.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.230
    Zustimmungen:
    98
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Kann sein, dass dann der DPF gereinigt wird. fährst du viel Stadt? Ab und zu solltest du auch mal ne längere Strecke (am besten Autobahn bei mittlerem Tempo) fahren, damit der DPF auch freigebrannt werden kann. Dann solltest du diese Leistungsrückgänge nicht mehr haben. Vorausgesetzt es ist kein anderer Schaden, der dafür verantwortlich ist. Da gibt es aber auch ein paar Threads zu, einfach mal in den Diesel (und insbesondere 120d und 123d) Unterforum gucken.
     
  5. #4 Polizistenduzer, 18.08.2012
    Polizistenduzer

    Polizistenduzer 1er-Fahrer(in)

    Dabei seit:
    04.02.2010
    Beiträge:
    155
    Zustimmungen:
    34
    Ort:
    NE
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Kai
    Ja, viel Stadt, ist ja ein Fahrschulauto. Ich fahre den Wagen aber auch jeden Tag mal mit Dauerfeuer über die Autobahn. Wird auch penibel warm- und wieder kalt gefahren. Tritt sehr unregelmäßig auf, alle paar Wochen mal, manchmal aber auch 3x pro Woche...
     
  6. #5 R1-Rider, 18.08.2012
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.562
    Zustimmungen:
    13
    Ort:
    Wedel
    Vorname:
    Olli
    Spritmonitor:
    Ich würde mal den Fehlerspeicher auslesen lassen, klingt nach einem Elektronikproblem, finde ich. Der DPF regeniert auch bei Stadtfahrt, wenn man mal einige Kilometer ohne Anzuhalten fährt. Das kann ich mit meinem Awron-Display sehr gut beobachten, da hab ich extra die DPF-Software mitbestellt.

    Gruß
    Olli
     
  7. #6 Polizistenduzer, 21.08.2012
    Polizistenduzer

    Polizistenduzer 1er-Fahrer(in)

    Dabei seit:
    04.02.2010
    Beiträge:
    155
    Zustimmungen:
    34
    Ort:
    NE
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Kai
    Der Kleine steht nu in der Werkstatt zum Fehlerspeicher auslesen. Ist ja noch in der Garantie - mal sehen, was die finden.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Turbo "hängt" zeitweise?

Die Seite wird geladen...

Turbo "hängt" zeitweise? - Ähnliche Themen

  1. Rückfahrkamera zeitweise defekt

    Rückfahrkamera zeitweise defekt: Hallo Community Bei meinen F20 ist teilweise die Rückfahrkamera defekt. Ich bekomme dann ein Warnmeldung und ein blaues Bild im Display. Die...
  2. Turbo pfeift!

    Turbo pfeift!: Hallo zusammen, ich fahre einen F20 116i Baujahr 2012 und mir ist beim offenen Fenster ein Pfeifen vom Turbo aufgefallen, wenn ich vom Gas gehe....
  3. [F20] Kühlmittelverlust wegen defekter Wasserpumpe für Turbo

    Kühlmittelverlust wegen defekter Wasserpumpe für Turbo: Hallo, mir wird im Display "Antrieb. demnächst überprüfen lassen. Fahrt weiterhin möglich" angezeigt. Zusätzlich verliert mein F20 (noch ohne...
  4. Multimediaeinheit hängt sich auf und startet neu. Auch nach werkstattbesuch

    Multimediaeinheit hängt sich auf und startet neu. Auch nach werkstattbesuch: Hallo zusammen. So langsam bin ich echt angepisst. Letzte Woche hat mein Display gehangen, dass der Bordcomputer im großen Display keine Werte...
  5. Fahrerseite Fenster hängt in der Türe fest

    Fahrerseite Fenster hängt in der Türe fest: Hallo zusammen :), ich habe den 118i 3 Türer BJ 2008 meiner Freundin im Moment und hier nun das Problem, als sie das Auto abgestellt hat, ist das...