[E87] Thermostat erneut defekt???Külmitteltemp. ist ca. bei 70°C

Diskutiere Thermostat erneut defekt???Külmitteltemp. ist ca. bei 70°C im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 1er Gemeinde Ich habe erst letztes Jahr das Thermostat und den AGR Kühler austauschen lassen.In letzter Zeit ist mir der erhöhte...

  1. #1 emcikemo, 23.12.2018
    emcikemo

    emcikemo 1er-Fahrer(in)

    Dabei seit:
    01.11.2015
    Beiträge:
    61
    Zustimmungen:
    5
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Emre
    Spritmonitor:
    Hallo 1er Gemeinde
    Ich habe erst letztes Jahr das Thermostat und den AGR Kühler austauschen lassen.In letzter Zeit ist mir der erhöhte Kraftstoffverbrauch aufgefallen ( 10liter in der Stadt) habs heute oer carly app ausgelesen und habe festgestellt dass mir die app eine kühlmitteltemp. von gerade mal 60°C angezeigt wird..dann habe ich es über dad geheimmenü von bmw aufgerufen und dort wurde mir eine temp. von 67-69 °C angezeigt..mir ust auch aufgefallen dass das fahrzeug nicht seine höchstgeschwindigkeit erreicht..der macht bei 180 dicht..und auch so ist die beschleunigung sehr träge und das auto fühlt dich sehr müde an..kann das alles vom thermostat abhängen oder könnte da auch was anderes kaputt sein..
    Zum Fahrzeug
    Bmw 120d E87 mit serienleistung
    Bj 2005
    Mit Kat
    Ich hoffe ihr könnt mir dabei weiterhelfen
    Liebe Grüsse
     
  2. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.688
    Zustimmungen:
    693
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    bei dir dürfte zu 99% die elektr. zusatzwasserpumpe defekt sein. das erklärt zumindestens deine temp. angaben. dpf hast du keinen, oder?
     
  3. #3 emcikemo, 23.12.2018
    emcikemo

    emcikemo 1er-Fahrer(in)

    Dabei seit:
    01.11.2015
    Beiträge:
    61
    Zustimmungen:
    5
    Ort:
    Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2005
    Vorname:
    Emre
    Spritmonitor:
    Nein kein dpf bei mir ist ein kat drin.
    Beim Fehlerspeicher auslesen hat der mir auch diesen(zusatzwasserpumpe) als fehler angezeigt.
    Was ist das eigentlich für ein teil?ist es teuer?
     
  4. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.555
    Zustimmungen:
    784
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  5. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.688
    Zustimmungen:
    693
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    wenn du vor dem motorraum stehst, sitzt das teil rechts im motorraum. kostet bei bmw um die 130,- euro glaube ich.
    dieses problem hat aber nix mit leistungseinbußen zu tun....


    hier steht noch einiges dazu:

    https://www.1erforum.de/threads/zusatzwasserpumpe-e87-frage-hilfe.190414/



    also, mein 120d hat definitiv eine elektr. zusatzwasserpumpe. die war bei mir auch mal defekt. bei fahrzeugen
    mit dpf ist das teil sehr wichtig. wenn das teil defekt ist regeneriert die kiste nicht mehr weil zu regeneration immer
    +75 grad wassertemperatur erreicht erden müssen. das ist mit einer defekten zusatzwasserpumpe nicht der fall.
     
  6. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.555
    Zustimmungen:
    784
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012

    ok, sag ja nicht dass er sie nicht hat...nur wo ist die im ETK? im kühwassserkreislauf nicht, in der freitextsuche nicht und sonst finde ich die auch nicht....daher
     
  7. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    12.834
    Zustimmungen:
    3.797
    Ort:
    Stuttgart/Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Vielleicht hat der vFL eine und der FL nicht
     
  8. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.688
    Zustimmungen:
    693
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    jeder 120d hat eine elektr. zusatzwasserpumpe

    https://www.ebay.de/p/Zusatzwasserp...-e87-120d/27025639767?iid=163361698391&chn=ps

    auf den bildern sieht man auch die schwachstelle sehr gut. der elektrische anschluss sifft nämlich sehr gerne. sieht man sofort wenn man den stecker entfernt....da ist alles grün.
     
  9. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.555
    Zustimmungen:
    784
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, das teil findet sich unter Heizung/Klimaanlage...sehr sinnig, denn anscheinend wird hier der interne heizkreislauf für den Fahrgastraum bedient?!

    http://www.realoem.com/bmw/de/showparts?id=UG51-EUR-11-2006-E87-BMW-120d&diagId=64_1446#64118369806

    beim F20 entfällt das teil, da dann ein elektrischer (luft) zuheizer verbaut wurde.


    https://www.baum-bmwshop24.de/bmw-zusatzwasserpumpe-64118369806/

    https://www.leebmann24.de/zusatzwasserpumpe-1er-3er-z4-64118369806.html

    also, ob die pumpe für eien nicht durchführaber DPF Reinigung/ ruckeln mit verantwortlich ist...hmm...
     
  10. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.688
    Zustimmungen:
    693
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni

    auch wenn der TE kein dpf hat und hier nicht das eigentliche thema ist stimmt meine aussage zu100%. steht auch in zig beiträgen hier im forum.
    der dpf regeneriert erst ab 75 Grad. mit defekter zusatzwasserpumpe wird die temperatur nicht erreicht.

    folgendes steht in den carly handbücher zum thema DPF

    - die motortemp. bzw. kühlwassertemp muss größer 75.grad sein.

    - die abgastemp vor dem dpf muss größer 245. grad sein.

    - es muss genügend sprit vorhanden sein. am besten mehr als 15l im tank

    - es dürfen keine fehlercodes vom einspritz- und luftsystem, abgassystem und von für die regeneration benötigten sensoren im
    motorsteuergerät gespeichert sein.
     
    Flo95 gefällt das.
  11. #11 790FX, 03.01.2019
    Zuletzt bearbeitet: 03.01.2019
    790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    132
    Zustimmungen:
    58
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Hallo,
    ich will hier mal was dazu beitragen, da mich das Thema elektrische Zusatzwasserpumpe auch betroffen hat.
    Diese war bei mir nämlich ebenfalls defekt, es stand im Fehlerspeicher auch ein Eintrag dazu drin: "KGM, Karosserie Gateway Modul, Zusatzwasserpumpe".
    Von dem Fehler weiß ich seit etwa einem halben Jahr. In der BMW-Werkstatt hatte man den als nicht kritisch eingestuft, "... dann geht eben die Restwärmefunktion nicht mehr..." und davon bin ich ebenfalls ausgegangen. So weit so gut, oder eben auch nicht...

    Nun ist es bei mir aber so, dass mein Motor bei kalter Witterung schlecht warm wird und er sich dann wie Grütze fährt. 65-70 °C Wasser werden erst nach 15-20 min mit 50-80 km/h in der Stadt erreicht und 86°C erst (viel) später.
    Nachdem ich mich mit dem Thema Zusatzwasserpumpe beschäftigt hatte wollte ich diese nun reparieren. Siehe dazu diese gute Anleitung:
    https://www.dropbox.com/s/5vef31prumm7bcj/180113_Standheizung_Reparatur.pdf?dl=0

    Die Investition waren 11 EUR (da ich gleich 2 Kohlensets gekauft habe) und 1,5 h Arbeit inkl. Löten (es lag bei mir übrigens nicht am Stecker, der war völlig in Ordnung.)
    Und das hat sich mal richtig gelohnt!

    Zum Einen lief die Zusatzwasserpumpe nun wieder, der Fehlerspeichereintrag verschwand auch, und die Restwärme geht nun wieder. Jay! :D
    Zum Anderen wird das Kühlwasser nun tatsächlich schneller warm. Ich habe auf 16 km Stadt relativ flott 78-80 °C erreicht, wo ich sonst vielleicht nur ~ 6x °C hatte.

    Außerdem habe ich während der Fahrt mit DeepOBD die Werte mitgelesen und staunte nicht schlecht, als die Rußwert fast konstant auf 5,5 g blieb. Normalerweise stieg der Wert bei mir während der Fahrt immer fröhlich an. Das bedeutet, dass während der Warmlaufphase der DPF nun nicht mehr so zugeschmockt wird!
    Der Wagen fuhr sich auch besser während der Warmlaufphase.

    Ich kann jedem nur raten, seine Zusatzwasspumpe mal zu prüfen.
    Übrigens kann ich sagen, dass auch ohne ZWP bei mir die 86 °C erreicht wurden und der DPF auch regeneriert hat, wahrscheinlich aber erst später als er sollte...

    Ich gehe aber trotzdem davon aus, dass bei mir noch etwas mit den Thermostaten nicht stimmt. Auf 75°C kommt er bei 3-7 °C Außentempertur nun relativ schnell, aber danach dauert es doch recht lang bis er auf 84-87 °C Kühlwassertemperatur kommt.
    Das Elektroventil und die Unterdruckdose an der AGR-Kühlung habe ich vorgestern geprüft, bei 65 °C Wassertemperatur war der Bypass der Kühlung immer noch geöffnet.
    [We da gerne mehr darüber wissen möchte, hier sind zwei Links, die mir da sehr geholfen haben:]
    https://www.motor-talk.de/forum/bypass-klappe-agr-kuehler-funktion-t5195206.html
    https://www.3er-faq.de/f30/anleitun...last-nageln-agr-kuehler-bypassen-n47-n57.html

    Ich habe letztes Jahr im Frühling meine Hauptwasserpumpe getauscht und weiß partout nicht mehr ob ich das Thermostat nun mit gewechselt hatte oder eben nicht.
    Ich habe mir jetzt noch eines geordert und werden das die Tage tauschen, dann werde ich nochmal Bericht abgeben.
     
    iramuf933 gefällt das.
Thema: Thermostat erneut defekt???Külmitteltemp. ist ca. bei 70°C
Besucher kamen mit folgenden Suchen
  1. thermostat teildefekt

Die Seite wird geladen...

Thermostat erneut defekt???Külmitteltemp. ist ca. bei 70°C - Ähnliche Themen

  1. 3x Wasserpumpe defekt

    3x Wasserpumpe defekt: Moin Leute, bei mir musste die Wasserpumpe gewechselt werden, weil sie undicht war. Nachdem BMW die Neue verbaut hatte, ist sie nun wieder nach...
  2. Anlasser einfach defekt / ging während der fahrt aus

    Anlasser einfach defekt / ging während der fahrt aus: Moin Leute, Leider habe ich ein Problem mit meinem Auto. Kurze Vorgeschichte: Kupplung ist durchgerutscht und wurde durch die verstärke vom 550i...
  3. [E87] BMW Professional nach Defekt ersetzen

    BMW Professional nach Defekt ersetzen: Guten Tag allerseits, Ich habe mich bereits ausgiebig hier im Forum über das BMW Professional durch gelesen, jedoch konnte ich keine eindeutige...
  4. CiC defekt, wer haftet? Bitte um Hilfe.

    CiC defekt, wer haftet? Bitte um Hilfe.: Hallo liebe Gemeinde. Mein Auto war gestern beim Freundlichen weil er Navi Update drauf bekommen sollte. Vorher sollte allerdings neue Software...
  5. Ansaugschlauch defekt - Werkstatt überteuerte Rechnung?

    Ansaugschlauch defekt - Werkstatt überteuerte Rechnung?: Hallo, Aufgrund meiner bisherigen positiven Erfahrungen in der Werkstatt, war ich bei dieser Werkstatt aufgrund eines Ladedruck Verlustes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden