[E87] Ter verriegelung geht sporadisch auf und zu

Diskutiere Ter verriegelung geht sporadisch auf und zu im BMW 118d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo liebe BMW-ist-das-beste-Auto - Gemeinde ;) Heute während der Fahrt, ging die Ter verriegelung ohne ein Eingreifen meinerseits innerhalb von...

  1. #1 ElMaestro, 10.07.2013
    ElMaestro

    ElMaestro 1er-Interessent(in)

    Dabei seit:
    28.06.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe BMW-ist-das-beste-Auto - Gemeinde ;)

    Heute während der Fahrt, ging die Ter verriegelung ohne ein Eingreifen meinerseits innerhalb von 5min, mehere Mal zu. Mit "zu" meine ich: Das es sich so angehört hat, als ob ich aufs Auto-schließen gedrückt hätte. (Die Türen waren aber die ganze Zeit zu) Nach der Fahrt war auch nur meine Tür auf und die anderen zu. Ich meine, dass wenn ich die Fahrt beende und den Schlüssel herausnehme, sich alle Türen entriegeln. Seit 2..3 Tagen ging die TürV. evtl. einmal. pro Fahrt so zu. Habe ich nun ein Problem, oder ist das eine bekannte Krankheit?

    Evtl. etwas relevantes: Seit heute geht das SSA. Hat es vielleicht damit zu tun?

    Gruß

    ElMaestro



    Gesendet von meinem GT-N7105 mit Tapatalk 2
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre_190, 28.07.2013
    Andre_190

    Andre_190 1er-Interessent(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Erfurt
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2009
    Vorname:
    André
    Hi, ich habe seit einer Woche das identlisch gleiche problem..Vielleicht findet sich hier jemand der was zu sagen kann.

    Ansonsten wird es mir am 08.08.13 der :) in der Niederlassung Leipzig sagen.

    LG
    André
     
  4. #3 ElMaestro, 29.07.2013
    Zuletzt bearbeitet: 29.07.2013
    ElMaestro

    ElMaestro 1er-Interessent(in)

    Dabei seit:
    28.06.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Puuh. .. da bin ich etwas "beruhigt", dass es noch jemanden gibt, der auch das Problem hat.
    Hhuumm... ich habe bei jeder Fahrt versucht, ein Muster herauszufinden, wann es immer passiert. Leider finde ich keine. Es gab Tage, da war alles ok... und heute z.B. kam es öfter vor.
    Was ich vermute ist, das es evtl. die Autobatterie ist. Warum? Weil, die Auto-Start-Stop-Funktion nicht funktioniert hat(oft liest man, dass die SSA wegen einer schwachen/kaputten Batterie nicht richtig funktioniert). Jetzt tut sie es immer öfter. Oft verriegelt das Auto, wenn ich an einer Ampel stehe. Ich werde das Problem weiterhin beobachten.

    Bitte lass es uns wissen, wenn du mehr weisst, André. Vielen Dank.


    Gruß

    Dave


    Gesendet von meinem GT-N7105 mit Tapatalk 2
     
  5. #4 carlito_o, 05.08.2013
    carlito_o

    carlito_o 1er-Interessent(in)

    Dabei seit:
    05.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    hab das gleiche problem. sporadisch schliest der wagen während der fahrt...
    gibts da schone einen ansatz, woran das liegen kann?
    grüße
     
  6. #5 Berentzenkiller, 05.08.2013
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.721
    Zustimmungen:
    7
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Leute, Euer Problem in Ehren, aber das hat wohl kaum NUR was mit dem 118d zu tun oder?
     
  7. #6 ElMaestro, 09.08.2013
    ElMaestro

    ElMaestro 1er-Interessent(in)

    Dabei seit:
    28.06.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Andre_190 sollte gestern beim Freundlichen gewesen sein. Warte sehnsüchtig auf seine Antwort.

    @ Berentzenkiller.
    Wie meinst du das?

    Gesendet von meinem GT-N7105 mit Tapatalk 2
     
  8. #7 Andre_190, 11.08.2013
    Andre_190

    Andre_190 1er-Interessent(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Erfurt
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2009
    Vorname:
    André
    So ich war beim freundlichen und bin nun um einiges ärmer.
    Der Wagen hatte ein Softwareproblem. Ich habe vor ein paar Wochen das Alpine System nachrüsten lassen und deswegen wurde da auch was neu programmiert. Der freundliche sagte es habe sich nach der Programmierung eine art Knoten gebildet und deshalb funktionierte alles nicht mehr.

    Also musste nun eine neue Software drauf.
     
  9. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    das ist komisch.

    der umbau auf das alpine system (original bmw nachrüstsatz) muss nicht codiert werden!
     
  10. #9 Andre_190, 16.08.2013
    Andre_190

    Andre_190 1er-Interessent(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Erfurt
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2009
    Vorname:
    André
    hi Riders,

    das hab ich auch versucht dem freundlichen zu erklären aber er war der Meinung es muss gemacht werden. Die haben absolut keine Ahnung!!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    die hätten sich mal die EBA anschauen sollen, die dem nachrüstsatz beigefügt ist.
    da steht es extra drin, dass es nicht codierrelevant ist!

    musstest du bzgl. software-update-geschichte etwas bezahlen? bzw. hast du tatsächlich schon folgekosten aufgrund der aktion?
    wenn ja muss ein ernstes wort mit dem nächsten vorgesetzten, notfalls nl-leiter her..

    ich würde darauf bestehen, aufgeklärt zu werden - warum bei dem auto nach der alpine- nachrüstung was codiert werden muss, entgegen der EBA. das dann auch schriftlich... nächste adresse wäre dann wohl in M..
     
  13. #11 ElMaestro, 07.09.2013
    ElMaestro

    ElMaestro 1er-Interessent(in)

    Dabei seit:
    28.06.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Update:

    Da das Verriegeln nicht aufgehört hat, bin ich zum Autohaus gefahren. Dort wurde der Fehlerspeicher ausgelsen: 0 Fehler. Deshalb hat der Meister bei BMW angerufen und die meinten, dass die Software geupdatet werden sollte. Da ich so wie so, zu BMW muss, Rückrufaktion: Kraftstofffilterheizung austauschen; wird gleich die Software mitgemacht. Mal gucken, ob es etwas bringt.

    Schoenes Wochenende
    ElMaestro


    Gesendet von meinem GT-N7105 mit Tapatalk 2
     
Thema:

Ter verriegelung geht sporadisch auf und zu

Die Seite wird geladen...

Ter verriegelung geht sporadisch auf und zu - Ähnliche Themen

  1. [F20] Hi Leute; es geht um die Motorisierung vom 1er

    Hi Leute; es geht um die Motorisierung vom 1er: Hi Leute, könnt ihr mir Erfahrungsberichte bezüglich Motorisierung geben? Angedacht ist entweder 118i (zu 90%) oder 120i (zu 9%) Zur zeit...
  2. Kofferraumbeleuchtung geht nicht mehr

    Kofferraumbeleuchtung geht nicht mehr: Servus zusammen, seit einigen Tagen geht das Licht im Kofferraum meines E88 nicht mehr. Die Birne an sich habe ich als Fehler ausgeschlossen, da...
  3. BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?

    BMW E87 Sonnendachöffnung in Dachhimmel schneiden, geht das?: Guten Tag zusammen ;) ich würde gerne einen schwarzen Himmel haben bloß finde ich keinen mit Öffnung für mein Sonnen/Schiebedach. Meine frage ist...
  4. M taste geht nicht

    M taste geht nicht: Hallo Freunde:) Hab mir im dezember ein 1er m gekauft und bin bis jezt nicht wirklich damit gefahren. Das wetter passte halt nicht. Habe gester...
  5. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...