Tempomat fällt bei 291 km/h Tacho aus

Diskutiere Tempomat fällt bei 291 km/h Tacho aus im BMW 1er M Coupé Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi, bei 291 km/h Tacho fällt bei mir jedes mal der Tempomat aus, hat dieses Problem noch jmd? Funktioniert erst nach Motorneustart wieder. Ist...

  1. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Hi, bei 291 km/h Tacho fällt bei mir jedes mal der Tempomat aus, hat dieses Problem noch jmd? Funktioniert erst nach Motorneustart wieder.

    Ist das von BMW so gewollt, oder liegt das am Tuning?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 17.09.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    5
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ich glaub ich hab das einmal interessehalber getestet, aber meiner ging bei ~290km/h noch... Aber am Donnerstag kann ichs dir vielleicht genauer sagen, da hab ich wieder 600km BAB...
     
  4. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Also ich meine nicht, dass ich den bei hoher Geschwindigkeit nichtmehr aktivieren kann, sondern da kommt ein Warnsignal mit durchgestrichenem Tacho und der funzt dann auch bei 50 km/h nichtmehr.

    Nur damit wir nicht aneinander vorbei reden :mrgreen:
     
  5. #4 BMWlover, 17.09.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    5
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Aso, das habe ich definitiv nicht, bei mir kommt bis jenseits der 300 kein Warnsignal oder sonstige Fehlermeldungen im BC!

    EDIT: Allerdings 135i, wobei der Tempomat eigentlich der gleiche sein müsste...
     
  6. #5 mpowerII, 17.09.2012
    mpowerII

    mpowerII 1er-Fan

    Dabei seit:
    26.10.2010
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Hatte ich auch schon,
    dabei geht der Tempomat auch nicht mehr. Erst bei Motor ein und ausschalten.

    Letzends, vor einer Woche, kam keine Fehlermeldung mehr.
    Biste Deinen schon mal ausgefahren?
     
  7. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Bei 306 km/h Tacho ging glaube ich nichts mehr. Bin dann aber auch vom Gas, war mir zu riskant ohne anderes Fahrwerk auf der Strecke.
     
  8. #7 mpowerII, 17.09.2012
    mpowerII

    mpowerII 1er-Fan

    Dabei seit:
    26.10.2010
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Wow, so schnell bin ich noch nicht gewesen.
    Mir ist immer einer vor den Latz geknallt.:crybaby:

    Frag doch mal Marcel, der weiss da was...denke ich...
     
  9. #8 Lifestyler, 17.09.2012
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.577
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Die echte gps geschwindigkeit wuerde mich ja mal intressieren botoxx;)!
     
  10. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Der hat noch nicht auf meine PN geantwortet, deswegen dachte ich frag ich hier mal....
     
  11. #10 Jesse James, 17.09.2012
    Jesse James

    Jesse James 1er-Fahrer(in)

    Dabei seit:
    08.06.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Jesse
    Tempomat mit beinahe 300km/h :shock::lach_flash: na ist doch nen klacks
     
  12. #11 Mautflucht, 17.09.2012
    Mautflucht

    Mautflucht 1er-Fahrer(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Ostschweiz
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    02/2012
    Vorname:
    Markus
    Der "Traum" der Software-Entwickler: völlig absurder Use Case ;) :D
     
  13. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Nochmal, der Tempomat fällt bei 291 km/h Tacho aus ohne dass er aktiviert ist und lässt sich dann erst wieder nach Motorneustart aktivieren. Jeder verstanden jetzt?! :baehhh:
     
  14. #13 Mautflucht, 17.09.2012
    Mautflucht

    Mautflucht 1er-Fahrer(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Ostschweiz
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    02/2012
    Vorname:
    Markus
    Sorry! :blumen:
     
  15. Banana

    Banana 1er-Fan

    Dabei seit:
    23.09.2011
    Beiträge:
    691
    Zustimmungen:
    0
    Ort:
    Nähe Frankfurt am Main
    stell diese frage doch mal deinem bmw händler :D
     
  16. #15 Lucky Slevin, 17.09.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    und nimm das Gespräch auf Video auf! :)
     
  17. Bimma

    Bimma 1er-Fahrer(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    461
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    1er M Coupé
    :lach_flash::lach_flash::lach_flash:
     
  18. #17 BMWlover, 17.09.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    5
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Die schieben es sicherlich aufs Tuning.

    Wobei´s mich schon wundert, meiner ist auch vom Marcel getunt und ich habe die Probleme nicht, allerdings hab ich glaub noch das alte Steuergerät drin.
     
  19. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.727
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    [​IMG]
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.893
    Zustimmungen:
    151
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    shit, ich habe noch nie einen M1 oder gemachten 135i auf der bahn erwischt :mrgreen:
     
  22. #20 BMWlover, 17.09.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    5
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009

    Das sieht dann so aus:
    Corvette überholt! - YouTube

    :lol::lol::lol:
     
Thema:

Tempomat fällt bei 291 km/h Tacho aus

Die Seite wird geladen...

Tempomat fällt bei 291 km/h Tacho aus - Ähnliche Themen

  1. 1m coupe H&r gewinde Erfahrung

    1m coupe H&r gewinde Erfahrung: wer von euch hat in seinem 1er m coupe ein h&r gewindefahrwerk und wie findet ihr es? Eher hart oder komfortabel
  2. Kilometerkönig ; Wieviele km habt ihr schon runter?

    Kilometerkönig ; Wieviele km habt ihr schon runter?: Hallo zusammen, analog zu dem Kilometerkönig Thread der alten Einser Generation hätte ich gerne das gleiche für die F Reihe ins Leben gerufen, da...
  3. H&R Spurplatten Trak+ 4 x 20mm für BMW

    H&R Spurplatten Trak+ 4 x 20mm für BMW: Hallo, zum Verkauf stehen 4 gebrauchte H&R Spurplatten (Art.-Nr. 40757252) mit je 20mm Breite. Sie laufen rund und haben keinerlei Macken oder...
  4. Verkaufe Mini Cooper D - LED/Head-Up/H&K/..

    Verkaufe Mini Cooper D - LED/Head-Up/H&K/..: Hallo, zum Verkauf steht ein Mini Cooper D F56, dass uns in den 2 Jahren nie im stich gelassen hat. Es gibt kein Wartungsstau, daher ist das Auto...
  5. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...