Taptalk funktioniert nicht

Diskutiere Taptalk funktioniert nicht im Allgemeines Forum im Bereich ... und was gibt's sonst noch ?; Servus, ich habe ein Problem unzwar habe ich mir gerade Taptalk installiert um auch mobil gescheit im1er Forum zu lesen und zu schreiben. Jedes...

  1. Liggi

    Liggi 1er-Fahrer(in)

    Dabei seit:
    04.11.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    116i (FL)
    Servus,

    ich habe ein Problem unzwar habe ich mir gerade Taptalk installiert um auch mobil gescheit im1er Forum zu lesen und zu schreiben. Jedes Mal wenn ich mich anmelden möchte bekomme ich eine Fehlermeldung das ich ein falschen Benutzname oder ein falsches Passwort angegeben hätte.

    Ich habe aber zu 100% das richtige Passwort und den richtigen Benutznamen angegeben.

    Hät ihr mir evtl. einen hilfreichen Tipp?

    Gruß
     
  2. #2 ///M-otion, 07.11.2011
    ///M-otion

    ///M-otion 1er-Fahrer(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    240
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Ich hatte dasselbe Problem, bis ich sah dass es mehrere BMW 1er Foren gibt. :narr:

    Somit beim verknüpfen des Forums einfach die URL manuell eingeben und schon klappts ;-)

    Ich hoffe dies hilft dir weiter :grins:
     
  3. Liggi

    Liggi 1er-Fahrer(in)

    Dabei seit:
    04.11.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    116i (FL)
    Perfekt. Hatte wohl das falsche. Danke dir
     
  4. #4 ///M-otion, 09.11.2011
    ///M-otion

    ///M-otion 1er-Fahrer(in)

    Dabei seit:
    22.10.2011
    Beiträge:
    240
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Gerne doch
     
Thema:

Taptalk funktioniert nicht

Die Seite wird geladen...

Taptalk funktioniert nicht - Ähnliche Themen

  1. AUX funktioniert nicht

    AUX funktioniert nicht: Hallo Leute, undzwar habe ich mir einen BMW 118d bj 2005 zugelegt. Hat das ganz normale Business Radio mit CD-Fach. Mein Problem ist, dass ich...
  2. Komfortzugang Fahrerseite funktioniert nicht mehr

    Komfortzugang Fahrerseite funktioniert nicht mehr: Hallo zusammen, vor ein paar Tagen hatte ich das Problem, dass der beim Einsteigen der Komfortzugang nicht mehr funktionierte. Nachdem ich mit...
  3. Bluetooth funktioniert nicht korrekt / Gerät lässt sich nicht löschen

    Bluetooth funktioniert nicht korrekt / Gerät lässt sich nicht löschen: Hallo zusammen, ich fahre einen F20 BJ. 10/2017. Ich habe bei Auslieferung mein Handy ganz normal gekoppelt und es hat bisher auch immer alles...
  4. Gebläse funktioniert nicht richtig

    Gebläse funktioniert nicht richtig: Bei meinem bmw e82 funktioniert das klimabedienteil (manuell) nicht mehr vollständig. Man kann nur noch die Stärke der Luft verstellen alle...
  5. Blinker im Außenspiegel funktioniert nicht zuverlässig

    Blinker im Außenspiegel funktioniert nicht zuverlässig: Hallo lieber 1er-Fahrer, seit einiger Zeit habe ich das Problem, dass der Blinker im rechten Außenspiegel Aussetzer hat, schneller blinkt als...