[E82] Tankanzeige defekt?!

Dieses Thema im Forum "BMW 123d" wurde erstellt von geniusmf, 14.12.2013.

  1. #1 geniusmf, 14.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    Hallo zusammen!

    Hoffe das es sich nur um eine kleinigkeit handelt!

    Habe ja dienstag das auto bei BMW abgeholt und voll getankt! Und wie es sich gehört, ging die tanknadel bis auf die 1!

    Heute war ich wieder an der tanke und hab nochmal voll gemacht da 1,30€ und die nadel blieb 3-4 striche vor der eins stehen!!! Km anzeige dagt aber etwas mehr als 630km! Nun ja dachte ich mir, vielleicht passt noch was rein, nur der tankzapfen ist vielleicht einfach raus gesprungen! Also nochmal auf den tank und nach geschenkt! Aber nix da, tank war bis oben voll!

    Tanknadel geht aber wieder gesagt nicht bis auf die 1 hoch sondern bleibt im letzten viertel stehen!!! Auch nach etwas fahren nicht!

    Woran kann das liegen? Ich mein, ich fahr eh am montag direkt zu BMW, aber wollte mal wissen woran es liegen kann!

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 14.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Das ist bei mir auch schon einmal passiert, das ist gar nicht so lange her. Beim nächsten Tankvorgang war wieder alles normal, die Nadel ging wieder bis zum Anschlag hoch. Warte das erst einmal ab.
     
  4. #3 Bundesfowi, 14.12.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    1
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
     
  5. #4 geniusmf, 14.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    @maulwurfn

    Ja gut, dann schau ich mal! Nur doof wenn es öfters passiert!!! Sollte ja eigentlich nicht sein sowas! Oder?!
     
  6. #5 Maulwurfn, 14.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Wie gesagt bei mir ist es über die Jahre genas einmal passiert. Sollte nicht, kann aber passieren. Wenn es so selten mal vorkommt, dann gibt es doch wahrlich Schlimmeres.
     
  7. #6 geniusmf, 14.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    Ja klar! Schlimmeres gibt es! Aber dennoch möchte ich sowas nicht als Dauerzustand oder sporadisch auftretenden fehler haben!

    Aber schauen wa mal ob das von alleine wieder weg geht! Könnte ja sein das es beim nächsten starten schon wieder weg ist!!!
     
  8. #7 mocaholic, 15.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Hatte ich ebenfalls schon 1x.
     
  9. #8 geniusmf, 16.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    Ich geb bescheid wenn ich das nächste mal getankt habe!
     
  10. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    es gibt Tankstellen da steht der Wagen so blöd das er nicht ganz voll wird - hatte ich auch schon - mal ne andere Tanke testen :wink:
     
  11. #10 geniusmf, 18.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    Hmmm, wäre ne möglichkeit! Aber dann hätte der schon arg schief stehen müssen! Zumal ging ja auch meines erachtens soviel rein wie auch passt!

    Aber ok, werde die tage einfach nochmal voll machen! Und dann schaun mer mal! Werd euch auf dem laufenden halten!!!
     
  12. #11 Timpa1993, 19.12.2013
    Timpa1993

    Timpa1993 1er-Fahrer(in)

    Dabei seit:
    09.03.2013
    Beiträge:
    426
    Zustimmungen:
    1
    Ort:
    Anröchte
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    Tim
    Spritmonitor:
    Das hatte ich auch schon genau einmal, beim nächsten tanken war wieder alles i.O.
     
  13. Rubbe

    Rubbe 1er-Interessent(in)

    Dabei seit:
    11.03.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Ammerbuch
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    11/2009
    Woran hast du denn gesehen, dass er Voll war? Ich glaube eher das die Pistole einfach zu früh abstellt. Ist doch ein bekanntes Problem. Kommt bei mir auch ab und zu vor. Im Zweifel traue ich der Tankanzeige!

    Gib mal Tankentlüftung in die Suche ein.

    Gruß Marko
     
  14. #13 geniusmf, 19.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    @rubbe

    naja, die rest km anzeige hat bei mir etwa 635km angezeigt! war vorher in der Stadt unterwegs! das selbe hat der mir beim ersten mal tanken auch angezeigt und da ist die nadel bis oben gegangen!!!

    wie schon gesagt, ich tank eh die tage nochmal voll und dann mal schauen!!!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 geniusmf, 22.12.2013
    geniusmf

    geniusmf 1er-Liebhaber(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    1.020
    Zustimmungen:
    17
    Ort:
    Krefeld (NRW)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Jörg
    tankanzeigen Problem ist verschwunden!!!

    hab heute nochmal voll gemacht und siehe da, anzeige kletterte bis nach oben!

    denke das es wirklich an der Zapfsäule lag oder mein kleiner mag keine JET! :eusa_naughty:

    hab diesmal das ultimate von aral getankt! soll ja eh besser fürn Motor sein, so wie ich hier schon gelesen habe!

    aber danke nochmal an alle für die hilfe! super Forum!!! :daumen:

    gruß
     
  17. #15 Redrock, 29.08.2015
    Redrock

    Redrock 1er-Interessent(in)

    Dabei seit:
    09.08.2015
    Beiträge:
    46
    Zustimmungen:
    2
    Ort:
    Luzern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Red
    hab hier grad den thread gefunden der auch mein Problem wiederspiegelt
    lass volltanken und die nadel geht nur bis 3/4 voll,nie höher is das normal??
     
Thema: Tankanzeige defekt?!
Besucher kamen mit folgenden Suchen
  1. bmw e87 tankanzeige bleibt bei hälfte stehen

    ,
  2. bmw 1 er tankanzeige ohne funktion

    ,
  3. bmw 1 diesel probleme Tankanzeige

    ,
  4. bmw 1 tankanzeige spinnt
Die Seite wird geladen...

Tankanzeige defekt?! - Ähnliche Themen

  1. Vanos defekt

    Vanos defekt: Hallo. Ich habe einen e87 bj2009. Hatte vor paar wochen plötzlich die mkl an.da waren mehrere fehler hinterlegt. Irgendwas mechanisches. Tempgeber...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  5. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...