[E87] Tagfahrlich defekt

Diskutiere Tagfahrlich defekt im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Servus, mein linkes Stand - und Tagfahrlicht geht nicht mehr. Bemerkbar hat es sich zuerst wie bei einem Wackelkontakt gemacht. Alle zwei...

  1. #1 Scav1808, 25.06.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Servus,

    mein linkes Stand - und Tagfahrlicht geht nicht mehr.
    Bemerkbar hat es sich zuerst wie bei einem Wackelkontakt gemacht.
    Alle zwei Minuten kam das Signal, das das linke Tagfahrlicht kaputt sei bis es schliesslich ganz aus blieb.

    Hab dann mal aus Interesse die angeblich kaputte Birne in den rechten Scheinwerfer gebaut, da kam dann auch ständig das signal, hat aber ab und zu geleuchtet.

    Hab nun beide Birnen ausgetauscht, aber das linke Stand - und Tagfahrlicht geht trotzdem nicht mehr...

    Kann das an der Spannungsanhebung liegen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 treehacker, 26.06.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.257
    Zustimmungen:
    9
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Guck dir mal den Stecker am Scheinwerfer an... da mal kontaktspray rein. Ist bestimmt nur dreck drin oder so.
     
  4. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Hab ich bei meinem E91 auch :haue:
    Werd auch mal die Steckverbindung kontrollieren.
    Aber da kommt man so bescheiden hin :eusa_doh:
     
  5. #4 Scav1808, 03.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Kann ich da WD40 benutzen?
     
  6. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    was hälst du von Kontaktspray :wink:
     
  7. #6 Scav1808, 03.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    keine Ahnung ob WD40 Kontakspray ist :) Ich hab es immer nur für die Fahrradkette benutzt
     
  8. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    geht theoretisch auch...
    WD40 ist ja nen Alleskönner :mrgreen:
     
  9. #8 Scav1808, 03.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    so hab mal den Stecker eingesprüht. Mal sehen was passiert...
     
  10. #9 Scav1808, 03.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Funktioniert leider nicht :angry:
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Hast du mal den Deckel aufgemacht und die Lampe rausgeholt und die Steckverbindungen dort angeschaut?

    Hast ja den großen Stecker am Scheinwerfer eingesprüht, oder?
     
  12. #11 Scav1808, 04.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Ich muss doch den Deckel aufmachen um überhaupt an die Lampe zu kommen.
    Hab dann dir Birne von den Standlichtringen rausgemacht und den Stecker eingesprüht...
     
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Den großen Stecker draußen, als Scheinwerfer hinten auch mal abgemacht und eingesprüht?
     
  14. #13 Scav1808, 04.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Du meinst den Stecker vom Xenon oder wie?
    Ich muss es mir später nochmal anschauen. Dann weiß ich vielleicht was du meinst...
     
  15. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.344
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    direkt unterhalb von dem Deckel ist der "große" flache Stecker.
    Den meine ich.
     
  16. #15 Scav1808, 04.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Probiere ich heute abend mal gleich..
     
  17. #16 treehacker, 06.07.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.257
    Zustimmungen:
    9
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    genau.. den grossen flachen meinte ich auch. Da gehen alle kabel zusammen für Blinker, Xenon, TFL, und so weiter... ;-)
    WD40 würde ich aber nicht unbedingt nehmen. Es muss ja ein Kontaktspray sein dass dir keinen Kurzschluss verursacht. Ich weiss jetzt nicht in wie weit WD40 nicht vieleicht doch etwas Strom leitet...
     
  18. #17 Scav1808, 15.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    also kontaktspray hat nichts gebracht. war bei BMW. es kommt kein Strom am Stecker an. darf am Donnerstag nochmal kommen und dann wird es komplett gecheckt. wird bestimmt schön teuer bestimmt durch die spannungsanhebung ein Kabel kaputt
     
  19. #18 Scav1808, 21.07.2014
    Scav1808

    Scav1808 1er-Fahrer(in)

    Dabei seit:
    06.02.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kreis Böblingen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Chris
    Fussraummodul hatte einen Fehler. wurde gelöscht und geht jetzt wieder...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CeLLi87, 21.07.2014
    CeLLi87

    CeLLi87 1er-Fahrer(in)

    Dabei seit:
    28.08.2013
    Beiträge:
    90
    Zustimmungen:
    2
    Ort:
    iserlohn
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2008
    Hey. ich hab genau das selbe problem ! standlichtringe sowie tagfahrlicht ausgefallen auf der fahrer seite! ! ( Xenon )
     
  22. #20 CeLLi87, 08.08.2014
    CeLLi87

    CeLLi87 1er-Fahrer(in)

    Dabei seit:
    28.08.2013
    Beiträge:
    90
    Zustimmungen:
    2
    Ort:
    iserlohn
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2008
    Birnen wechsel bei Bmw 29euro. also die H8 leuchte, für stand und tagfahrlicht.

    leider hatten sie nur die standard birnen da ( das Gelde Licht ) fahre aber das weiß-Blaue (Xenon Optik )
     
Thema:

Tagfahrlich defekt

Die Seite wird geladen...

Tagfahrlich defekt - Ähnliche Themen

  1. Außenspiegel rechts F2x (am besten defekt)

    Außenspiegel rechts F2x (am besten defekt): Hi Leute, ich suche einen Außenspiegel rechts von einem F20/21/22/23. Am besten wäre ein defekter Spiegel. Brauche auch keine Spiegelkappe....
  2. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  3. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  4. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  5. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis