surren beim beschleunigen

Diskutiere surren beim beschleunigen im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey ich hin patrick, neu hier und fahre einen bmw e 87 (116i bj 2007) mit 60 000 Kilometer laufleistung... Nun zum problem... Ich habe letztes...

  1. #1 dadon88, 19.05.2013
    dadon88

    dadon88 1er-Interessent(in)

    Dabei seit:
    19.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hey ich hin patrick, neu hier und fahre einen bmw e 87 (116i bj 2007) mit 60 000 Kilometer laufleistung...

    Nun zum problem...
    Ich habe letztes jahr im dezember meine steuerkette tauschen lassen müssen. ...alles andere wurde mitgemacht, von wapu bis zur laufschiene....

    Seitdem bin ich was Geräusche angeht etwas hellhörig und höre nun seit ein paar tagen ein surren welches mit zunehmender drwhzahl lauter wird...hört sich ungefähr so an wie ein Dynamo an einer radnabe...

    Also hört es sich nicht nach dem klassischen rasseln der steuerkette an....

    Keilrippenriemen hatte ich auch schon runter um zu sehen ob dort evtl eine rolle fest sitzt bzw der spanner noch funktioniert...alles bestens, somit ist auch auszuschließen das das Geräusch von der Licht maschine kommt...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.853
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    getriebe?

    man könnte mal den Keilriemen abnehmen und hören, obs dann auch nocht zu hören ist: Wasserpumpe, Lichtmaschine, klimakompressor wären dann abgekoppelt.....

    aber bitte keine strecken fahren....dem wird schnell heiss sonst ;)

    gruss
     
  4. #3 totoskillachi, 20.05.2013
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.633
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Falscher Bereich-f20 hier
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    schieb :wink:
     
  6. #5 DrJones, 02.07.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.209
    Zustimmungen:
    55
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Wenn Du Klimaanlage/-automatik hast: Einfach mal beim Beschleunigen den Kompressorknopf drücken (Klima aus).
    Habe das Problem, sinnigerweise seit der Klimawartung vor 2 Wochen.
     
  7. #6 Bundesfowi, 02.07.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    3
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Radlager defekt!
     
  8. Nicola

    Nicola 1er-Profi

    Dabei seit:
    16.10.2010
    Beiträge:
    2.614
    Zustimmungen:
    1

    nö, 4-Zylinder :?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Legoteil, 04.07.2013
    Legoteil

    Legoteil 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    544
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Ok... ein Auto mit 4 Rädern hat kein Radlager bei einem Motor mit 4 Zylindern. Bei einem 6er hat es diese eingebaut? Hä?
     
  11. #9 Dominik92, 04.07.2013
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.914
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Wichtig wäre zu wissen ob das Geräusch nur beim Fahren auftritt oder auch wenn du im Stand gas gibst.
    Falls ersteres kann es quasi alles sein. Falls letzteres muss es was am Motor sein. Das Getriebe lässt sich quasi auch ausschließen. Könnte sein das ein Lager in einer Einheit rund um den Riemen kaputt ist. Und wenn es nur irgend eine Spannrolle ist...

    Gruß
     
Thema: surren beim beschleunigen
Die Seite wird geladen...

surren beim beschleunigen - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  3. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  4. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...