[E87] Subwoofer brummt bei laufendem Motor.

Diskutiere Subwoofer brummt bei laufendem Motor. im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo comunity! Habe letztens meine anlage wie sonst auch immer angeschlossen/eingebaut (pioneer radio, emphaser subwoofer & endstufe und eine...

  1. pu5432

    pu5432 1er-Interessent(in)

    Dabei seit:
    22.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Hallo comunity!
    Habe letztens meine anlage wie sonst auch immer angeschlossen/eingebaut (pioneer radio, emphaser subwoofer & endstufe und eine 1,4 farad kondensator).
    Aber jetzt brummt der subwoofer wenn der motor an ist.
    Woran liegt das und wie kann ich das beheben?

    Ausserdem fiel mir auf, dass beim antippen vom massekabel des can-bus adapters der subwoofer klingt, als wenn man auf ein microfon tippt...

    Hoffe mir kann jemand helfen... :-s
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 118d E87, 28.03.2013
    118d E87

    118d E87 1er-Fahrer(in)

    Dabei seit:
    25.09.2012
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    74xxx
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Philipp
    Spritmonitor:
    Zunächst, das gehört in den Hifi-Bereich :wink:

    Du solltest vielleicht noch etwas genauer beschreiben was dein Problem ist.. soweit ich mir das vorstellen kann, kann ein Subwoofer gar nicht brummen. Wenn dann die Lautsprecher. :narr:

    Eine detalliertere Problembeschreibung wäre sinnvoll.

    :winkewinke:
     
  4. #3 pu5432, 28.03.2013
    Zuletzt bearbeitet: 28.03.2013
    pu5432

    pu5432 1er-Interessent(in)

    Dabei seit:
    22.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Erstmal sorry dass ich den bereich verfehlt habe. Das nächste mal werde ich drauf achten.

    Also ich wüsste nicht was ich zu meiner beschreibung hinzufügen könnte.

    Aber ich werde auf fragen so gut wie möglich beantworten.
     
  5. #4 118d E87, 28.03.2013
    118d E87

    118d E87 1er-Fahrer(in)

    Dabei seit:
    25.09.2012
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    74xxx
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Philipp
    Spritmonitor:
    Wo hast du denn Masse genommen?
     
  6. pu5432

    pu5432 1er-Interessent(in)

    Dabei seit:
    22.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Direkt an der Batterie.
    Habs auch schon an der Karosserie versucht, bzw an ner schraube im kofferraum.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Duke 323, 28.03.2013
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.241
    Zustimmungen:
    16
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Kann es an der Endstufe liegen ?
     
  9. pu5432

    pu5432 1er-Interessent(in)

    Dabei seit:
    22.03.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Das kann ich nicht sagen..
    Aber wenn das so sein sollte, dann müsste der subwoofer auch brummen wenn der motor aus ist oder?
     
Thema:

Subwoofer brummt bei laufendem Motor.

Die Seite wird geladen...

Subwoofer brummt bei laufendem Motor. - Ähnliche Themen

  1. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  2. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  3. [E8x] Subwoofer Hifi Untersitz

    Subwoofer Hifi Untersitz: Biete beide Hifi Untersitz Subwoofer aus meinem E87. Bin auf Eton umgestiegen. Beide Woofer funktionieren tadellos. Preis: 119,-€ inkl. Versand...
  4. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  5. Subwoofer saugt Batterie leer ???

    Subwoofer saugt Batterie leer ???: [ATTACH] Hallo, Ich habe mal eine Frage zu einem aktiv Subwoofer in einem e87 BMW. Und zwar habe ich bereit alle Kabel verlegt also Plus, Masse...