Subwoofer ausgefallen

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von nupsel, 07.08.2012.

  1. nupsel

    nupsel 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    142
    Zustimmungen:
    0
    Letzte Woche sind mir während der Fahrt einfach beide Subwoofer ausgefallen.
    Nach ca. 10min gingen sie wieder.

    Hat dieses Phänomen mal jemand gehabt?

    Ich habe auch das Gefühl, dass der Radioklang/empfang seit ein paar Tagen miserabel ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Daniel BMW, 07.08.2012
    Daniel BMW

    Daniel BMW 1er-Fahrer(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    253
    Zustimmungen:
    0
    Hi,

    also bei mir ging auf einmal gar nichts mehr. Hatte keinen Ton mehr im Auto.

    Bei mir war ein Modul kaputt, welches getauscht wurde. Seitdem hab ich kein

    Problem mehr. Zur Ergäzung: hab Harman/Kardon

    Gruß Daniel
     
  4. #3 wutknut, 07.08.2012
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Hallo,
    bei mir ist die ganze linke Seite ausgefallen. (Sub, Türe vorne und Hecklautsprecher. Wollte am nächsten Tag zu BMW, aber es funktionierte wieder alles. Dachte erst an einen losen Stecker des Kanals aber es scheint wohl was Anderes zu sein, Stecker stecken sich ja nicht von alleine wieder ein.
    '(Prof mit Hifi)
     
  5. #4 BmwFreak93, 07.08.2012
    BmwFreak93

    BmwFreak93 1er-Fahrer(in)

    Dabei seit:
    07.09.2011
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    bei mir war genau das gleiche, war die membran bei mir
     
  6. Hiffo

    Hiffo 1er-Fahrer(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Plettenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Ralf
    Spritmonitor:
    Hallo zusammen, bei mir kommt seid heute auch nichts mehr aus den Boxen raus. Alles funktioniert aber. Habe 120d Harman/Kardon.
    Es hat aus der Lüftung auch verschmort gerochen.
    Hilfe!!!
    Lg
    Raif
     
Thema: Subwoofer ausgefallen
Besucher kamen mit folgenden Suchen
  1. bmw subwoofer ausgefallen

Die Seite wird geladen...

Subwoofer ausgefallen - Ähnliche Themen

  1. Unterschiedliche Subwoofer-Varianten?

    Unterschiedliche Subwoofer-Varianten?: Hallo zusammen, ich möchte bei meinem F20 das Stereo Soundsystem (ohne Endstufe im Kofferraum) erweitern, da mir die Bässe einfach viel zu...
  2. Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?

    Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?: Hallo, bei meinem 1er BJ. 2006 ist Standlich (Angels Eye) vorne links ausgefallen. Mit viel Mühe habe ich den Kabel herausbekommen und...
  3. Subwoofer Einbau!!! Hilfe!!

    Subwoofer Einbau!!! Hilfe!!: Kann mir jemand sagen warum mein sub kein ton von sich gibt. Angeschlossen habe ich wie folgt: Strom + von +an Batterie Masse an ein...
  4. [F21] Einbau Subwoofer Hifonics TX8-BPi

    Einbau Subwoofer Hifonics TX8-BPi: Hallo, ich habe eine Frage, ich möchte mir gerne folgenden Subwoofer zulegen: Hifonics TX8-BPi (links leider nicht möglich, zu finden auf...
  5. Abblendlicht ausgefallen

    Abblendlicht ausgefallen: Servus Leute , Gestern ist mein Abblendlicht ausgefallen. Ringe , fern und Nebel funktionieren. Lediglich das Abblendlicht auf beiden Seiten...