stottern bei warmen motor

Diskutiere stottern bei warmen motor im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; moin, seit zwei tagen hab ich das problem, daß mein 120d (vfl 140000km Bj 2004) im warmen zustand nicht ordentlich läuft! wenn ich ihn morgens...

  1. #1 blackfly, 08.04.2010
    Zuletzt bearbeitet: 09.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    moin,

    seit zwei tagen hab ich das problem, daß mein 120d (vfl 140000km Bj 2004) im warmen zustand nicht ordentlich läuft!

    wenn ich ihn morgens zünde, läuft er normal.
    nach paar kilometer fahrt, fängt er im lehrlauf an zu stottern.
    wenn er dann richtig warm ist geht das stottern bis 2500 U/min.
    über 2500 u/min leuft er ganz normal.

    der :icon_smile: hat beim auslesen kein fehler gefunden!
    er sagte mir ich bräuchte für 200 € ein softwareupdate:shock:
    ich kann irgentwie nicht glaube das es damit behoben ist.....

    noch jemand ne idee????

    vielden dank
    gruß frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mpower25, 08.04.2010
    mpower25

    mpower25 1er-Fahrer(in)

    Dabei seit:
    21.12.2008
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Grünstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Fahre auch ein vFL mit 154T Km, und habe keine Probleme. Auch ohne Softwareupdate.
    Das hört sich eher nach einspritzdüse an. Wie äußert sich das stottern? Mit Schubkraftunterbrechung?
    Es kann eigentlich an vielen Dingen liegen. Ich würde einen "geführten Test" machen, damit kann man den Fehler recht sicher finden. Musste meinem Freundlichen auch erst beibringen was er zu machen hat als meiner keine volle Leistung mehr hatte.
    Immer diese bescheuerte Aussage "wenn nichts im Fehlerspeicher steht, ist auch nichts kaputt", viele Dinge stehen eben nicht im Fehlerspeicher! Die wollen es sich nur einfach machen, oder sind faul. Wechsel den Händler!
     
  4. #3 blackfly, 08.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    danke für die antwort

    ....als würde er auf drei zylinder laufen. wenn ich beim beschleunigen vollgas gebe ist es weg.

    was ist ein geführter test?

    kennt einer einen fähigen händler im umkreis koblenz

    danke

    gruß frank
     
  5. #4 spindli, 08.04.2010
    spindli

    spindli 1er-Interessent(in)

    Dabei seit:
    12.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Flein
    Fahrzeugtyp:
    130i
    Lass mal den Luftmassenmesser checken! Problem hatte mein Vater beim TDI und ich beim 320d.
     
  6. #5 blackfly, 08.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    danke.

    hab eben mal den lmm abgeklemmt und bin dann mal gefahren!
    leuft mit lmm genau so wie ohne lmm.

    hab in dann mal ausgebaut und gereinigt.
    hat nix gebracht!

    kann ich mir sicher sein, daß mein lmm defekt ist oder leuft er mit und ohne lmm im notlaufprogramm?

    gruß frank
     
  7. #6 mpower25, 09.04.2010
    mpower25

    mpower25 1er-Fahrer(in)

    Dabei seit:
    21.12.2008
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Grünstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Wenn du im Notlaufprogramm fährst, würde im Fehlerspeicher was drin stehen.
    Beim eführten Test werden alle Motorfunktionen "durchgefahren" bzw. getestet und mit geloggt. So tauchen auch geringste Fehler auf.
    Deine Aussagen mit dem auf drei Zylindern laufen klingt wieder nach Einspritzdüse!
    Lass ein Test machen !:nod:
     
  8. #7 blackfly, 09.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    danke

    bin mir mitlerweile auch ziemlich sicher das es die injektoren sind.
    werde nächste woche zum bosch dieseldienst fahren die können die injektoren messen.
    hab keine lust mehr auf bmw-händler. war gestern bei drei, und immer nur gelaber software ......keiner hat interesse an meiner schilderung des problems gezeigt.tzzzzz

    dank euch
     
  9. #8 TOMsta86, 27.04.2010
    TOMsta86

    TOMsta86 1er-Fahrer(in)

    Dabei seit:
    16.12.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Tripple T Town
    Fahrzeugtyp:
    120d
    mein tipp: Kraftstoff-Filter oder etwas in den Zuleitungen.

    Hatte gestern ein ähnliches Problem, allerdings nur temporär. Ich war mit den letzten 40KM lt. Display auf dem Weg zur Tanke und auf einmal nahm er nicht mehr so richtig gas an.

    100m weiter, wollte er plötzlich jedes mal ausgehen (bzw. fing an zu stottern) wenn er in bereich des Turbos kam.

    Fühlte sich besorgniserregend an, aber nach einem kurzen Tankstopp war wieder alles beim alten.

    wie gesagt, nur eine Vermutung!

    Viel Glück!
     
  10. #9 blackfly, 27.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    moin,

    ein injektor war defekt!

    gruß frank
     
  11. #10 TOMsta86, 27.04.2010
    TOMsta86

    TOMsta86 1er-Fahrer(in)

    Dabei seit:
    16.12.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Tripple T Town
    Fahrzeugtyp:
    120d
    na da stimmte doch zumindest mein richtung :)
     
  12. #11 deepflyer911, 27.04.2010
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Was hat der Tausch gekostet? Hast nur den defekten getauscht oder gleich alle? Bei der Laufleistung klingt das ja schon fast nach Verschleiß?! Gruß
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 blackfly, 27.04.2010
    blackfly

    blackfly 1er-Interessent(in)

    Dabei seit:
    03.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Mülheim-Kärlich
    Fahrzeugtyp:
    120d
    Vorname:
    Frank
    sollte bei Bmw 330,-+ einbau kosten!
    hab beim boschdienst 270+einbau bezahlt.
    hab bei dem preis nur ein injektor tauschen lassen.

    gruß frank
     
  15. #13 deepflyer911, 27.04.2010
    deepflyer911

    deepflyer911 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Ort:
    Rheine
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Marcus
    Spritmonitor:
    Wow das sind ja selbsbewusste Preise. Aber bei den KnowHow was da drin steckt wahrscheinlich auch nicht günstiger zu machen.

    Hoffe das mich dieses Schicksal nicht so bald ereilt.

    Gruß Marcus
     
Thema:

stottern bei warmen motor

Die Seite wird geladen...

stottern bei warmen motor - Ähnliche Themen

  1. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  2. Hallo aus dem warmen(lach) Süden

    Hallo aus dem warmen(lach) Süden: Hallo allerseits!:winkewinke: Hab mich bereits vor ein paar Tagen hier angemeldet und nun will ich mich auch mal vorstellen. Ich bin der Alois, 18...
  3. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  4. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...