[E81] Stinkender PP ESD

Dieses Thema im Forum "BMW 130i" wurde erstellt von Adrian130, 03.04.2013.

  1. #1 Adrian130, 03.04.2013
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Guten Abend die 30er Fahrer und Fahrerinnen

    Ich wollte euch mal meine letzte ausfahrt mit meinem 130ischildern und die etwas komische Feststellung die ich dabei gemacht habe.
    Da wir in der Schweiz leider nur 120kmh fahren dürfen, hat es mich doch sehr gereizt den 6ender mal die Sporen zu geben. Gesagt getan, letzte Woche vor Ostern mal eben ins Nachbarland Deutschland rausgefahren. Hab mir den Donnerstag frei genommen sodass ich am Mittwoch nach der Arbeit rausfahren kann.
    Ziel war das 320 km entfernte Stuttgart, wo ich meine Verwandten gleich besucht habe.
    Die A5 Basel Richtung Karlsruhe war schon ein bisschen voll, sodass mehr wie 160kmh nicht drin gelegen sind. Leider….
    Je weiter es Spät wurde und sich der Verkehr doch langsam beruhigt hatte, konnte ich auch mal richtig die Pferde weiten lassen.:-)
    Fragt mich nicht wo das jetzt genau war, 4 Spurig offen, und fast leere Autobahn. Ich habe die Sommerreifen schon drauf gehabt und hab dann auch ordentlich bis zu wo er abriegelt getreten.
    Klar bin ich nicht die ganze Zeit , ich sag mal mit 250 gefahren, ich kenn ja die Autobahn nicht auswendig, also mehr da wo es gerade ist und auch weit vorausschauend fahren kann.
    Das heisst ich hab die Gänge auch schön bis in die Höheren Touren drehen lassen. In Verbindung mit der PP Anlage ist das ein sehr schönes Erlebnis:-D
    Jedoch ist mir ein seltsam stinkender Geruch aufgefallen, in dem moment hab ich auf Motorraum getippt. Rechts in die nächste Tanke rein, die zum Glück grad da war, Haube auf aber nichts festzustellen… Obwohl der „ Gestank“ doch wahrnehmbar war.
    Einmal rund um Auto, (das Auto abgestellt, Motor AUS.) sehe ich das es aus dem Auspuff noch Rauchen tut????? Komisch dachte ich mir und hab mich hinterm Auspuff hingekniet um ev. was sehn zu können. Dank des Übelreichenden Gestankes hab ich`s nicht ausgehalten… Das hat sehr, sehr eklig, stark, ich weiss nicht wie ich es beschreiben soll, gestunken.
    Hab dan den Wagen ein wenig abkühlen lassen und wollte dann weiter fahren.
    Motor AN weisse Wolke kommt ausm Auspuff……???:-(
    Auf dem Display war deine Meldung, Öl Stand war i.O. keine Ahnung, bin dann Weiter Gefahren..
    Zuerst normal dan wieder die Gänge ausgedreht, und mir fällt auf das das Auto drinne lauter ist wie vorher. Ich habs jetzt nicht messen können, aber ich hab es als lauter wie vorher wahrgenommen.
    Kurze Zusammenfassung von Stuttgart nach Hause. Ich bin sogegen 23 Uhr losgefahren, Bahn war frei, und ich sag mal die Nadel war ausser in 120er oder Baustellenberreich nie unter 220, klar ich musste das * ausnutzen“ mal ne frei bahn, sonst immer 120:-P
    Aaaber beim Tanken ist mir dieser Gestank immer noch so in der Nase rumgeschlichen, also war noch da…
    Das Fahrzeug hat jetzt knapp über 80tsg km, der PP ist seit über 40tsg drunter..

    Meine Frage:
    Was kann das gewesen sein das der Auspuff so Stinkt?
    Kann ich mir das vll. so vorstellen das dank defekter Lambdasonde welches zu Ölverbrauch geführt hat, was der kleine vorher nie hatte) ev. Noch ungebranntes Öl im ESD hatte welches sich dort entzündet hatte?

    Danke für eure Mitteilungen
    Beest Greez
    Adrian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex253, 03.04.2013
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.638
    Zustimmungen:
    38
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Ich habe mir jetzt nicht alles durchgelesen, ist der ESD Neu, bzw. hat er noch nie hohe Temperaturen bekommen, dann ist das ganz normal, der Brennt(Dämmwolle & Restfette im ESD) sich jetzt ein.
     
  4. #3 Adrian130, 03.04.2013
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Der ist seit 40tsgkm drunter
     
  5. #4 Bastuck, 03.04.2013
    Bastuck

    Bastuck 1er-Fahrer(in)

    Dabei seit:
    03.11.2011
    Beiträge:
    286
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Spritmonitor:
    Kat's? Bzw 1er vll durchgebrannt? Bzw wenn du immer ruhig fährst mal •freigebrannt•? Also ich habe mir mal ein vectra b geholt von Rentner und 1 Tag nur Vollgas so das der krümmer abends hellrot geleuchtet hat..du glaubst garnicht wie das in den 1. Paar min gerochen hat. :D aber er ging danach in Schrott un was man mit seinen 130i nicht macht muss man eben dort mal Spaß haben :D
     
  6. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    170
    Zustimmungen:
    5
    Ort:
    Wolfsburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Wie Alex253 sagt, wenn du das erste Mal so viel dauerhaft hohe Motorlasten gefahren bist ist es normal das der ESD sich freibrennt. Hohe Motorlasten = hohe Abgastemperaturen. Da brutzelt die überflüssige Dämmwolle (räuchert weiß) weg - wird dadurch natürlich auch etwas lauter! :daumen:
     
  7. #6 AnooooOH, 04.04.2013
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    aber nicht nach 40tkm!:D
     
  8. #7 Angel130i, 04.04.2013
    Angel130i

    Angel130i 1er-Profi

    Dabei seit:
    27.10.2009
    Beiträge:
    2.592
    Zustimmungen:
    0
    Ort:
    Bern (CH)
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2009
    Klingt ganz normal. ich hatte meinen auch ca. 1Jahr drunter bevor ich zum ersten mal nach DE bin und zum ersten mal richtig getreten habe. Da hats auch mächtig gestunken. Der Zöllner hat da schön blöd geguckt. :lach_flash:
    und ja, er wird dann lauter. :nod:
     
  9. #8 Texas Hold em, 04.04.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    564
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    tippe ebenfalls auf den PP ESD, hab die selbe erfahrung gemacht die letzten tage.
    meiner ist auch erst seit kurzem drunter, und die ersten paar mal bei flotter fahrweise hats auch etwas gestunken...
    muss sich halt erstmal freibrennen bzw sauber werden..
     
  10. #9 130Titan, 04.04.2013
    130Titan

    130Titan 1er-Fan

    Dabei seit:
    26.05.2010
    Beiträge:
    695
    Zustimmungen:
    6
    Ort:
    Ahrensburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Marcus
    Eventuell ist die Nacht vorher auch ne Maus reingeklettert.
     
  11. #10 AnooooOH, 04.04.2013
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.058
    Zustimmungen:
    54
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    jungs der pott ist nicht neu!! er hat ihn schon 40000km drunter!!:D
     
  12. #11 Texas Hold em, 04.04.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    564
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    ja schon klar, aber wohl zum ersten mal RICHTIG frei gebrannt...:aufgeregt::shock:
     
  13. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.113
    Zustimmungen:
    200
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    aber wenn nie richtig zunder gegeben wird kann er au 100000 drunter sein, und is net richtig eingefahren.
    und er schreibt ja das er sonst nur 120 fährt
     
  14. #13 Alex253, 04.04.2013
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.638
    Zustimmungen:
    38
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Meiner richt auch immer, wenn ich mal über die AB gedonnert bin, da ich sonst Kurzstrecke fahre, so kommt der ganze rotz mal raus.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Adrian130, 05.04.2013
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Hallo zusammen,

    danke erstmal für all die Antworten.

    Also um auf paar Atworten einzugehen:
    neee das denk ich nicht, denn es hat mir keine Fehlermeldung angezeigt, bzw. es ist kein lämpchen angegangen, und der erste blick unter die Haube hat kein Grund zur besorgnis gegeben. Die Kats liegen beim 30er wen man vordransteht links.. aber da war alles im grünen berreich ( soweit ich es einschätzen kann/konnte)

    Also es ist nicht das erste mal gewesen das ich dem kleinen in DE durchgetretten habe, ich bin / war viel in DE unterwegs, und hab auch jedesmal ( wens vom Wetter und der Verkehrsdichte gepasst hat) diePferden spielen lassen, aber da hats halt nie so fürchterlich gestunken...

    dan erst recht nicht, und das macht mich eben grad stuzig! Ich denke nicht das der erst nach 40'000km * richtig* eingebrannt ist, bzw die restlichen fette von der Produktion verbrannt sind..

    Jaa das könnte sein, aber dann wärs mir lieber gewesen das es nach Gegrilltem Fleisch gerochen hätte:-)



    Ich werd das mal weiter im Auge behalten, zumal jetzt die Woche nichts aufgefallen ist, und ich den kleinen zu 90% auf der Autobahn bewege..

    Ich halt euch auf dem laufenden, vll ergibt sich ja was
     
  17. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    der muss stinken :weisheit:
    (klassiker, werden einige evtl. kennen :grins:)
     
Thema:

Stinkender PP ESD

Die Seite wird geladen...

Stinkender PP ESD - Ähnliche Themen

  1. 135i Coupé N55 Orig. ESD oder Performance

    135i Coupé N55 Orig. ESD oder Performance: Hallo, suche dringend einen Originalen Endschalldämpfer für den N55 oder den von Performance zwecks Fahrzeugsverkauf. Ich habe bereits einen von...
  2. [F21] Original Performance ESD M135i

    Original Performance ESD M135i: sehr guter Zustand, für VFL Modell, mit originalen chromblenden von Performance Abholung im Münchner Raum 480 Euro
  3. M140i M Performance ESD – erste Erfahrungen und Video

    M140i M Performance ESD – erste Erfahrungen und Video: So, ich habe wirklich alles versucht um den Sound perfekt einzufangen, aber es war schwerer als ich dachte. Immerhin so ungefähr… Meine...
  4. Original ESD F20 - 125i

    Original ESD F20 - 125i: Hallo, wegen umrüstung auf einen supersprint endtopf ist der originale ESD für den 125i zu verkaufen. ca.45000 km 200.-€ zzgl. Versand[ATTACH]
  5. Sport ESD für B38Motor

    Sport ESD für B38Motor: wenn es einen interessiert Hier die Info von Basturk Ich denke wir werden Ende Januar oder Anfang Februar 2017 für die Dreizylinder eine...