[E81] Steuerzeiten und Öldruck stimmen nicht / Motorkontrollleuchte

Diskutiere Steuerzeiten und Öldruck stimmen nicht / Motorkontrollleuchte im BMW 120i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo. Wie hätte es denn auch anders kommen können - keine 7 Tage ist der Kauf vergangen und schon beginnen die Probleme am Motor...

  1. #1 x-domi-x, 24.01.2014
    Zuletzt bearbeitet: 13.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Hallo.

    Wie hätte es denn auch anders kommen können - keine 7 Tage ist der Kauf vergangen und schon beginnen die Probleme am Motor :swapeyes_blue:

    Da freut man sich dann schon, vorallem bei Privatkauf. :icon_mad:
    Aber egal, jetzt ist es so und ich muss das beste aus der Situation machen.

    Mein 1er: 120i E81 10/2008 und 95.000km und wurde hauptsächlich Langstrecken gefahren. Laut Vorbesitzer wurde 1x NOX-Sensor und 1x alle Zündspulen getauscht, sonst nie irgendwelche Probleme.

    Nun mein Problem:
    Heute morgen starte ich den Motor an und fahre weg. Ganz normal - kein Vollgas, keine Drehzahlorgien (Motor war ja noch kalt). Als ich im Ortsgebiet so gemütlich dahinfahre leuchtet nach etwa 1km plötzlich eine halb volle gelbe Motor-Kontrollleuchte auf.
    Ich bleibe sofort stehen, und stelle den Motor ab. Über eine Stunde später war der Pannendienst da.
    Diagnose: Steuerzeiten passen nicht, Öldruck passt nicht.
    Er startete den Motor und meinte, dass der bei Standgas und etwas darüber nicht ganz rund läuft. Ab c.a. 2000U/min lief er wieder normal.
    Der Drehzahlzeiger bleibt aber ruhig, der ruckelt nicht.

    Nun ja, jetzt steht der Wagen einstweilen herum, da mir der Techniker vom Pannendienst dringend davon abgeraten hat noch unnötig viel damit zu fahren.

    Meine Frage: kennt jemand genau dieses Problem?

    Ich habe wirklich schon viel zu dem N43 Motor gelesen und mir sind somit auch viele Probleme bekannt (Steuerkettenlängung, Kettenriss, Kettenspanner, gebrochene Führungsschienen, Drehzahlschwankungen im Leerlauf, Injektoren, Zündspulen, usw...)
    Aber das ich einmal etwas von so einer Situation wie bei mir jetzt gelesen hätte, daran kann ich mich jetzt nicht erinnern.
    Deshalb wusste ich jetzt auch keinen Thread wo das dazupassen würde...

    Was vermutet ihr, was das Problem sein könnte?
    Ich freue mich über alle Meinungen, Tipps, Hinweise und Ratschläge! :blumen:

    PS: Würdet ihr bei BMW ne genaue Fehlerdiagnose für etwa 200€ machen lassen und dann nen Kulanzantrag stellen oder gleich schwarz nach Feierabend für 25€/h machen lassen? Der BMW Serviceberater meinte es bestünden noch realistische Chancen auf Kulanz, genaueres könne er aber erst nach einer genauen Diagnose und Rücksprache mit BMW sagen.

    MfG Domi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Macklemore, 24.01.2014
    Zuletzt bearbeitet: 24.01.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Moin,

    für Kulanz sehe ich schwarz.
    Als erstes solltest du den Fehlerspeicher auslesen lassen, am besten bei BMW (kostet max. 80€). Danach würde ich das Problem bei einer freien Werkstatt beheben lassen.
    Hatte das Problem auch mal, bei mir war es ein Injektor der sich langsam verabschiedet hatte. Nach einiger Zeit war er dann komplett hinüber (dann fing das Ruckeln an) und musste ausgetauscht werden. Kostet insgesamt knapp 200€. Danach war alles okay.

    Evtl. kannste auch den Fehlerspeicher umsonst bei einer freien Werkstatt auslesen lassen und die reparieren das auch noch kostengünstiger.
    Bei mir hieß der Fehler: "Defekt Injektor Zylinder 2" oder so.

    Sei froh, falls es das Problem ist, dass du ein Benziner hast. Beim Diesel kostet ein Injektor glaub ich 400€ oder was der Arbeiter zu mir meinte.

    Gruß
     
  4. #3 x-domi-x, 24.01.2014
    Zuletzt bearbeitet: 24.01.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Sah ich ursprünglich auch so. Um so erstaunter war ich, dass der Serviceberater meinte dass Hoffnungen auf Kulanz zumindest nicht unrealistisch seien :-s
    Nur weiß ich jetzt nicht, ob ich auf Kulanz hoffen soll. Denn wenn ich wüsste, dass ich keine bekommen würde, dann lasse ich das gleich wo anders (günstiger) machen...

    Ich war auch ein wenig verwundert, warum die gleich den Kettenkasten und keine ahnung was noch alles öffnen wollten um das Problem zu diagnostizieren.
    Ich habe garde gesehen, dass ich vom Pannendienst sogar nen Audruck des Fehlerspeichers bekommen habe. (Habe ich in meiner Aufregung garnicht mitbekommen :shock:)

    [​IMG]
     
  5. #4 Macklemore, 24.01.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Hmmm.

    Fehlercode 12481:
    Öldruckregelventil
    >Ansteuerung fehlt/fehlerhaft.

    War bei mir im Endeffekt die Steuerkette. Lass ihn aufjedenfall in einer BMW-Werkstatt durchchecken und warte ab.

    Den anderen Fehler hatte ich allerdings nicht.

    Komisch das ich mit derselben Laufleistung das Problem hatte, wenn es die Steuerkette ist.


    Gruß
     
  6. #5 x-domi-x, 25.01.2014
    Zuletzt bearbeitet: 25.01.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Mhm...
    Naja, dann werde ich den wohl oder übel am Montag beim Vertragshändler anschauen lassen und darauf hoffen, dass sich BMW zumindest noch ein bisschen an den Kosten beteiligt.
    Ist zwar lückenlos BMW Scheckheft gepflegt und hat noch unter 100.000km aber leider schon 5 Jahre und 3 Monate alt :?

    Der Serviceberater meinte die Reparaturkosten würden sich je nachdem was sich bei der Diagnose dann genau herausstellt zwischen 500 und 1.000€ belaufen.
    Was ich so im Forum gelesen habe ist das in bezug auf Kettenproblemen (für einen BMW Vertragshändler) ein fairer Preis, oder?

    Sollte es teurer werden, sollen die alles wieder soweit zusammenbauen, dass nichts durch Verschmutzungen beschädigt werden kann und ich schleppe meinen 1er zu einem Bekannten wo er dann repariert werden soll. Fehlerdiagnose und auflistung der benötigten Teile ist dann ja schon vorhanden :unibrow:

    Welchen KM-Stand hattest du genau?
    Ich denke, dass entweder die Kette gelängt ist oder Führungsschienen gebrochen. Dadurch würden sich die falschen Steuerzeiten erklären.

    Nur der NOX Sensor macht mich ein wenig stutzig. Der wurde laut Verkäufer gerade erst vor kurzem getauscht. Der kann doch nicht schon wieder hinüber sein :eusa_doh:
     
  7. #6 Macklemore, 25.01.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Hi,

    bei mir waren es 97.000 Km. Wenn es die Steuerkette ist, wird es nichts unter 1.000€. Bei mir lag der Kostenvoranschlag bei 1.300€ + ca. 350€ um das Problem überhaupt festzustellen. Da mein Vater dort aber guter Kunde ist, wurden die Diagnosekosten nicht berücksichtigt + Rabatte gewährt, sodass ich glatt 1.000€ für alles zahlen musste.

    Versuch einfach zu handeln. Steuerkette ist so ziemlich die aufwendigste Arbeit, falls du es deinem Bekannten ersparen möchtest :D


    Gruß
     
  8. #7 x-domi-x, 25.01.2014
    Zuletzt bearbeitet: 25.01.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Naja, wenn es wirklich über 1.000€ werden sollten, BMW keine Kulanz übernimmt und auch verhandeln nichts hilft, dann sollen die mir alles wieder zusammenbauen so wie es war und lasse es für 25€/h schwarz machen ;)
    Da dann eh schon Diagnose und Teileliste vorhanden wäre, wird man auch nicht großartig Erfahrung speziell mit BMW-Motoren benötigen denke ich.
    (die Erfahrung mit den eigenen Motoren war eigentlich der einzige Punkt weshalb ich überhaupt zum Vertragshändler gegangen bin)

    Aber als ich mit dem Serviceberater gesprochen habe war die Rede vom Tausch der Kette, Führungsschienen oder was auch immer dann genau zu tauschen ist.
    Das hatte er dann je nach genauem Umfang auf 500-1.000€ geschätzt. :-s
    Gesamt Arbeitsaufwand soll sich auf etwa 5 Stunden belaufen und die Teile (Kette, Führungsschienen, Spanner, ...) kosten ja nicht besonders viel. Nur diese verstellbaren Kettenräder an den Nockenwellen wären mit 2x 250€ nicht ganz billig, falls die auch mitgetauscht werden müssten.

    Sollten die Kosten nicht in diesem Bereich liegen, können sie mich direkt wieder aus der Kundendatenbank löschen. Denn wenn ein Serviceberater Reparaturkosten nicht einschätzen kann, muss man von inkompetenz ausgehen. Etwas, das es im Premium Segment definitiv nicht geben darf.

    Aber bevor ich jetzt den Teufel an die Wand male, warte ich die genaue Diagnose und den Kostenvoranschlag am Montag ab.
    Die Diagnose soll laut Serviceberater etwa 200€ kosten.
     
  9. #8 x-domi-x, 29.01.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Viele Nerven, ein Wochenende und 120€ später gibt es Neuigkeiten:

    Die Vertragswerkstatt teilte mir mit, dass die Steuerkette überprüft wurde und nichts zu bemängeln war. Lediglich eine minimale Längung, welche angeblich unbedenklich und im Toleranzbereich sei.
    Sie vermuten als Ursache für die Fehlermeldung entweder Probleme mit dem Nockenwellensensor oder die Kette ist früher schon mal übersprungen und bei der Reparatur wurde die Fehlermeldung nicht gelöscht.

    Öldruckregelventil wurde ebenfalls kontrolliert - auch hier konnten keine Mängel gefunden werden.

    Als Verursacher für die Motorkontrolleuchte vermuten sie die Fehlermeldung vom NOX Sensor. Der NOX Kat musste entschwefelt werden.

    Sollte das alles so stimmen, hatte ich nochmal Glück im Unglück.
    Allerdings hatte ich den Eindruck, dass sich die Werkstatt auch nicht bei allen Aussagen 100%ig sicher war :-s

    MfG
     
  10. #9 x-domi-x, 30.01.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Falls es jemanden interessiert - die Rechnung:

    [​IMG]


    PS: Bei diesem Kauf hatte ich ja das Glück aller Welt... :roll: seit heute Morgen klappert die Vakuumpumpe :eusa_doh:
    Aber ein Bekannter meinte, das könne er für ein paar Euronen reparieren. Wenigstens nicht teuer, wenn auch ärgerlich :?
     
  11. #10 x-domi-x, 13.02.2014
    Zuletzt bearbeitet: 14.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Und die Probleme gehen weiter...

    Heute nach knapp 3 Wochen und 1.400km zum zweiten mal die Motorkontrolleuchte und wieder der selbe Fehlerspeicherinhalt :icon_mad:

    [​IMG]

    [​IMG]

    Laut BMW Händler sollte ja alles ok sein :shock:
    Komisch ist ja auch, dass die Kontrolleuchte nur so sporadisch kommt.

    Wenn der Wagen über nacht gestanden ist kommt es manchmal vor, dass der beim Kaltstart ärger nagelt und klappert wie ein Diesel und zusätzlich noch je nach Drehzahl (so 1500 bis 2500) richtig laut zu rasseln beginnt Das vergeht allerdings sehr schnell (nach sehr wenigen km). Ebenfalls ruckelt und zuckt er manchmal im Leerlauf. Aber alles eben nur manchmal. Wenn der Motor warm ist läuft er immer ganz normal, nichts aussergewöhnliches.

    Allerdings sah ich keinen direkten zusammenhang mit der Motorkontrolleuchte. Die erschien beide male als der Motor gerade normal lief. Zumindest ist mir nichts aufgefallen.

    Ich bin momentan etwas ratlos wie ich weiter vorgehen soll :-s

    MfG Domi
     
  12. #11 unni, 13.02.2014
    Zuletzt bearbeitet: 13.02.2014
    unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    420
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Uff..na da hast aber mal sauber in die goldene Kiste gegriffen mit dem Kauf...

    Hast du denn in der Historie mal geguckt wies mit deinen Injektoren, Zündspulen, (NOX Sensor wurde ja scheinbar erst getauscht..) aussieht? Das sind jetz eigentlich die Hauptprobleme die beim N43 auftreten, vor allem wenn die Steuerkette schon überprüft und für gut befunden wurde...
    Das Ruckeln und Zuckeln an der Ampel deutet zumindest auch auf diesen Bereich hin...
     
  13. #12 DominikS66, 13.02.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    662
    Zustimmungen:
    12
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Das stinkt schon förmlich nach gelängter Steuerkette. Such dir ne andere Werkstatt. PS, die weiter oben erwähnte Entschwefelung des NOX-Kats dürfte m.E. durch die Werkstatt nicht erledigt worden sein, da hierzu eine Entschwefelungsfahrt (->Boardsuche) notwendig ist und dafür ist díe Rechnung zu niedrig.
     
  14. #13 x-domi-x, 13.02.2014
    Zuletzt bearbeitet: 14.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Ja, leider :icon_neutral:
    Das ärgerliche ist ja, dass mir alle Probleme bekannt waren, welche auftreten können, deshalb hab ich bei der Besichtigung und Probefahrt besonders darauf geachtet. Es war jedoch nichts außergewöhnliches zu bemerken :?

    Ja deshalb habe ich schon überlegt, die einfach mal privat auf verdacht tauschen zu lassen. Würde mir warscheinlich etwa 200€ zuzüglich Material kosten. Aber wenns das dann nicht ist das auch ärgerlich.

    Also am besten beschweren und eine kostenlose Nachbesserung verlangen, oder? (geht das?)

    Bin gerade dabei...
     
  15. #14 x-domi-x, 14.02.2014
    Zuletzt bearbeitet: 16.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Ich hab jetzt nochmals mit dem Serviceberater gesprochen.
    Das mit dem NOX Fehler müssen die sich nochmals ansehen, könnte aber sein, dass der kaputt ist. Ich hab da irgendwie leichte zweifel daran, ich belese mich mal ein wenig - so ne Entschwefelungsfahrt kann man glaube ich ja eh selber auch durchführen.

    Viel mehr sorgen macht mir momentan die MKL.
    Der Serviceberater hat vorgeschlagen auf Verdacht den Kettenspanner zu tauschen, ansonsten bleibt dann nurnoch alles aufzuschrauben um Kette, Zahnräder, Führungsschienen, Sensoren usw. zu kontrollieren :icon_neutral:

    Wo würdet ihr das Problem vermuten? Sensor-Problem? Kette? Führungsschienen? Kettenspanner? Oder könnte es sein, dass aufgrund von Öldruckproblemen die Kette zeitweise zu wenig gespannt wurde?

    MfG Domi
     
  16. #15 blue flame, 16.02.2014
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Schau doch mal im komplett kalten Zustand ob die Kette noch straff sitzt (Direkt unter dem Öl Einfüllstutzen)
     
  17. #16 x-domi-x, 16.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Jep, sitzt straff. Kann man kein kleines bisschen bewegen/anheben.
    Wenn ich einen Gang einlege und den Wagen rückwärts schiebe, wölbt sich die Kette aber deutlich nach oben. Ein bekannter Mechaniker meinte, dass ihm das ein ein wenig komisch vorkommt.
     
  18. #17 x-domi-x, 20.02.2014
    Zuletzt bearbeitet: 20.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Es gibt Neuigkeiten. Einerseits ärgerlich, andererseits erfreulich.

    Zuerst das Ärgerliche:
    - Kettenspanner war defekt und musste getauscht werden (hab aber nicht weiter nachgefragt, welchen Defekt er genau hatte)
    - Von einer Führungsschiene war ein Eck abgebrochen und musste somit auch getauscht werden (wurde mir auch gezeigt)

    Und das Erfreuliche:
    - Steuerkette, Kettenräder, usw. wurden überprüft und es besteht kein Bedarf diese zu tauschen. Noch keine abnormalen Abnutzungserscheinungen. Das Eck der Führungsschiene ist womöglich wirklich erst vor kurzem abgebrochen und der Vorbesitzer wusste davon vielleicht wirklich nichts.

    Die Reparatur ging meines Erachtens relativ schnell. Montag Morgen hingestellt, Dienstag Vormittag schon abholbereit. Den Wagen habe ich jedoch noch nicht mitgenommen. Die Werkstatt empfahl mir, meinen 1er noch eine Weile da zu lassen (sofern ich ihn nicht unbedingt benötige), damit sie noch beobachten können ob der Fehler dieses mal endgültig behoben ist.

    [​IMG]
     
  19. #18 Macklemore, 20.02.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Mal so als Tipp. Bei Steuerzeiten prüfen kann man eigentl. immer handeln. Mein Vater oder ich haben bei Nachfrage 30% darauf erhalten. Genauso auf "Fahrzeugtest durchführen".

    [​IMG]

    Naja viell. ist das auch von der Niederlassung abhängig aber fragen kostet nichts :wink:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 x-domi-x, 21.02.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Danke für den Tipp, ich werds mal versuchen ;)
     
  22. #20 x-domi-x, 05.03.2014
    x-domi-x

    x-domi-x 1er-Fahrer(in)

    Dabei seit:
    08.11.2013
    Beiträge:
    379
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Spritmonitor:
    Ich war gestern nochmal Fehlerspeicher auslesen, da ich wissen wollte, was jetzt eigentlich aus meinen NOX Fehler wurde.

    Naja. Wie schon vermutet war der Fehler natürlich immer noch da.
    Was mich jedoch viel mehr verwundert hat - es war immer noch ein Eintrag der Öldruckregelung zu finden. Ich hatte seit der Reparatur jedoch nie eine Kontrollleuchte oder einen Leistungsverlust :-s

    [​IMG]

    Den Fehlerspeicher hab ich löschen lassen und den Motor neu gestartet. Der NOX Fehler war jedoch sofort wieder da.

    Deshalb hab ich mich gleich am selben Tag noch belesen, wie man eine Entschwefelungsfahrt macht. (mindestens 50% Tankfüllung und mindestens 110km/h bei hoher Drehzahl für mindestens 25 Minuten)
    Schlussendlich bin ich dann 35 Minuten mit 120km/h und 6.000U/min im 3.Gang Autobahn gefahren, und die selbe Strecke im 4.Gang mit 5.000U/min bei 140km/h wieder zurück.

    Heute war ich nochmals Fehlerspeicher Auslesen - nichts zu finden :daumen:
    Aber ich werde in den nächsten Wochen noch ein paar mal auslesen lassen, ob da wegen der Öldruckregelung wieder was kommt.
     
Thema: Steuerzeiten und Öldruck stimmen nicht / Motorkontrollleuchte
Besucher kamen mit folgenden Suchen
  1. bmw n43 öldruck

    ,
  2. n43 führungsschiene lärmt

    ,
  3. wo sitzt das öldruckregelventil beim 1 er bmw

    ,
  4. öldruck bmw e90,
  5. bmw 116d öldruck schwankt,
  6. n43 öldruck zu niedrig,
  7. 1ner bmw motorleistung fehlt,
  8. inpa steuerzeiten,
  9. e90 Öldruck zu niedrig beim start,
  10. bmw e87 öldruckregler,
  11. öldruckregelung bmw,
  12. öldruck bmw n43,
  13. 116i öldruck Nockenwelle,
  14. Steuerzeiten einstellen N43,
  15. öldruckregelung inpa,
  16. bmw nockenwellensensor einstellen ursache,
  17. wo öldrucksensor n43,
  18. bmw steuerzeiten verstellt,
  19. kurbelwellensensor bmw 318i,
  20. motoröldruck nox sensor,
  21. bmw öldruck gelbe lampe kalter motor,
  22. motorleuchte bmw,
  23. n43b20a nockenwellensensor wechseln,
  24. 116i n43 steuerzeiten ruckelt wenn kalt,
  25. öldruck zu niedrig bmw
Die Seite wird geladen...

Steuerzeiten und Öldruck stimmen nicht / Motorkontrollleuchte - Ähnliche Themen

  1. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  2. [E82] Notfall: Motorkontrollleuchte nach MSD Umbau

    Notfall: Motorkontrollleuchte nach MSD Umbau: Notfall: Nach dem MSD Umbau ging die Motorkontrollleuchte an ! Fehlerspeicher sagt "lambdasondenHEIZUNG" sei defekt? Kann das sein ? Hab zuerst...
  3. [F20] Fehlermeldung Antrieb und Motorkontrollleuchte

    Fehlermeldung Antrieb und Motorkontrollleuchte: Nun hab ich wohl auch ein größeres Problem mit meinem 116i (2012) :?. Vor kurzem bekam ich die Fehlermeldung "Antrieb" und der Wagen schüttelte...
  4. Öldruckleuchte öldruck stimmt aber..

    Öldruckleuchte öldruck stimmt aber..: Hallo Leute, Ich hab nen bmw 116i mit n43b16a motor von 10 2007 schon die FL Ausführung mit 106tkm. Hab den n halbes Jahr jetzt mit 95tkm...
  5. [E87] Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!

    Öldruck im Leerlauf niedrig, Auto das dritte Mal bei BMW!: hallo liebe community! daten meines 1er BMW: baujahr: 2010 118i PS: 143, benziner 5 türer 149000 km folgendes problem plagt mich: die...