[E81] Steuerkette defekt?

Diskutiere Steuerkette defekt? im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, hab mal wieder ein Problem mit meinem 116i 2.0l N43B20 mit EZ11/2009. Der Motor rasselt v.a. im Bereich von 1500 - 2500 rpm sehr...

  1. #1 7788freddy, 13.10.2018
    7788freddy

    7788freddy 1er-Interessent(in)

    Dabei seit:
    12.10.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    hab mal wieder ein Problem mit meinem 116i 2.0l N43B20 mit EZ11/2009.
    Der Motor rasselt v.a. im Bereich von 1500 - 2500 rpm sehr laut, meistens schon direkt nach dem Start und dann kontinuierlich. Von Zeit zu Zeit geht die gelbe Motorkontrollleuchte (groß) an und ab diesem Zeitpunkt ist das Rasseln dann vollständig verschwunden.
    Die BMW Werkstatt hat die Steuerkette als defekt diagnostiziert, diese wurde erst vor 2 Jahren und 35tkm getauscht (bereits zum 2. Mal!).
    Bei den letzten Kettenproblemen kam entweder keine gelbe Kontrollleuchte oder das rasseln war trotz Kontrollleuchte noch zu hören. Daher wundert es mich, dass sich das jetzt anders verhält.
    Was hab ich noch für Chancen? Das Auto hat 165tkm runter und BMW will 2k€ für die Reparatur (Kulanzantrag aufgrund Fahrzeugalter abgelehnt).
    Hat jmd. ne Idee was das sonst sein könnte?

    Vielen Dank.
     
  2. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    417
    Zustimmungen:
    71
    Soundfile wäre hilreich.
    Ich nehme an beim letzten Kettentausch wurde auch der Spanner gewechselt?
     
  3. #3 7788freddy, 15.10.2018
    7788freddy

    7788freddy 1er-Interessent(in)

    Dabei seit:
    12.10.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hier der Soundfile.. Bis Sekunde 37 ist Leerlauf nach Kaltstart, danach 2x erhöhte Drehzahl durch Antippen des Gaspedals.
    Der letzte Wechsel war im Zuge der technischen Aktion "Diagnose Bremsunterdruck nachrüsten" o.ä., ich gehe davon aus, dass auch der Spanner gewechselt wurde.
    Danke!
     

    Anhänge:

    • Bmw.mp3
      Dateigröße:
      920,6 KB
      Aufrufe:
      189
  4. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    417
    Zustimmungen:
    71
    Ja, hört sich übel nach Kette an. Sofern keine Teile der Kettenführung im Öl gefunden werden, würde ich einen neuen Spanner versuchen. Der kann selber getauscht werden und ist mit unter 50 € noch finanziell kein Problem.

    Ich denke die Geräusche gehen bei Motornotlauf weg, da hier eventuellder Soll-Öldruck hochgefahren wird um die Schmierung sicherzustelen. Damit erhöht sich auch die Spannkraft des Kettenspanners.
     
  5. #5 7788freddy, 16.10.2018
    7788freddy

    7788freddy 1er-Interessent(in)

    Dabei seit:
    12.10.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Okay, vielen Dank für die Info!
     
  6. #6 7788freddy, 16.10.2018
    7788freddy

    7788freddy 1er-Interessent(in)

    Dabei seit:
    12.10.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Okay, vielen Dank für die Infos!
    Habe beim Freundlichen nachgehakt, es ist aktuell nicht die neuste Version des Kettenspanners (11318685091) verbaut, diese gab es noch nicht, als die Kette das letzte Mal getauscht wurde...
    Muss ich die Ölwanne runternehmen, um das Öl auf Fremdkörper zu prüfen oder reicht Öl ablassen aus?
     
  7. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    417
    Zustimmungen:
    71
    Es reicht wenn du das Öl ablässt und es filterst. Zusätzlich würde ich den Ölstandsensor (drei Schrauben) abschrauben und durch die Öffnung mit einem Stückchen Draht nach Bruchstücken fischen. Das Abnehmen der Ölwanne ist leider nicht so einfach, da dazu die Achse abgesenkt werden muss.

    Viele Grüsse
     
Thema:

Steuerkette defekt?

Die Seite wird geladen...

Steuerkette defekt? - Ähnliche Themen

  1. Zweimassenschwungrad, Kupplung, Steuerkette

    Zweimassenschwungrad, Kupplung, Steuerkette: Hallo, Ich hoffe es kann mir hier jemand helfen. BMW 116d (e87) Erstzulassung 01/11 ca 110.000km. Hatte die letzte Woche immer ein starkes...
  2. [E82] Fehlerspeicher "Dimmer-Poti defekt 009CB1" ... Innenraumbeleuchtung flackert

    Fehlerspeicher "Dimmer-Poti defekt 009CB1" ... Innenraumbeleuchtung flackert: Hallo, während einer Fahrt auf AB, hatte ich mit Tempomat etwas Geschwindigkeit hochgeschraubt, von 100 auf 120. Bei 120km/h sprang plötzlich...
  3. Zusatzwasserpumpe defekt u mkl angesprungen

    Zusatzwasserpumpe defekt u mkl angesprungen: Hey ihr leutz, Bin die letzten Tage nur am recherchieren aber komme auf keinen grünen Zweig..... Habe einen 120 i bei dem seit letzter Woche...
  4. e87 schichtungsklappe teilweise defekt? Mittlere Belüftung geht nur sporadisch

    e87 schichtungsklappe teilweise defekt? Mittlere Belüftung geht nur sporadisch: Hallo Leute, ich brauche mal eure Hilfe. Hab heute festgestellt, dass ab und zu keine Luft aus der mittleren Düse kommt. Manchmal geht es und...
  5. Motor Klopfen nach Steuerketten Reparatur

    Motor Klopfen nach Steuerketten Reparatur: Einen wunderschönen liebe Leute, ich bin hier der neue, obwohl schon seit 2Jahren quasi stiller Mitleser :D Wie das Thema oben schon sagt hab...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden