[E8x] Steuergerät ignoriert Wagenschlüssel

Diskutiere Steuergerät ignoriert Wagenschlüssel im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Tag zusammen, Ich habe vermehrt das Problem dass der Wagen nicht mehr auf die beiden Wagenschlüssel reagiert. Das Phänomen entsteht nur...

  1. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    70
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Guten Tag zusammen,

    Ich habe vermehrt das Problem dass der Wagen nicht mehr auf die beiden Wagenschlüssel reagiert.
    Das Phänomen entsteht nur manchmal und verschwindet wieder nach einer gewissen Zeit (ca 15-30 Minuten).
    Ich stelle den Wagen ab, schließe ab und dann reagiert er gar nicht mehr auf die beiden Wagenschlüssel.
    Meistens geht dann auch noch die Alarmanlage los…

    Wenn ich den Schlüssel ins Schloss stecke reagiert er auch nicht und lässt sich nicht starten. Das dauert dann eine Zeit und dann geht es wieder.
    Har das schonmal jemand gehabt?

    Wagenschlüssel wurden auf einem Ladegerät für elektrische Zahnbürsten geladen (Batterie lässt sich ja nur durch Löten einer Neuen austauschen).

    Zum Wagen: e81 130i von 2010 mit nun 215000km.
    Letzten Sommer hatte ich das Problem dass die 11 Jahre alte Autobatterie den Geist aufgegeben hatte. Das DME Steuergerät wurde oft mit Unterspannung versorgt wobei dieses letzten endes nicht mehr reagiert hatte (Fahrzeug liess sich starten jedoch gingen die Fenster und die Lichter nicht mehr).
    DME hat mir ein Codierer zurückgesetzt und geupdatet, funktioniert alles wieder. Neue Batterie rein und gut ist.

    Nun hat er vermehrt in der kalten Jahreszeit das Problem dass er die beiden Wagenschlüssel ignoriert…
    Eventuell liegt es am EWS Steuergerät? Müsste dieses eventuell auch mal frisch updaten.

    Was denkt ihr?

    Mit freundlichen Grüßen
    Claude
     
  2. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    70
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Ich mache mal den DME - EWS Abgleich.
    Werde berichten wenn das Problem weg ist.
    Ist bestimmt für den ein oder anderen interessant.

    Mit freundlichen Grüßen
    Claude
     
  3. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.241
    Zustimmungen:
    513
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    dme ews hat mit der zv nix zu tun... macht das fzg dann überhaupt nix ( zündung bzw radio? ) wenn ja ...hört sich ggf. stark nach verschmortem Pluskontakt am Sichrungskasten vorne bei der Junctionbox an ( gab nen Rückruf deswegen )
     
    DaniloE31 gefällt das.
  4. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    70
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Der Wagen ist dann komplett stromlos also geht überhaupt nix.
    Danke für die Info mit der Rückrufaktion von der Verkabelung
    Lasse das mal überprüfen.
    Danke
     
  5. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.241
    Zustimmungen:
    513
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    dann seeehr Zeitnah die Plusversorgung am Sicherungskasten bei der JBE überprüfen lassen .... wäre nicht der erste der deswegen zum Brennen anfängt.... im Normalfall wenns soweit fortgeschritten ist braucht ein Reparaturkabelstück der Plusleitung und den Sicherungskasten neu
     
    Louis gefällt das.
  6. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    70
    Zustimmungen:
    11
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Meiner ist auch von der Rückrufaktion betroffen. Danke für den Tipp

    Folgende Symptome sind aufgetreten:
    - Er ging mir einmal direkt nach dem Starten aus und konnte nicht wieder gestartet werden. Hätte schlimm ausgehen können…
    - Öfter reagiert er nicht trotz neuer und voller Batterie. Scheint Stromlos zu sein. Nach einiger Zeit lässt er sich dann wieder normal Starten.

    Meiner ist von März 2010.

    Bin froh dass das nun behoben wird
     
Thema:

Steuergerät ignoriert Wagenschlüssel

Die Seite wird geladen...

Steuergerät ignoriert Wagenschlüssel - Ähnliche Themen

  1. Defektes Steuergerät? Funkschlüssel ohne Funktion

    Defektes Steuergerät? Funkschlüssel ohne Funktion: Hallo leute, Hab seit kurzem das problem das ich mein Kfz nicht mehr per Funk/keyless aufschließen kann bzw starten. Ich muss jetzt manuell über...
  2. F4x Ausfall Steuergerät

    Ausfall Steuergerät: Nach fast genau 2 Jahre und 38.000 km Totalausfall Steuergerät. Warnanzeige im Display: Rückhaltesysteme, Parkassistent, Parkunterstützung,...
  3. BMW F20 F21 F22 F23 F2x 1er 2 Active Sound Design ASD Steuergerät Module 9352264

    BMW F20 F21 F22 F23 F2x 1er 2 Active Sound Design ASD Steuergerät Module 9352264: [IMG] EUR 107,03 End Date: 24. Apr. 10:57 Buy It Now for only: US EUR 107,03 Buy it now | Add to watch list Weiterlesen...
  4. 84109442419 BMW 1er F40 wireless charging Ablage Steuergerät Modul WCA bis 11/19

    84109442419 BMW 1er F40 wireless charging Ablage Steuergerät Modul WCA bis 11/19: [IMG] EUR 135,00 End Date: 15. Apr. 16:30 Buy It Now for only: US EUR 135,00 Buy it now | Add to watch list Weiterlesen...
  5. BMW 1er F20 F21 114d 1,6 70kW Steuergerät Box Relaiskasten Sicherungskasten

    BMW 1er F20 F21 114d 1,6 70kW Steuergerät Box Relaiskasten Sicherungskasten: [IMG] EUR 15,99 End Date: 03. Apr. 16:45 Buy It Now for only: US EUR 15,99 Buy it now | Add to watch list Weiterlesen...