[E87] Stellmotortausch --> 10km später nur Probleme

Diskutiere Stellmotortausch --> 10km später nur Probleme im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, ich hab ein Problem mit meinem E87 BJ2006, 120k km gelaufen. Vielleicht kennt sich jemand aus, denn ich hab wirklich keine Ahnung...

  1. #1 ekmgollum, 01.07.2012
    ekmgollum

    ekmgollum 1er-Interessent(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Zusammen,

    ich hab ein Problem mit meinem E87 BJ2006, 120k km gelaufen. Vielleicht kennt sich jemand aus, denn ich hab wirklich keine Ahnung und hab Angst über den Tisch gezogen zu werden.
    Ich war letzte Woche beim :) wegen der typischen Gelben Motorkontollleuchte. Zudem kam es mir vor, dass das Auto sehr schwerfällig anspringt und die ganze Zeit ruckelt. Das Auto war auch zwei mal im Notprogramm beim starten. Diagnose war, dass der Stellmotor für den Exzenterwelle getauscht werden muss --> kosten incl. Einbau 500€.

    Anschließend fühlte sich das Auto wesentlich besser an, ich war schon richtig Happy. Als ich zuhause ankam (13km) und mein Auto bei der Bank kurz abstellte dann der Schock. Das Auto hört sich an wie ein Trecker beim Gas geben, man hört sehr deutlich dass der Motor es nicht mag, wenn man einen Gang einlegt. Zudem quält sich das Auto beim anstellen. Eben wie ein Traktor.
    Wieder zurück zum :) wurde mir gesagt, dass sich es um einen Folgefehler hält und die Steuerkette verstellt sei. Kosten --> weitere 400€. Nach einem Tag in der Werkstatt dann der anruf dass es etwas "größeres" sei und man sich Montag bei mir melden wolle.

    Meine Frage an euch ist nun ob durch den Ausbau des Stellmotors so ein "Folgefehler" auftreten darf? Muss die Werkstatt nicht sowas überprüfen oder sehen sie diesen Fehler eventuell schon bei der Diagnose? Kann bei dem Tausch des Stellmotors etwas schief gegangen sein, was diese Verhalten erklären könnte?

    Vielen Dank für eure Hilfe, bin echt am Verzweifeln. Etwas "größeres" kann ich im Moment echt nicht gebrauchen :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fassbender89, 01.07.2012
    Fassbender89

    Fassbender89 1er-Interessent(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Rehlingen-Siersburg
    Fahrzeugtyp:
    118i
    Hey ich hatte quasi die elben probleme gehabt.
    zuerst nur leichtes ruckeln dann leistungs verlust dann notprogramm.
    darauf hin habe ich angehalten, auto aus gemacht und wollte neu starten aber er ging nicht mehr an:(

    ich rief die gelben engel zur hilfe dessen diaqnose war das die steuerkette übergesprungen sei und jetzt warscheinlich die ventile im arsch sind ect.

    worde daraufhin zum bmw geschleppt die es sich mal genauer gangeschaut haben

    ergebnis was das der variable nockenwellen sensor im arsch war kosten von 950 euro
    nun läuft er aber wieder ganz normal als ob nie was gewesen wäre :)
     
  4. #3 ekmgollum, 02.07.2012
    ekmgollum

    ekmgollum 1er-Interessent(in)

    Dabei seit:
    19.02.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Der :) meinte nun, dass der Steuerkettenlauf bei dem Wagen gebrochen sei. Die Kette würde zwar noch gut aussehen, allerdings müssten die einzelteile aus der Ölwanne gesammtelt werden. Nochmal knapp 1000€ Kosten.

    Kann es sein, dass durch den Tausch des Stellmotors ein solcher Schaden entstanden ist? Müsste dieser Fehler nicht beim Tausch des Stellmotors aufgefallen sein?

    Vielen Dank für eure Hilfe,

    Nap
     
  5. #4 tobi118i, 02.07.2012
    tobi118i

    tobi118i 1er-Liebhaber(in)

    Dabei seit:
    07.06.2011
    Beiträge:
    1.383
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2007
    :swapeyes_blue::shock:

    Ach du scheiße , ich hoffe sowas passiert bei mir nicht!


    Alles gute!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Stellmotortausch --> 10km später nur Probleme
Die Seite wird geladen...

Stellmotortausch --> 10km später nur Probleme - Ähnliche Themen

  1. Probleme mit USB Verbindung

    Probleme mit USB Verbindung: Hallo Leute, bin neu hier. :) Habe mir letzte Woche Donnerstag einen BMW 116i Bj 11/2013 geholt und bin mit dem Auto bis jetzt echt zufrieden,...
  2. [E87] Probleme mit den Lautsprechern

    Probleme mit den Lautsprechern: Hallo liebe Community, ich habe folgendes Problem: Ausgangsbasis E87 6/2011 Stereo - es wurden bisher die Lautsprecher auf Hifi Hoch und Mittel,...
  3. [F21] Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO)

    Probleme Navi Prof. (NBT) mit iPhone verbinden (mit VIDEO): Servus, ich bekomme keine stabile Verbindung zwischen meinem Navi Professional und meinem iPhone 6 über die USB Buchse in der Mittelarmlehne hin....
  4. [E87] Probleme nach Tieferlegung

    Probleme nach Tieferlegung: Hallo, um es kurz zu machen, vorgestern habe ich das Fahrwerk (Vogtland Gewindefahrwerk) an der VA verbaut, hat alles reibungslos geklappt, nix...
  5. E82 Fensterheber Probleme / anlernen klappt nicht

    E82 Fensterheber Probleme / anlernen klappt nicht: Hallo, eins vorweg: die Suchfunktion habe ich benutzt und auch viel gelesen, aber nichts von alledem funktioniert so wie es soll. Und den Weg zu...