Startvorgang dauert morgens sehr lange?!?!?

Dieses Thema im Forum "BMW 116i" wurde erstellt von diver-redsea, 26.10.2008.

  1. #1 diver-redsea, 26.10.2008
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Hallo zusammen,

    habe meinen 116i jetzt 2 Wochen. Mir ist 2 mal morgens folgendes aufgefallen. Wenn ich "Start" drücke versucht er ca. 4 Sekunden anzuspringen, was er dann auch schafft.

    Aber der Vorgang dauert halt doch sehr lange. Wie gesagt nur wenn das Auto 2 Tage stand bzw. länger stand. Ein zweiter Start danach funktioniert wie immer ohne Probleme.

    Woran kann so etwas liegen? Gibt es Erfahrungen?

    Grüße
    Nico
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Ich habe seid 4 Wochen meinen 1erle, habe aber bis jetzt keine Startschwierigkeiten gehabt.

    Was tankst du? Evtl nur normal Benzin?
     
  4. #3 diver-redsea, 26.10.2008
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Hi BMW-Ben,

    habe Super Plus getankt und jetzt letzte Woche einmal mit Aral Ulitmate 100 vollgelassen.

    Weiß nicht was das Problem ist. Komisch.

    Bleibt mir wohl nichts anderes übrig als das zu beobachten.

    Grüße
    Nico
     
  5. #4 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Ich tanke auch nur VPOWER Racing.

    Ich glaube aber nicht, dass es was gravierendes ist. Ging schonmal die Motorwarnleuchte an? Fahr den Motor erstmal ein und dann wird sich das bestimmt wieder legen.
     
  6. #5 diver-redsea, 26.10.2008
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Nein gingen keine Lampen oder Ähnliches an. Motor läuft super weich und ohne Probleme. Ist halt nur der etwas längere Startversuch, der dann aber ohne Probleme abgeschlossen wird.

    Vielleicht mag er es einfach am Anfang noch nicht 2 Tage stehen gelassen zu werden ?!?!

    Grüße
    Nico
     
  7. #6 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Könnte sein. Ich muss aber gestehen, dass mein 1er nie 2 Tage stand. Ich fahre seid ich ihn bekommen habe, täglich mit dem Auto. Was macht dein Verbrauch?
     
  8. #7 diver-redsea, 26.10.2008
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Bin bei 8,0 mit relativ schneller Fahweise. Wenn ich mir Mühe gebe bekomme ich ihn ohne Probleme auf 7,5 liter. Wie ist es bei dir?
     
  9. #8 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Also, wenn ich will, bekomme ich Ihn Stadt(60%) und Autobahn(40%) auf 7,7L. Ich bin am Freitag mit 7,7 L auf die A5 gefahren und habe eigentlich 70Km nur Vollgas gegeben. (Da war auch das mit den 230Km/h)
    Dann als ich Zuhause war, hatte ich einen durchschnitt von 8,7. Bin jetzt von Samstag früh bis eben normal bis rasant gefahren, hauptsächlich Stadt und kam von den 8,7L nicht runter. Habe dann eben den reset Button betätigt und war jetzt nach 10Km bei 7,0L. Ich werde jetzt mal wieder spritsparender fahren und meine 7,7 versuchen zu halten.
     
  10. #9 Polaris, 26.10.2008
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Meiner springt auch direkt an ohne Verzögerung, allerdings geht es mir wie Ben, ich habe meinen kleinen noch nie 2 Tage oder länger stehen gehabt :wink:
     
  11. Fabo24

    Fabo24 1er-Fahrer(in)

    Dabei seit:
    28.08.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    116i (FL)
    Also mein 1er ist auch 2 Wochen alt und stand schon einmal 1 1/2 Tage, also fast 2 Tage und ist dann ohne Probleme wie immer sofort angesprungen.
    Würde an deiner Stelle mal dem :) einen besuch abstatten und denen dein Problem erklären.

    Greetz Fabi
     
  12. #11 Polaris, 26.10.2008
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Ja würde ich auch machen, kostet ja nichts :lol:
     
  13. #12 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Ich würde es erstmal beobachten. Wenn es noch ein paar mal Auftritt, dann würde ich zum :D fahren.
     
  14. #13 Polaris, 26.10.2008
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Ich würde vorher hinfahren :D Nicht das man eines Morgens im Auto sitzt und die Karre springt nicht an.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 BMW-Ben, 26.10.2008
    BMW-Ben

    BMW-Ben Guest

    Dann kommt das Service Mobil :P
     
  17. #15 diver-redsea, 26.10.2008
    diver-redsea

    diver-redsea 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    453
    Zustimmungen:
    0
    Danke schonmal für Eure Antworten. Ich werde morgen früh mal schauen was passiert. Wenn es morgen wieder auftritt werde ich mal meinen :) kontaktieren.

    Danke für Eure Hilfe;)

    Grüße
    Nico
     
Thema: Startvorgang dauert morgens sehr lange?!?!?
Besucher kamen mit folgenden Suchen
  1. 1er bmw beim starten dauert lange

    ,
  2. 1er bmw orgelt sehr lang

    ,
  3. auto Was passiert beim Startvorgang

    ,
  4. bmw startvorgang kann bis zu 40
Die Seite wird geladen...

Startvorgang dauert morgens sehr lange?!?!? - Ähnliche Themen

  1. Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.

    Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.: Hallo, Gestern ist mein 120d bj. 2011 erst nach mehrmaligen Starten angegangen. Auf dem Weg zur Arbeit hatte meine Freundin diverse...
  2. Guten Morgen aus Randberlin

    Guten Morgen aus Randberlin: Ich grüße euch, nachdem ich nun 9 Jahre 530D (7j E39, 2J E61) gefahren bin, gab es leider ende Mai einen Zwischenfall mit meinem E61. Es musste...
  3. Guten Morgen aus Bayern

    Guten Morgen aus Bayern: Bin der Robert 25 Jahre alt , und hab mir leste woche einen 125i Cabrio zugelegt. Er ist 04 / 2010 Baujahr und hat 60tkm runter Boston Lemon M...
  4. Bremsbeläge sind fällig, wie lange noch fahren?

    Bremsbeläge sind fällig, wie lange noch fahren?: Moin zusammen, bei mir wurde heute morgen auf einmal angezeigt, dass die Bremsbeläge runter wären. Gestern Abend wurde noch nichts dergleichen...