[E81] Startstop Automatik Batterie defekt?

Diskutiere Startstop Automatik Batterie defekt? im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Gude, ich habe meinen 1er vor 4 Wochen beim BMW Händler gekauft. Er sagte mir, dass das Fahrzeug mehrere Monate stand, aber komplett...

  1. LDE

    LDE 1er-Interessent(in)

    Dabei seit:
    03.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Gude,
    ich habe meinen 1er vor 4 Wochen beim BMW Händler gekauft. Er sagte mir, dass das Fahrzeug mehrere Monate stand, aber komplett durchgecheckt wird und HU/AU wurde auch neu gemacht.
    Die komplette Zeit über ging meine Startstop Automatik nicht. Habe in der Bedienungsanleitung gelesen, dass es an niedrigem Batterie Level, kaltem Motor, dem Gebläse und vor allem an niedrigen Temperaturen liegen kann. Letzteres war für mich auch die Erklärung.
    Am Freitag bin ich von München nach Frankfurt gefahren, stand dort an der Ampel und auf einmal hat sie funktioniert. Gebläse lief dabei auf niedriger Stufe und draußen hatte es 6,5 Grad.
    Samstag ging sie auch noch (10 Grad). Heute bin ich auch eine etwas längere Strecke gefahren (30 km), die Startstop Automatik hat aber über den ganzen Tag nicht funktioniert. Dabei waren es wieder um die 10 Grad, Gebläse testweise sogar komplett ausgeschaltet, und der Motor muss ebenfalls warm genug gewesen sein.
    Hat jemand eine Erklärung? Kann es sein, dass die Batterie sich nur eingeschränkt auflädt?
    Habe auch 1 Jahr Garantie, wollte allerdings vorher mal hier fragen bevor ich die 130 km dahin fahre.

    BTW: Wie kann ich meinen Untertitel unter dem Benutzernamen ändern?

    Danke schon mal :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.331
    Zustimmungen:
    612
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    wie meinen :eusa_shhh:
     
  4. #3 Daniel020a, 06.03.2013
    Daniel020a

    Daniel020a 1er-Fahrer(in)

    Dabei seit:
    09.04.2012
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    118d
    Vorname:
    Daniel
    Spritmonitor:
    Hab auch manchmal das Gefühl das die Start stop mal gute und mal schlechte Tage hat.
    Gestern bei mir auch 14 grad nach 20 km Autobahn ging an den darauf folgenden Ampel das Auto auch nicht aus.
    2 Stunden später bin ich wieder gefahren und da ging das Auto direkt an der ersten Ampel aus nach 500 m ca
     
  5. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ich weiss, die Frage ist ne Weile her, aber will von meiner Lösung berichten.
    Mein Händler hat sich bis aufs Blut gesträubt dem ordentlich auf den Grund zu gehen. Wahrscheinlich weil er wusste das die Batterie schon bei Kauf platt war.
    Ich war dann kürzlich bei nem anderen Händler, der hat schnell ( 10 Minuten ) nen Batteriecheck gemacht. Und siehe da, 70% Kapazität, die Batterie will getauscht werden.

    Ich damit zu meinem Händler den Wisch vorgelegt, und Ruckzuck hatte ich nach 1 Jahr und 5 unnötigen Werkstattaufenthalten ne neue Batterie.

    Es ist einfach unterirdisch welches Verhalten BMW als Marke nötig hat. Ich hab selten so unfreundliche Menschen erlebt wie beim BMW Händler in Germersheim und Landau.
     
  6. #5 WernerR80, 18.06.2013
    WernerR80

    WernerR80 1er-Fahrer(in)

    Dabei seit:
    27.08.2012
    Beiträge:
    397
    Zustimmungen:
    3
    Ort:
    Weilheim
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2009
    Vorname:
    Werner
    Spritmonitor:
    Das hat nix mit BMW zu tun ....... das sind einfach die Werkstattbesitzer. Diese könnten auch eine andere Fahrzeugmarke haben. Das gleiche kann ich auch in unserem Motorradforum erleben :?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 StillFree23, 18.06.2013
    StillFree23

    StillFree23 1er-Fahrer(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Dreiländereck ST/SN/TH
    Motorisierung:
    114d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2007
    Vorname:
    Søren
    Spritmonitor:
    Leider verbindet man die "schlechten" Erfahrungen auch mit der Marke die der Händler (die Werkstatt) repräsentiert, schlecht für BMW und das Umfeld.
     
  9. #7 mate666, 27.06.2013
    mate666

    mate666 1er-Interessent(in)

    Dabei seit:
    11.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Petershagen
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Hey!

    ich hatte seit letzem Sommer auch keine Start-Stop Automatik mehr in meinem BJ2007 funktionsfähig.

    Hatte den Tip bekommen, mal die Batterie komplett abzuklemmen, damit sich die Elektornik einmal fangen kann - quasi nen reboot.
    Ging lustiger Weise auch, sodass ich nen paar Tage wieder die Start-Stop-Geschichte am laufen hatte...

    War aber wohl reiner Zufall.
    Nen Batterie laden hatte auch nichts gebracht.

    Seit Herbst meckerte mein Bordcomputer dann, dass meine Batterie bitte Überprüft werden solle. Die Meldung kam bspw. immer wenn das Radio drei Minuten angeschaltet war, der Motor aber aus. (gelbe Batterie im BC angezeigt bekommen)

    Ich hab jetzt einfach mal nen neue Batterie gekauft (hab ne 85Ah Batterie anstelle der originalen 80Ah bekommen, war aber nicht beim Freundlichen).

    Und siehe da - seit dem schweigt der Motor wieder an der roten Ampel! :lol:

    Also eine Investition, die lohnt
    :daumen:


    Ciao
    mate
     
Thema:

Startstop Automatik Batterie defekt?

Die Seite wird geladen...

Startstop Automatik Batterie defekt? - Ähnliche Themen

  1. [E87] Automatische Heckklappe schließt nicht richtig

    Automatische Heckklappe schließt nicht richtig: Hallo zusammen,:winkewinke: ich habe heute meine Heckklappe umgebaut so dass sie automatisch öffnet sobald man den Knopf am Schlüssel drückt....
  2. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  3. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  4. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  5. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...