Startquietschen beim QP FL

Dieses Thema im Forum "BMW 123d" wurde erstellt von huenni87, 10.06.2011.

  1. #1 huenni87, 10.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    Moin Leutz,

    ich habe ein Problem mit meinem 1er QP FL 123d Bj.2010.

    Wenn der Motor warm ist höre ich beim Starten ein kurzes Quietschen. Ich war beim freundlichen und habe mir von dem sagen lassen das es eine Maßnahme von BMW gibt wo ein Keilrippenriemen getauscht wird und dann ist alles wieder gut.

    Heute habe ich mein Auto wieder geholt und der Meister sagte mir nur ganz trocken das es zwar besser geworden ist aber man das nie wirklich weg kriegen könnte. Ich habe das natürlich gleich getestet und es ist zwar besser aber gerade durch die Start-Stopp Automatik hört man es noch ständig.

    Ich finde das ehrlich gesagt für ein 42000Euro Auto ziemlich peinlich wenn man sein Auto startet und des quietscht wie ein alter Wartburg.

    Ich wollte hier nur mal fragen ob jemand auch dieses quietschen hat und oder ob jemand das schon bei BMW hat reparieren lassen und es danach weg war oder ob man bei einer Premium Marke echt damit leben muss. Manche mögen jetzt zwar denken man hab dich nicht so aber finde das echt nervig.

    Man muss vielleicht auch dazu sagen das das Geräusch die ersten 16000km nicht war sondern erst so im letzten Winter angefangen hat. Also irgendwann hat das ja mal funktioniert und jetzt ist es trotz neuem Riemen immernoch da.

    Gruß

    der Huenni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AJ

    AJ 1er-Fahrer(in)

    Dabei seit:
    29.09.2008
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    123d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Vorname:
    Alex
    Ich war gestern erst wegen der selben Thematik bei meinem :icon_smile:. Ich nutze die Start/Stopp generell nicht, meiner hat aber schon 58 Tkm und ist ausserhalb der Garantie.

    Kulanzanfrage kann er ausschließen, da das kein Schaden ist, sondern nur ein akustisches Thema.

    Mich persönlich stört es nicht wirklich, mein "Quitschen" ist aber auch nicht gerade laut (kann es nur hören, wenn die Fenster offen sind).

    Ich heb mir die Hilfe meines :icon_smile: für schwerwiegende Dinge auf, wo ich mir wünsche, dass ne Kulanz durchgehauen wird.

    Die Geräuschentwicklung entsteht durch den Keilrippenriehmenspanner. Wenn der Motor angemacht wird, kann es bei der Spannung des Riehmens mit dem Anwerfen der dazugehörigen Generatoren, zu dem Geräuch kommen.
     
  4. #3 huenni87, 10.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    ok dann scheint es bei dir wirklich sehr leise zu sein...also ich höre es auch wenn die fenster zu sind und das radio an...
     
  5. #4 misteran, 10.06.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
  6. #5 Franki_xf, 10.06.2011
    Franki_xf

    Franki_xf 1er-Fahrer(in)

    Dabei seit:
    18.02.2011
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Apen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Vorname:
    Frank
    Ich habs auf 100% Kulanz tauschen lassen und das außerhalb der Grantie bei 64tkm Laufleistung. Allerdings ist es nun immer noch da, sobald der Motor warm ist...im kalten Zustand alles top. Mir wurde dann gesagt: "Krankheit des 1er und ist kein Schaden, sondern nur ein unglückliches Geräusch" ... naja ich leb erstmal damit und fahr ohne Start/Stop.
     
  7. #6 huenni87, 10.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    ja genau das ist das geräusch. naja dann werd ich wohl zukünftig auch ohne start stopp umher fahren...traurig ist das trotzdem irgendwie...achja und misteran hat natürlich recht...es ist ja seit märz ein vFl

    SORRY:narr:
     
  8. #7 wango_m, 17.06.2011
    wango_m

    wango_m 1er-Interessent(in)

    Dabei seit:
    02.10.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    123d
    lösung

    hallo leute!

    die zwei geposteten videos habe ich gemacht und auch dieses problem schon hier im forum geposted
    ich war auch drei mal damit beim :icon_smile: .
    es wurde drei mal der sxchwingungsdämpfer gewechselt.
    vor 2 monaten war ich zum vierten mal da! und siehe da, bis jetzt kein Problem!
    es gibt eine überarbeitete Version des Keilriemen. dieser wurde mir auf Kulanz gewechselt.
     
  9. #8 huenni87, 17.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    dann freu dich wango...wirklich...ich habe angeblich den überarbeiteten riemen drin und ehrlich gesagt hat es sich nach dem ich nun wieder einige kilometer gefahren bin seit dem tausch nicht gebessert. glaub bald das die den gleichen wieder eingebaut haben...werde definitiv bei beiner 30000km durchsicht das ganze nochmal ansprechen...
     
  10. #9 123d Alpinweiß, 20.06.2011
    123d Alpinweiß

    123d Alpinweiß 1er-Liebhaber(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    1.428
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116d
    Vorname:
    Christoph
    Ich bemägele das seit über 2 Jahren. Hab ne neue Lima, mehrere Laufrollen und mittlerweile den 4. Riemen. Effekt: 0
     
  11. #10 huenni87, 20.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    schlimm schlimm...ich wusst erst garnicht was ich sagen soll als der mich total ratlos da im autohaus angeguckt hat und meinte mehr können wir nich machen...nen bekannter fährt nen 190 PS Diesel und da qietscht auch nix beim anlassen also sollte es doch bmw beim 1er auch hinkriegen...aber bei meinem freundlichen schieben sie es auf das extrem hohe drehmoment beim start...bin jetzt kein experte aber ich wüsst gern ob der 135i mit seinen 400NM auch beim anlassen qietscht :motz:
     
  12. #11 123d Alpinweiß, 20.06.2011
    123d Alpinweiß

    123d Alpinweiß 1er-Liebhaber(in)

    Dabei seit:
    16.03.2009
    Beiträge:
    1.428
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116d
    Vorname:
    Christoph
    :lach_flash::lach_flash::lach_flash:

    Geil!

    Lösung: schwächerer Anlasser
    Effekt: Motor springt nicht an :mrgreen:
     
  13. AJ

    AJ 1er-Fahrer(in)

    Dabei seit:
    29.09.2008
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    123d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Vorname:
    Alex
    Nicht durch das Drehmoment deines Motors, sondern wegen des Spannens des Riemens wie oben beschrieben entsteht der "Nebeneffekt".
     
  14. #13 huenni87, 21.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    Naja der Meister wollte es halt aufs drehmoment schieben...ich denke als ausrede dafür das sie es nicht wegbekommen haben. wie schon gesagt ich habe bald meine 30000km durchsicht und die findet in einem anderen autohaus statt. (dort wos gekauft wurde) da sprech ich das nochmal an
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. AJ

    AJ 1er-Fahrer(in)

    Dabei seit:
    29.09.2008
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    123d
    Motorisierung:
    125d
    Modell:
    Hatch (F21)
    Vorname:
    Alex
    Bei 30000km is nur nen Ölservice angesetzt, keine Durchsicht. Die Durchsicht ist alle 60000km im Plan, aber natürlich kannst den anderen Händler da mal drauf ansprechen.

    Mit "Drehmoment" liegt der Meister nicht ganz falsch. Schließlich wird der Riemen ja angeschmissen/angeworfen also in Bewegung gesetzt. Es ist halt nicht das Drehmoment des Diesels gemeint gewesen, denke ich.
     
  17. #15 huenni87, 22.06.2011
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    ja ok ölservice...stimmt schon mehr wird ja großartig nicht gemacht. sicher mag das in irgendeiner form auch mit dem drehmoment zusammen hängen aber wie gesagt andere autos haben auch soviel oder gar mehr drehmoment und bei denen quietscht es ja auch nich beim starten...also sollte doch bmw in der lage das in den griff zu kriegen...zumindest sollte es so sein...:roll: naja mal gucken was der andere händler noch so macht...heute früh als ich an die arbeit gefahren bin hat der wagen sogar trotz kaltem motor gequietscht und das war vorher nicht bevor ich den neuen riemen reinbekommen habe...soviel dazu es hat sich ein wenig gebessert:haue:
     
Thema: Startquietschen beim QP FL
Besucher kamen mit folgenden Suchen
  1. quietschen anlassen warm

    ,
  2. bmw e81 123d keilriemen pfeift

    ,
  3. Generatorfreilauf quietscht 123d

    ,
  4. bmw 123d motor quietscht
Die Seite wird geladen...

Startquietschen beim QP FL - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. BMW E87 klimabedienteil klimamanuell für FL Amaturenbrett

    BMW E87 klimabedienteil klimamanuell für FL Amaturenbrett: Hallo Zusammen, habe in meinem BMW E87 VFl das CIC mit Freisprecheinrüstung etc eingebaut. Nun habe ich folgendes Problem. Bei dem Amaturenbrett...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...