Start/stopp funktion geht nicht

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von skoti, 02.01.2013.

  1. skoti

    skoti 1er-Interessent(in)

    Dabei seit:
    02.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    meine freundin hat einen 116i bj 2008.Folgendes Problem: Wo sie das Auto gekauft hatte funktionierte die Start/Stopp automatik ohne probleme er ging an der Ampel aus und sobald man die Kupplung getreten hat sprang er wieder an.Jetzt geht er garnicht mehr aus ,das schon seit längerem auch bei normaler Aussentemperatur.Hat einer schon Erfahrung damit was man selber da machen kann ohne direkt zum Händler zufahren.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jonni

    Jonni 1er-Fahrer(in)

    Dabei seit:
    30.11.2007
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Baujahr 2008 könnte auf eine schlappe Batterie hindeuten. Wenn die nicht richtig geladen ist, funktioniert Start-Stopp nicht. Tipp: prüfen lassen.

    Ein Vergleich unseres ehemaligen 318i Touring mit unseren VW-Fahrzeugen (Blue Motion Technology) hat zudem gezeigt, dass die VWs an der Ampel viel häufiger in den Ruhemodus gehen, als der BMW.

    CU
    Jonni
     
  4. 0000

    0000 1er-Fahrer(in)

    Dabei seit:
    19.10.2012
    Beiträge:
    423
    Zustimmungen:
    4
    Hallo,

    Bemühe dazu doch die Suchfunktion. Dort wirst du diverse Themen dazu finden.
    Gruss!

    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
  5. T.B

    T.B Guest

    Außerdem ist er hier im falschen Forum, der TE hat einen E8X.:mrgreen:

    Schau mal hier:
    http://www.1erforum.de/bmw-118d/start-stop-automatik-funktioniert-nicht-50341.html
     
  6. #5 Maulwurfn, 02.01.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Habe auch ein Auto von 2008. Der hat die Tage eine neue Batterie bekommen. Zeitlich kann das schon nötig sein.
     
  7. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.919
    Zustimmungen:
    29
    Evtl. isses auch einfach zu kalt. Ab einer gewissen Außentemperatur geht er nicht mehr aus.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 =MR-C=KinG[GER], 03.01.2013
    =MR-C=KinG[GER]

    =MR-C=KinG[GER] 1er-Liebhaber(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    1.279
    Zustimmungen:
    37
    Ort:
    Leer (Ostfriesland)
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Malte
    Spritmonitor:
    Ab unter +3°C meine ich :-k
    sonst Batterie tauschen lassen, war bei mir auch der Grund als die SSA nicht mehr funktionierte.
     
  10. lepo

    lepo 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    luxemburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Mike
    hatte gleiches problem.
    batterie tauschen ,anlernen und dann müsste wieder alles funktionieren :icon_cool:
     
Thema:

Start/stopp funktion geht nicht

Die Seite wird geladen...

Start/stopp funktion geht nicht - Ähnliche Themen

  1. Biete: 1er E87 1er 116i Schaltzentrum mit Heckwischer funktion 696732501

    Biete: 1er E87 1er 116i Schaltzentrum mit Heckwischer funktion 696732501: Hallo zusammen, ich biete hier meinen Schaltzentrum aus meinen BMW E87 116i. Die Teilenummer entnehmen Sie bitte aus den Bildern. Das Auto ist...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  4. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  5. PDC vor und hinten ohne Funktion

    PDC vor und hinten ohne Funktion: Guten Morgen An meinem 118i Bj. 2012. geht seit gut 3 Wochen das PDC vorn und hinten nicht mehr. Normalerweise wenn ich den Rückwertsgang...