[E81] Start/Stopp defekt?!

Diskutiere Start/Stopp defekt?! im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin ! Mein Wagen geht an der Ampel aus wenn ich die Kupplung loslasse so wie es sein sollte, allerdings startet der Motor auch direkt wieder...

  1. A-Rod

    A-Rod 1er-Fahrer(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Moin !

    Mein Wagen geht an der Ampel aus wenn ich die Kupplung loslasse so wie es sein sollte, allerdings startet der Motor auch direkt wieder nachdem er ausgegangen ist ! Wenn mich nicht alles täuscht sollte er das erst tun, wenn die Kupplung wieder getreten wird oder nicht ??


    Cheers
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mike_18, 09.03.2012
    Mike_18

    Mike_18 1er-Fahrer(in)

    Dabei seit:
    17.06.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    Das kommt Auf die außen und die innentemperatur an
     
  4. #3 chris_118, 10.03.2012
    chris_118

    chris_118 1er-Fahrer(in)

    Dabei seit:
    12.10.2011
    Beiträge:
    217
    Zustimmungen:
    1
    Ort:
    LK Peine
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Chris
    Ich hab dazu immer die Bremse getreten, ist aber nicht zwingend erforderlich.
    Eventuell ist die Spannung der Batterie auch auf der Kante, so dass er gleich wieder anspringt.
    Ist glaube ich auch so vorgesehen, wenn man zu lang steht und die Batteriespannung schlapp macht, dass die Kiste wieder von alleine angeht.
     
  5. #4 spitzel, 10.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Lass das mal prüfen bei BMW wenn es ständig auftritt. Wenn nichts im speicher ist, hilft nur eine fahrt mit dem laptop.

    Mögliche Ursachen:
    Batteriespannung, IBS, Anschlüsse, lass mal das Kabel unter dem Auto auf höhe der Batterie prüfen
    Sensor am Kupplungspedal defekt
    Klimasensor oder Elektronik
    Pneumatischer Bremsdrucksensor oder gar Vakuumverlust. Motor abstellen kurz warten dann auf die Bremse. Ist das Pedal hart abschleppen zur Werkstatt!
    Lenkwinkel einschlag Lenkwinkelsemsor prüfen


    Sent from Arcas 737
     
  6. A-Rod

    A-Rod 1er-Fahrer(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Ist nicht immer der Fall !
    Manchmal geht er aus und sofort wieder an ...und manchmal bleibt er so lange aus wie ich es will (wie es eigentlich sein sollte)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 spitzel, 10.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.020
    Zustimmungen:
    91
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Stehst du auf der bremse oder auf der kupplung?
    Versuch es mal besser zu beobachten
    Wichtig sind eingeschaltete verbraucher. Temperaturen. Scheibenbrschlag.
    Evtl lässt es sich provozieren?


    Sent from Arcas 737
     
  9. g3cKo

    g3cKo 1er-Fahrer(in)

    Dabei seit:
    17.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Daniel
    Eventuell drückst du die Bremse zu stark, so dass der Bremskraftverstärker den Motor wieder anspringen lässt.
     
Thema:

Start/Stopp defekt?!

Die Seite wird geladen...

Start/Stopp defekt?! - Ähnliche Themen

  1. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  2. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  3. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  4. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...
  5. 118i Problem mit Start/Stop Funktionen

    118i Problem mit Start/Stop Funktionen: Hallo zusammen,ich habe einen 118i E88 Cabrio B.J. 2008. Ab und an geht an der Ampel die Start/Stop Automatik nicht. Und dann hatte ich schon mal...