[E81] Start/Stopp defekt?!

Dieses Thema im Forum "BMW 118d" wurde erstellt von A-Rod, 09.03.2012.

  1. A-Rod

    A-Rod 1er-Fahrer(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Moin !

    Mein Wagen geht an der Ampel aus wenn ich die Kupplung loslasse so wie es sein sollte, allerdings startet der Motor auch direkt wieder nachdem er ausgegangen ist ! Wenn mich nicht alles täuscht sollte er das erst tun, wenn die Kupplung wieder getreten wird oder nicht ??


    Cheers
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mike_18, 09.03.2012
    Mike_18

    Mike_18 1er-Fahrer(in)

    Dabei seit:
    17.06.2011
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Michael
    Das kommt Auf die außen und die innentemperatur an
     
  4. #3 chris_118, 10.03.2012
    chris_118

    chris_118 1er-Fahrer(in)

    Dabei seit:
    12.10.2011
    Beiträge:
    217
    Zustimmungen:
    1
    Ort:
    LK Peine
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Chris
    Ich hab dazu immer die Bremse getreten, ist aber nicht zwingend erforderlich.
    Eventuell ist die Spannung der Batterie auch auf der Kante, so dass er gleich wieder anspringt.
    Ist glaube ich auch so vorgesehen, wenn man zu lang steht und die Batteriespannung schlapp macht, dass die Kiste wieder von alleine angeht.
     
  5. #4 spitzel, 10.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.847
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Lass das mal prüfen bei BMW wenn es ständig auftritt. Wenn nichts im speicher ist, hilft nur eine fahrt mit dem laptop.

    Mögliche Ursachen:
    Batteriespannung, IBS, Anschlüsse, lass mal das Kabel unter dem Auto auf höhe der Batterie prüfen
    Sensor am Kupplungspedal defekt
    Klimasensor oder Elektronik
    Pneumatischer Bremsdrucksensor oder gar Vakuumverlust. Motor abstellen kurz warten dann auf die Bremse. Ist das Pedal hart abschleppen zur Werkstatt!
    Lenkwinkel einschlag Lenkwinkelsemsor prüfen


    Sent from Arcas 737
     
  6. A-Rod

    A-Rod 1er-Fahrer(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Ist nicht immer der Fall !
    Manchmal geht er aus und sofort wieder an ...und manchmal bleibt er so lange aus wie ich es will (wie es eigentlich sein sollte)
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 spitzel, 10.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.847
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Stehst du auf der bremse oder auf der kupplung?
    Versuch es mal besser zu beobachten
    Wichtig sind eingeschaltete verbraucher. Temperaturen. Scheibenbrschlag.
    Evtl lässt es sich provozieren?


    Sent from Arcas 737
     
  9. g3cKo

    g3cKo 1er-Fahrer(in)

    Dabei seit:
    17.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Daniel
    Eventuell drückst du die Bremse zu stark, so dass der Bremskraftverstärker den Motor wieder anspringen lässt.
     
Thema:

Start/Stopp defekt?!

Die Seite wird geladen...

Start/Stopp defekt?! - Ähnliche Themen

  1. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  4. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...