Start-Stopp-Automatik

Diskutiere Start-Stopp-Automatik im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Leute, hat jemand eine Idee, warum mein Motor auch bei -2 Grad an der Ampel aus geht? Laut Bedienungsanleitung dürfte er sich ab +3 Grad...

  1. #1 andreasstudent, 28.11.2013
    andreasstudent

    andreasstudent 1er-Fahrer(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    219
    Zustimmungen:
    6
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Andreas
    Spritmonitor:
    Hallo Leute,

    hat jemand eine Idee, warum mein Motor auch bei -2 Grad an der Ampel aus geht? Laut Bedienungsanleitung dürfte er sich ab +3 Grad doch nicht mehr abstellen.

    Gruß
    andreasstudent
     
  2. 745lio

    745lio Guest

    Das wurde geändert!
     
  3. #3 andreasstudent, 28.11.2013
    andreasstudent

    andreasstudent 1er-Fahrer(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    219
    Zustimmungen:
    6
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Andreas
    Spritmonitor:
    Gibt´s nähere Infos?

    Gruß
    andreasstudent
     
  4. anvis

    anvis Guest

    ...mein Auto geht bei unter 5°C defintiv nicht aus.
     
  5. #5 Silly-Vanilly, 28.11.2013
    Silly-Vanilly

    Silly-Vanilly 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    211
    Zustimmungen:
    3
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Würde ich meine Hand auch für ins Feuer legen: Unter 5°C läuft die Mühle durch bei mir an der Ampel.
     
  6. #6 Thomas93, 28.11.2013
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    511
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Das kann aber auch an den kleinen Buchstaben, der deinen von dem deiner Vorrednern unterscheidet liegen :daumen:

    Ups da war einer schneller^^ Der Post war auf anvis bezogen^^
     
  7. #7 andreasstudent, 28.11.2013
    andreasstudent

    andreasstudent 1er-Fahrer(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    219
    Zustimmungen:
    6
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Andreas
    Spritmonitor:
    Werde demnächst beim Ölwechsel mal den freundlichen Servicemeister fragen. Der weiß das bestimmt auf Anhieb :-)

    Gruß
    andreasstudent
     
  8. #8 F2116iM, 28.11.2013
    F2116iM

    F2116iM 1er-Fan

    Dabei seit:
    13.07.2013
    Beiträge:
    690
    Zustimmungen:
    44
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2016
    Meiner geht unter 3 nicht aus zumindest wenn xenon an ist. Tagsüber bin ich nicht sicher wie kalt es war und obs an anderen Verbrauchern liegt.
     
  9. #9 Mike_083, 28.11.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    716
    Zustimmungen:
    13
    Ort:
    Österreich
    War heute auch bei 3 Crad unterwegs und SSA blieb aus.
     
  10. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.581
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    SSA hängt von sehr vielen Faktoren ab. Nicht nur Aussentemperatur.
     
  11. tued

    tued 1er-Fahrer(in)

    Dabei seit:
    20.02.2012
    Beiträge:
    124
    Zustimmungen:
    2
    Ort:
    Österreich
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Spritmonitor:
    Meiner geht auch bei -5 grad aus, liegt wohl daran das ich immer nur von garage zu garage unterwegs bin
     
  12. #12 Mike_083, 28.11.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    716
    Zustimmungen:
    13
    Ort:
    Österreich
    Zu niedrige Batteriespannung kann ich in meinem Fall wohl ausschließen. Habe zwar eine elektr. Marderabwehr, aber die zieht nur 0,6 mA. Abgesehen davon fahre ich zu 90 % mind. 20 km am Stück.
    Aber, ja, es gibt noch einige andere Faktoren, zB. ob die gewünschte Innenraumtemperatur bereits erreicht ist etc. Nur auf eines scheint sie nicht empfindlich zu reagieren: Wenn ich nach konstanter Autobahnfahrt auf der Raststation anhalte, dann geht der Motor aus.
     
  13. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.066
    Zustimmungen:
    114
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    hängt an mehreren Parametern Motortemp usw. Motor geht bei den F-Modellen auch bis weit untern 0°C aus... bei den E-Modellen war bei +3°C schluss
     
  14. #14 andreasstudent, 29.11.2013
    andreasstudent

    andreasstudent 1er-Fahrer(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    219
    Zustimmungen:
    6
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Andreas
    Spritmonitor:
    Dann ist zumindest die Bedienungsanleitung in diesem Punkt fehlerhaft:

    "Der Motor wird in folgenden Situationen nicht
    automatisch abgestellt:
    . Ausentemperatur unterhalb ca. +3 Ž.
    . Ausentemperatur uber ca. +30 Ž und Betrieb
    der Klimaautomatik.
    . Innenraum noch nicht wie gewunscht aufgeheizt
    oder abgekuhlt.
    . Motor ist noch nicht betriebswarm.
    . Starker Lenkeinschlag oder Lenkvorgang.
    . Nach Ruckwartsfahrt.
    . Scheibenbeschlag bei eingeschalteter Klimaautomatik*.
    . Fahrzeug-Batterie ist stark entladen.
    . Motorhaube ist entriegelt.
    . Parkassistent* ist aktiviert.
    . Stop & Go Verkehr."

    Gruß
    andreasstudent
     
  15. #15 Tresuno, 29.11.2013
    Tresuno

    Tresuno 1er-Fahrer(in)

    Dabei seit:
    09.10.2013
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Österreich
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    In meiner BA (Ausgabe X/13) steht nichts mehr von -3°C, nur
    - Außentemperatur zu niedrig
     
  16. #16 Mike_083, 29.11.2013
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    716
    Zustimmungen:
    13
    Ort:
    Österreich
    "Betriebswarmer" Motor ist auch relativ. Bei mir ging die SSA im Sommer bereits an der ersten Ampel nach 300 m an. Kann mir nicht vorstellen, dass der Motor dann schon betriebswarm ist.
    Sei's drum, SSA ist bei mir (fast) immer deaktiviert. Für mich ist der EcoPro Modus besser geeignet um Sprit zu sparen.
     
  17. #17 Max_V, 29.11.2013
    Zuletzt bearbeitet: 29.11.2013
    Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.581
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Komisch im zähen Eco ist mir so gar nicht nach sparen.:mrgreen: Da gibt es fast nur digitales Komando: 0 & 1
    Ich spare im Comfort lieber. Aber genug OT.


    Die SSA-Parameter werden mit Update usw. auch immer wieder verändert. Deshalb kann man nicht so genau sagen jetzt funkt sie, ausser man weiß alle Werte die das persönliche Auto für die SSA überwacht.
     
Thema:

Start-Stopp-Automatik

Die Seite wird geladen...

Start-Stopp-Automatik - Ähnliche Themen

  1. Suche guten M135i (F20/21) mit Automatik

    Suche guten M135i (F20/21) mit Automatik: Hallo liebes Forum, ich bin auf der Suche nach einem guten M135i Automatik. Wenn jemand sein Schätzchen verkaufen möchte, darf er sich gerne...
  2. M235i Automatik xDrive - Getriebe ölfeucht

    M235i Automatik xDrive - Getriebe ölfeucht: Hallo, so mein erster Beitrag und gleich mal was unangenehmes. Mein 235 war vor drei Monaten beim TÜV und da sagt mir der nette Herr mein...
  3. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  4. ZF 8HP Automatik-Schaltverhalten F20 118dA

    ZF 8HP Automatik-Schaltverhalten F20 118dA: hallo, da hier ja schon des Öfteren mal die frage aufkam, wie der 8HP Automat schaltet, dazu jetzt und demnächst einige Clips. am anfang steht...
  5. Sport Automatik im M135 VFL, M135 LCI und M140i

    Sport Automatik im M135 VFL, M135 LCI und M140i: Hallo Zusammen, habe mal eine Frage wegen der Sport Automatik in den o.g. Fahrzeugen: -ist die Automatik grundsätzlich die Selbe (Hardware) ?...