Start-Stopp-Automatik spinnt.

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von BMW 118i Facelift, 08.10.2007.

  1. #1 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Deutschland
    Hatte vorhin ein kleines Problem mit der Start-Stop-Automatik. An der Ampel ist er ganz normal ausgegangen. Als ich die Kupplung gedrückt habe, ist er aber nicht angesprungen. Dann kam ein Gong und das Start-Stop-Symbol leuchtete auf. Musste dann den Startknopf drücken. Als ich dann an der nächsten Ampel war, hat sich die Start-Stop-Automatik nicht mehr eineschaltet. Weiter habe ich es dann mangels roter Ampeln etc. nicht mehr ausprobieren können. Was kann das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. M@x

    M@x 1er-Fanatiker(in)

    Dabei seit:
    02.08.2007
    Beiträge:
    4.888
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Spritmonitor:
    Hast Du das Ding evtl. ausgestellt? Schalter Mittelkonsole in der Leiste ganz unten - leuchtet der oder nicht? Darf nicht leuchten, wenn der rot leuchtet, ist Start-Stopp deaktiviert.
     
  4. #3 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Deutschland
    Nein, ich habe sie nicht ausgestellt. Er ist einfach nicht mehr angesprungen.
     
  5. #4 Crimson, 08.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Da würd ich auch zuerst mal nachsehen.
    Vielleicht hatte die Automatik an der von Dir besagten Ampel ja ein kleines Problem. Und danach ist sie deaktiviert geblieben.
    Vielleicht hilft ein Druck auf die Taste ja schon.

    Oder ist schon einer der Punkte eingetreten bei dem die Automatik ausbleibt ?
    Wie z.B. unter 3 Grad, Batterie fast leer, oder sowas ?
     
  6. #5 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    Deutschland
    Die Punkte dürften nicht eingetreten sein. Es herrschte eine Außentemperatur von ca. 18 Grad und ich hatte keine Klima, Sitzheizung etc an. Aber wenn in diesem Moment einer dieser Punkte aufgetreten wäre, hätte er trotzdem beim Treten der Kupplung anspringen müssen, oder?
     
  7. #6 Crimson, 08.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Ja, anspringen würde ich schon sagen.
    Aber wenn sie durch irgendeinen Vorfall deaktiviert wurde, funktioniert sie ab dann halt nicht mehr... aber ist ja auch klar. :wink:
     
  8. Ray

    Ray 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Wien
    Den Gong kenn ich, hatte ich aber noch nie in einer "normalen Ampel-Situation". Das ist jetzt mehr eine Vermutung als sonst was, aber ich glaube der Gong kommt wenn die Start-Stopp-Automatik den Motor zwar ausmacht, aber nicht mehr dazukommt ihn wieder anzumachen weil Du zum Beispiel durch Ziehen der Handbremse und Lösen der Fußbremse den Automatikmodus verlässt und das Auto quasi parkst. Daraufhin startet der Motor nicht mehr selbständig sondern es kommt der gong um Dich aufmerksam zu machen dass er Motor aus ist. So oder so ähnlich stell ich mir das zumindest vor ;-)
     
  9. #8 tbreymay, 20.10.2007
    tbreymay

    tbreymay 1er-Interessent(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Probleme mit Start-Stopp-Autom.

    abe auch Funktionsstörungen mit der Start-Stopp-Autom. (heute zum 3. Mal) festgestellt.
    Habe die Kupplung kurz nach dem der Motor gestoppt wurde gleich wieder betätigen müssen. Hatte den Eindruck, dass der Motor nicht angesprungen ist, sondern es nur mit dem Anlasser E-Motor voran ging!
    motorleuchte blinkt.
    Habe dann - rechts 'ran gekrochen - den Start Knopf gedrückt um das System zu "restetten". Erst beim 2. Mal Startknopf drücken konnte der Motor wieder gestertet werden...!

    Hat jemand ähnliches schon einmal gehabt? Kein schönes Erlebnis, muss ich sagen :x
     
  10. #9 Crimson, 21.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Also ich hatte bisher zwei solcher Situationen, dass ich die Kupplung direkt wieder treten musste.
    Beide Male ist er ohne Murren wieder angesprungen.
    Einmal, direkt nachdem dern Wagen aus und die Drehzahl bei Null angekommen war.
    Das zweite Mal, hab ich die Kupplung getreten als er gerade ausgehen wollte.
    Da hörte man ein Geräusch, ähnlich dem, wenn man versucht den Anlasser an nem Auto zu betätigen was schon läuft.

    Aber wie gesagt, er lief jedes Mal sofort wieder.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Bertl

    Bertl 1er-Interessent(in)

    Dabei seit:
    21.10.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    118i
    Hatte auch Probleme

    Tja, ich stand Mi bei einer roten Kreuzung mit stehendem Motor, wollte weiterfahren- Gong- Ölduck!!!!-Problem. Irgendwie habe ich mich hupfend über die Kreuzung auf einen Parkplatz retten können. Nue anlasssen Starter läuft- Motor springt nicht an. Mein :D riet mir Auszusteigen, Schießen wieder einsteigen und starten- aber da war nix mehr. Auto wurde mit Transporter gleich abgeholt- siehe da, der 1er sprang wieder an un konnte allein aufsatteln.
    Habe den Wagen am Fr bekommen: Neue Software. angelblich waren auch andere Fehler aufgezeichnet.
    Vermute der Auslöser war ein Kupplungtreten in den startenden Motor.
    Herbert
     
  13. #11 evolution, 21.10.2007
    evolution

    evolution 1er-Fahrer(in)

    Dabei seit:
    22.05.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Flörsheim am Main
    Das kanns nicht sein. Ich stehe öfter länger an einer Ampel und ziehe da immer die Handbremse. Wenn ich dann die Kupplung trete springt er auch einwandfrei wieder an. Parken denkt er ja erst, wenn du dich abgegurtet hast.
     
Thema:

Start-Stopp-Automatik spinnt.

Die Seite wird geladen...

Start-Stopp-Automatik spinnt. - Ähnliche Themen

  1. [E82] Drehzahlwahl des Automaten

    Drehzahlwahl des Automaten: Hi, habe seit ein paar Wochen ein E82 125i Coupé, FL mit dem 6 Gang Automaten. Soweit auch alles gut, nur habe ich eine Frage zu der Automatik....
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  4. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  5. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...