Start-Stopp-Automatik spinnt.

Diskutiere Start-Stopp-Automatik spinnt. im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hatte vorhin ein kleines Problem mit der Start-Stop-Automatik. An der Ampel ist er ganz normal ausgegangen. Als ich die Kupplung gedrückt habe,...

  1. #1 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    156
    Zustimmungen:
    10
    Ort:
    Deutschland
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2017
    Hatte vorhin ein kleines Problem mit der Start-Stop-Automatik. An der Ampel ist er ganz normal ausgegangen. Als ich die Kupplung gedrückt habe, ist er aber nicht angesprungen. Dann kam ein Gong und das Start-Stop-Symbol leuchtete auf. Musste dann den Startknopf drücken. Als ich dann an der nächsten Ampel war, hat sich die Start-Stop-Automatik nicht mehr eineschaltet. Weiter habe ich es dann mangels roter Ampeln etc. nicht mehr ausprobieren können. Was kann das sein?
     
  2. M@x

    [email protected] 1er-Fanatiker(in)

    Dabei seit:
    02.08.2007
    Beiträge:
    4.888
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Spritmonitor:
    Hast Du das Ding evtl. ausgestellt? Schalter Mittelkonsole in der Leiste ganz unten - leuchtet der oder nicht? Darf nicht leuchten, wenn der rot leuchtet, ist Start-Stopp deaktiviert.
     
  3. #3 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    156
    Zustimmungen:
    10
    Ort:
    Deutschland
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2017
    Nein, ich habe sie nicht ausgestellt. Er ist einfach nicht mehr angesprungen.
     
  4. #4 Crimson, 08.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Da würd ich auch zuerst mal nachsehen.
    Vielleicht hatte die Automatik an der von Dir besagten Ampel ja ein kleines Problem. Und danach ist sie deaktiviert geblieben.
    Vielleicht hilft ein Druck auf die Taste ja schon.

    Oder ist schon einer der Punkte eingetreten bei dem die Automatik ausbleibt ?
    Wie z.B. unter 3 Grad, Batterie fast leer, oder sowas ?
     
  5. #5 BMW 118i Facelift, 08.10.2007
    BMW 118i Facelift

    BMW 118i Facelift 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    156
    Zustimmungen:
    10
    Ort:
    Deutschland
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2017
    Die Punkte dürften nicht eingetreten sein. Es herrschte eine Außentemperatur von ca. 18 Grad und ich hatte keine Klima, Sitzheizung etc an. Aber wenn in diesem Moment einer dieser Punkte aufgetreten wäre, hätte er trotzdem beim Treten der Kupplung anspringen müssen, oder?
     
  6. #6 Crimson, 08.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Ja, anspringen würde ich schon sagen.
    Aber wenn sie durch irgendeinen Vorfall deaktiviert wurde, funktioniert sie ab dann halt nicht mehr... aber ist ja auch klar. :wink:
     
  7. Ray

    Ray 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Wien
    Den Gong kenn ich, hatte ich aber noch nie in einer "normalen Ampel-Situation". Das ist jetzt mehr eine Vermutung als sonst was, aber ich glaube der Gong kommt wenn die Start-Stopp-Automatik den Motor zwar ausmacht, aber nicht mehr dazukommt ihn wieder anzumachen weil Du zum Beispiel durch Ziehen der Handbremse und Lösen der Fußbremse den Automatikmodus verlässt und das Auto quasi parkst. Daraufhin startet der Motor nicht mehr selbständig sondern es kommt der gong um Dich aufmerksam zu machen dass er Motor aus ist. So oder so ähnlich stell ich mir das zumindest vor ;-)
     
  8. #8 tbreymay, 20.10.2007
    tbreymay

    tbreymay 1er-Interessent(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Probleme mit Start-Stopp-Autom.

    abe auch Funktionsstörungen mit der Start-Stopp-Autom. (heute zum 3. Mal) festgestellt.
    Habe die Kupplung kurz nach dem der Motor gestoppt wurde gleich wieder betätigen müssen. Hatte den Eindruck, dass der Motor nicht angesprungen ist, sondern es nur mit dem Anlasser E-Motor voran ging!
    motorleuchte blinkt.
    Habe dann - rechts 'ran gekrochen - den Start Knopf gedrückt um das System zu "restetten". Erst beim 2. Mal Startknopf drücken konnte der Motor wieder gestertet werden...!

    Hat jemand ähnliches schon einmal gehabt? Kein schönes Erlebnis, muss ich sagen :x
     
  9. #9 Crimson, 21.10.2007
    Crimson

    Crimson 1er-Fahrer(in)

    Dabei seit:
    26.06.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    In der Eifel
    Also ich hatte bisher zwei solcher Situationen, dass ich die Kupplung direkt wieder treten musste.
    Beide Male ist er ohne Murren wieder angesprungen.
    Einmal, direkt nachdem dern Wagen aus und die Drehzahl bei Null angekommen war.
    Das zweite Mal, hab ich die Kupplung getreten als er gerade ausgehen wollte.
    Da hörte man ein Geräusch, ähnlich dem, wenn man versucht den Anlasser an nem Auto zu betätigen was schon läuft.

    Aber wie gesagt, er lief jedes Mal sofort wieder.
     
  10. Bertl

    Bertl 1er-Interessent(in)

    Dabei seit:
    21.10.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    118i
    Hatte auch Probleme

    Tja, ich stand Mi bei einer roten Kreuzung mit stehendem Motor, wollte weiterfahren- Gong- Ölduck!!!!-Problem. Irgendwie habe ich mich hupfend über die Kreuzung auf einen Parkplatz retten können. Nue anlasssen Starter läuft- Motor springt nicht an. Mein :D riet mir Auszusteigen, Schießen wieder einsteigen und starten- aber da war nix mehr. Auto wurde mit Transporter gleich abgeholt- siehe da, der 1er sprang wieder an un konnte allein aufsatteln.
    Habe den Wagen am Fr bekommen: Neue Software. angelblich waren auch andere Fehler aufgezeichnet.
    Vermute der Auslöser war ein Kupplungtreten in den startenden Motor.
    Herbert
     
  11. #11 evolution, 21.10.2007
    evolution

    evolution 1er-Fahrer(in)

    Dabei seit:
    22.05.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Flörsheim am Main
    Das kanns nicht sein. Ich stehe öfter länger an einer Ampel und ziehe da immer die Handbremse. Wenn ich dann die Kupplung trete springt er auch einwandfrei wieder an. Parken denkt er ja erst, wenn du dich abgegurtet hast.
     
Thema: Start-Stopp-Automatik spinnt.
Besucher kamen mit folgenden Suchen
  1. start stop motor einmalig nicht angesprungen

    ,
  2. start stop modus motor nicht mehr angesprungen

Die Seite wird geladen...

Start-Stopp-Automatik spinnt. - Ähnliche Themen

  1. [E87] Start/Stopp-Automatik + höherer Verbrauch

    Start/Stopp-Automatik + höherer Verbrauch: Hey Leute, ich fahre einen 116i aus 2011, der mittlerweile ca. 96tkm auf dem Tacho hat. Seit einigen Monaten funktioniert die...
  2. Start/Stopp Automatik

    Start/Stopp Automatik: Hallo, ich möchte als BMW Neuling, mal meine erste Frage stellen. Kann man beim 116i, Bauj. 04.2008 die Start/Stopp Automatik deaktivieren.
  3. Start Stopp Automatik

    Start Stopp Automatik: Hallo, Ich habe mal wine Frage zu der Start/Stopp Anlage meines 116i Baujahr: 2014, und zwar geht der Wagen ganz normal aus und nach einer weile...
  4. Wer nutzt die Start-Stopp-Automatik SSA?

    Wer nutzt die Start-Stopp-Automatik SSA?: Hallo, mich hätte mal interessiert wer von den M-Performance-Fahrern auch SSA-Nutzer ist?
  5. [F20] Start-/Stopp Automatik ohne Funktion

    [F20] Start-/Stopp Automatik ohne Funktion: Hallo, über den ganzen Winter hat meine Start-/Stopp Automatik beim Halten das durchgestrichene Symbol gezeigt. Ich hab das den kalten...