[E87] Start/Stopp-Automatik + höherer Verbrauch

Diskutiere Start/Stopp-Automatik + höherer Verbrauch im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute, ich fahre einen 116i aus 2011, der mittlerweile ca. 96tkm auf dem Tacho hat. Seit einigen Monaten funktioniert die...

  1. #1 PeterXX, 25.05.2020
    Zuletzt bearbeitet: 25.05.2020
    PeterXX

    PeterXX 1er-Interessent(in)

    Dabei seit:
    25.05.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Hey Leute,

    ich fahre einen 116i aus 2011, der mittlerweile ca. 96tkm auf dem Tacho hat. Seit einigen Monaten funktioniert die Start/Stopp-Automatik von heute auf morgen nicht mehr, d.h. der Motor geht nicht mehr aus an der Ampel u.Ä.. Bis dahin gab es überhaupt keine Probleme. Mehr oder weniger zeitgleich mit dem Ausfall fiel mir ein höherer Spritverbrauch von ca. 1-2l/100km auf (Winterreifen, jetzt auch mit Sommerreifen dasselbe Problem). Im Stadt/Land/AB-Mix kam ich bislang auf ca. 7.5l, nun liegt der Verbrauch bei ca. 9l/100km. TÜV-Überprüfung fand vor 2 Wochen ohne Mängel statt.

    Kann es zwischen dem Problem mit der S/S-Automatik und dem höheren Verbrauch einen Zusammenhang geben oder ist das eher Zufall? Mir ist natürlich klar, dass ein hoher Spritverbrauch viele Gründe haben kann, der gleichzeitige Ausfall der S/S-Automatik macht mich jedoch stutzig.

    Hat jemand von euch eine Idee, wo der Fehler liegen kann? Danke schon mal!

    Zusatz: Jetzt bei wärmeren Temp. bemerke ich manchmal bei stehendem Fahrzeug an der Ampel ein leichtes Ruckeln. So als versuchte das Fahrzeug, den Motor über die S/S-Automatik abzustellen (was natürlich nicht gelingt).
     
  2. #2 DominikS66, 25.05.2020
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    808
    Zustimmungen:
    79
    Ort:
    Landkreis Rastatt
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2019
    Spritmonitor:
    Hallo Peter (?),
    füll doch mal dein Profil aus (z.B. so wie links). Macht sich besser bei der Beantwortung von Fragen.
    Zu deinen Fragen, das Beste wäre es, an deinem 1er den Fehlerspeicher mit einer BMW-spezifischen Software auszulesen. Vermutete Fehler:
    1. SSA funktioniert nicht - evt. Batterie müde. Gibt aber noch viele andere Ursachen, Auslesen bringt Abhilfe.
    2. Hoher Verbrauch - evt. NoX-Sensor defekt. Motor wird nur noch im Homogen-Bereich betrieben, kein Schichtladebetrieb mehr. Fällt beim TÜV nicht auf, da dadurch Abgaswerte eingehalten werden. Wäre bei deinem km-Stand passend.
    3. Ruckeln - Zündspulen. DIE Krankheit bei diesem Motortyp (N43B20). Kostet aber nicht die Welt.
     
  3. #3 PeterXX, 25.05.2020
    PeterXX

    PeterXX 1er-Interessent(in)

    Dabei seit:
    25.05.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Danke für deine Antwort.

    zu 1. Würde sich ne schlappe Batterie nicht auch anders bemerkbar machen, zB Startschwierigkeiten u.dgl? Die derzeitige Batterie ist ca. 4 Jahre alt.
    zu 2. Der NOx-Sensor wurde vor Jahren mal gewechselt, damals hatte ich auch einen hohen Verbrauch von ca. 10l/100km. Wurde auf Kulanz von BMW getauscht, seitdem wars wieder in Ordnung.

    Also wie es aussieht, bleibt wohl nur das Auslesen des Fehlerspeichers. Verbindung zw. Ausfall der SSA und dem hohem Verbrauch gibts also nicht wirklich, richtig?
     
  4. #4 Dexter Morgan, 25.05.2020
    Dexter Morgan

    Dexter Morgan Evil Knievelchen

    Dabei seit:
    11.03.2015
    Beiträge:
    4.905
    Zustimmungen:
    12.217
    Ort:
    Ostkreis Offenbach
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2008
    Vorname:
    Stefan
    Entschuldigung, aber ist die Frage ernst gemeint? :mrgreen:
    Start-Stopp ist ein Mittel, den Verbrauch zu reduzieren. Fällt die aus, steigt...rischtiesch, der Verbrauch. :winkewinke:
     
  5. #5 BMWPeter, 25.05.2020
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.963
    Zustimmungen:
    1.760
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Schon, aber eher nicht um 20 %.
     
  6. #6 Dexter Morgan, 25.05.2020
    Dexter Morgan

    Dexter Morgan Evil Knievelchen

    Dabei seit:
    11.03.2015
    Beiträge:
    4.905
    Zustimmungen:
    12.217
    Ort:
    Ostkreis Offenbach
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2008
    Vorname:
    Stefan
    20% von was? :mrgreen:
    Bis zu einem Liter würde ich dem schon zuschreiben. Sein Fahrprofil scheint ja gleich geblieben zu sein.
     
  7. #7 BMWPeter, 25.05.2020
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.963
    Zustimmungen:
    1.760
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    9 Liter sind 20 % mehr als 7.5 Liter. Wenn er allerdings nur in der Stadt fährt könnte es möglich sein.
     
  8. #8 PeterXX, 26.05.2020
    PeterXX

    PeterXX 1er-Interessent(in)

    Dabei seit:
    25.05.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Schon klar, die SSA machte aber bislang kaum einen Unterschied bei mir, da ging es vllt um 0.5l/100km Ersparnis beim Sprit. Durch Stop/Go-Verkehr und häufiges Stehenbleiben relativiert sich die Ersparnis ohnehin. Stadtfahrten machen ca. 40% bei mir aus, mein Fahrprofil ist gleich geblieben. Der SSA-Ausfall erklärt wohl kaum den Verbrauchsanstieg von 1.5-2l/100km, kann mich natürlich auch irren.
     
Thema:

Start/Stopp-Automatik + höherer Verbrauch

Die Seite wird geladen...

Start/Stopp-Automatik + höherer Verbrauch - Ähnliche Themen

  1. Start/Stopp Automatik

    Start/Stopp Automatik: Hallo, ich möchte als BMW Neuling, mal meine erste Frage stellen. Kann man beim 116i, Bauj. 04.2008 die Start/Stopp Automatik deaktivieren.
  2. Start Stopp Automatik

    Start Stopp Automatik: Hallo, Ich habe mal wine Frage zu der Start/Stopp Anlage meines 116i Baujahr: 2014, und zwar geht der Wagen ganz normal aus und nach einer weile...
  3. Wer nutzt die Start-Stopp-Automatik SSA?

    Wer nutzt die Start-Stopp-Automatik SSA?: Hallo, mich hätte mal interessiert wer von den M-Performance-Fahrern auch SSA-Nutzer ist?
  4. [F20] Start-/Stopp Automatik ohne Funktion

    [F20] Start-/Stopp Automatik ohne Funktion: Hallo, über den ganzen Winter hat meine Start-/Stopp Automatik beim Halten das durchgestrichene Symbol gezeigt. Ich hab das den kalten...
  5. Wie steht ihr zu der Start-Stopp Automatik?

    Wie steht ihr zu der Start-Stopp Automatik?: Mahlzeit, habe mal aus Spaß durchgerechnet, wieviel Geld ich spare, durch einen 30 Sekündigen Ampelstopp. Ausgehend von 0,8 L Verbrauch im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden