[E87] Start Stopp Automatik geht EXAKT EINMAL

Diskutiere Start Stopp Automatik geht EXAKT EINMAL im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, ich wollte mal fragen, ob jemand das gleiche Problem hat mit der SSA wie ich und falls ja, ob jemand bzgl. möglicher...

  1. homala

    homala 1er-Interessent(in)

    Dabei seit:
    28.04.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Hallo zusammen,

    ich wollte mal fragen, ob jemand das gleiche Problem hat mit der SSA wie ich und falls ja, ob jemand bzgl. möglicher Lösungsansätze mehr weiß als ich :)

    Kurz und knapp:
    Ich hatte schon vor einem Jahr mit der SSA ein kleines Problem. Der Stickstoffsensor war damals "überladen". Nach einem Fehlerauslesen (ja in der Garantie war alles kostenlos) wurde dieser Filter softwaretechnisch so angesteuert dass er sich sozusagen "selbst reinigte". Die Fachleute werden wahrscheinlich wissen, wovon ich da rede. Nach ca. 100 Kilometer nahm die SSA ihre Funktion dann tatsächlich wieder zuverlässig und regelmäßig auf.

    Nun knapp ein Jahr später macht das Ding wieder nicht das, wozu es gebaut wurde. Alles kein großes Drama, es gibt Schlimmeres, doch ich denke, wenn man schon so eine nützliche Funktion von BMW hat, dann sollte sie doch auch funktionieren. oder?! :)

    Diesmal ist es allerdings nicht so, dass die SSA partout nicht funktionieren würde, sondern jedes Mal (also bei jeder Fahrt nach dem der Motor neu gestartet wurde) EXAKT ein einziges Mal funktioniert. Nicht zweimal, nicht dreimal, - nein nur EXAKT einmal. Danach kann ich 3 KM oder nach Belieben auch 300 Km fahren - Die SSA geht aktiviert sich einfach nicht mehr. Mache ich zwischenzeitlich allerdings einen kurzen Stopp, d.h. schalte den Motor manuell aus und wieder ein, funktioniert das gute Teil wieder - natürlich wieder nur exakt einmal. Versteht Ihr was ich meine?

    Seltsames Ding! Ich wollte einfach nur mal horchen, ob vielleicht jemand ein ähnliches Problem hatte und das Problem evtl. schon einmal in der Werkstatt angesprochen hat. Bin natürlich jetzt aus der Garantie raus, und sooo lebensnotwendig ist mir die SSA Automatik dann doch nicht, dass ich für ewiges Fehlersuchen dreistellige Beträge in die Hand nehme.

    Ach ja: Sämtliche Faktoren, wieso die SSA Automatik nicht funktionieren könnte, (ich liste Sie jetzt hier nicht alle auf, merke aber an, dass sie mir sehr wohl bekannt sind) kann ich ausschließen. Meint ihr, es könnte schon wieder irgendein überladener Filter sein? So anfällig kann das Ding nach 12 Monaten doch nicht sein oder?

    Danke für Eure Antworten.

    Beste Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SilberE87, 10.12.2014
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.618
    Zustimmungen:
    167
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Die Rahmenbedingungen für das geregelte Funktionieren der SSA stehen im Fahrzeughandbuch (kennst Du ja). Sind diese alle erfüllt, insbesondere Außentemperatur? Batterie ist in Ordnung?
     
  4. homala

    homala 1er-Interessent(in)

    Dabei seit:
    28.04.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Hi ja, geregelte Rahmenbedingungen kenne ich. Neben denjenigen Rahmenbedingungen, die im Handbuch aufgelistet sind, gibt es ja auch noch ein paar "unsichtbare"...

    ich kann wie gesagt alle ausschließen.

    Batterie ist auch in Ordnung. Dass es mit der Batterie zusammenhängt kann ebenfalls eigentlich ausgeschlossen werden, da die SSA ja einmal unmittelbar nach manuellem Motorstart wieder funktioniert.

    Temperaturen immer konstant über + 5 Grad.
     
  5. #4 SilberE87, 10.12.2014
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.618
    Zustimmungen:
    167
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Fehlerspeicher wurde bereits ausgelesen?
     
  6. homala

    homala 1er-Interessent(in)

    Dabei seit:
    28.04.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Nein wird dann erst wieder zu gegebener Zeit gemacht im Rahmen des TÜVs. Dachte nur Fehlerbild sei vielleicht bekannt.
     
  7. #6 Maulwurfn, 11.12.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.786
    Zustimmungen:
    130
    Ort:
    Helgoland
    Auch wenn du vom Gegenteil überzeugt zu sein scheinst: Wie alte ist denn die Batterie?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Start Stopp Automatik geht EXAKT EINMAL

Die Seite wird geladen...

Start Stopp Automatik geht EXAKT EINMAL - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. Drehknopf vom Lichtschalter abziehen geht das?

    Drehknopf vom Lichtschalter abziehen geht das?: Hallo, Kann man den Drehknopf am Lichtschalter einfach abziehen? Würde mich über antworten freuen danke!:) MfG Luis Neumann
  3. [F2x] Automatik Abrollumfänge

    Automatik Abrollumfänge: Ich hab gehört, dass sich unterschiedliche Abrollumfänge bei nicht serienmäßigen Reifen nicht nur aufs Verteilergetriebe sondern auch aufs...
  4. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  5. E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht

    E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht: Hey Leute, in meinem E87 mit Navi Business CIC Mid funktioniert die Wiedergabe von Musik nicht mehr über Bluetooth. Was gibt es für Möglichkeiten?