Start/Stop

Dieses Thema im Forum "BMW 116i" wurde erstellt von willy13, 25.07.2009.

  1. #1 willy13, 25.07.2009
    willy13

    willy13 1er-Interessent(in)

    Dabei seit:
    10.05.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,
    ich habe meinen 116I heute ein neues Lenkrad verpaßt, da habe ich wegen dem Airbag die Batterie abgeklemmt, genaugenommen den Minus-pol. Nun nachdem ich fertig bin, fällt mir auf das die Start/Stop automatik nicht mehr geht, da heiß der Motor wird nicht mehr abgeschaltet an der Ampel oder wenn ich halte.
    Kann man da was selber machen oder muß ich zum Händler, Fahrzeug ist 6 Wochen alt.
    Danke für eine Antwort
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Wie viel zeit ist seit dem abklemmen der Batterie vergangen?

    Warte nach dem anklemmen min. 6 Std, besser eine ganze Nacht, das Fahrzeug verliert durch das abklemmen die Werte der Batterie (Ladebilanz) die über den IBS ermittelt werden.
    Die Werte müssen neu gelernt werden u. das dauert min. 6Std.

    Fehlende oder zu neidige Werte der Ladebilnaz sind ein so genannter "Ausschaltverhinderer", aus Sicherheitsgründen wird daher die Start/Stop Automatik deaktiviert.
     
  4. #3 E*******************, 26.07.2009
    E*******************

    E******************* Guest

    Ich will als Neuling nicht klugscheißern, aber hast du alle Bedingungen erfüllt damit die Automatik auch in Kraft tritt? e.g. Motortemperatur, angeschnallt etc..
    kann ich aus deiner Fragestellung nicht entnehmen :wink:
     
  5. #4 derBarni, 27.07.2009
    derBarni

    derBarni Guest

    klimaanlage ausschalten wäre auch noch ein tipp :kratz:
     
  6. #5 willy13, 27.07.2009
    willy13

    willy13 1er-Interessent(in)

    Dabei seit:
    10.05.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Ja das war es wohl, heute wieder alles wie gewohnt

    Danke
     
Thema:

Start/Stop

Die Seite wird geladen...

Start/Stop - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. Probleme starten des Wagens

    Probleme starten des Wagens: Hallo, innerhalb von 2 Wochen habe ich Probleme den Wagen zu starten. Es tritt auf, wenn ich über die Funkfernbedienung das Fahrzeug öffnen...
  3. Start/Stop Automatik funktioniert nicht

    Start/Stop Automatik funktioniert nicht: Hallo, seid einiger ZEit funktioniert meine Start/Stop Automatik nicht mehr. Woran könnte das liegen ? Schwache Batterie ? Oder Motor noch nicht...
  4. m135i xdrive - ruckeln nach start (kalt)

    m135i xdrive - ruckeln nach start (kalt): Hallo, mal eine Frage.. ich habe jetzt seit ca. 6 Monaten einen gebrauchten m135i xDrive (20t km). Beim start, wenn er kalt ist, ist das Auto...
  5. [E87] Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

    Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden): Hallo 1er Gemeinde Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt...