Start Stop Symbol

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von ralle2000, 09.12.2012.

?

Hab ihr das Start-Stop Symbol

  1. JA

    30 Stimme(n)
    69,8%
  2. NEIN

    13 Stimme(n)
    30,2%
  1. #1 ralle2000, 09.12.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Hi Leute,

    da es in nem anderen Topic bereits zu diesem Thema kam, wollt ich mal ne kurze Frage stellen:

    Wenn die Start-Stop Automatik den Wagen an der Ampel nicht abschaltet, erscheint bei Euch dann ein durchgestrichenes Start/Stop Symbol oder nicht?!

    Bei allen Leihwägen (3er, Mini, 6er) die ich bisher von der Werkstatt hatte gab es dieses Symbol - warum bei mir nicht?

    Ich weiß - das is so wichtig wie die Sache mit dem Sack Reis - aber interessieren würde mich das trotzdem.


    Schöne Grüße,
    Ralph
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.739
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    dann hat deiner anscheinend ne alte software drauf...
     
  4. #3 ralle2000, 09.12.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Meiner hat die Software wo das BMW Logo beim Einsteigen angezeigt wird.
     
  5. #4 whatev3r, 09.12.2012
    whatev3r

    whatev3r 1er-Fahrer(in)

    Dabei seit:
    23.09.2012
    Beiträge:
    82
    Zustimmungen:
    5
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Auch bei mir wird das BMW-Logo beim Einsteigen angezeigt.

    Produktionsmonat 09/12

    Und bei mir erscheint das durchgestrichene Start-/Stop-Symbol schon.
     
  6. #5 ralle2000, 09.12.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Ok, danke für die Info. :daumen:
     
  7. T.B

    T.B Guest

    Wo soll das Symbol denn angezeigt werden?
    Im Instrumententräger wo die üblichen Symbole angezeigt werden?
     
  8. #7 ralle2000, 09.12.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    Der F30 und der 6er hatten die erweiterten Instrumente (hab ich auch)
    Und bei dem Mini wurde das dort eingeblendet wo der Digitale Tacho ist.
    Also kein Symbol wie die Ölkanne oder die Batterie, sondern auf dem Display im Tacho graphisch dargestellt.
    Gruß
     
  9. #8 totoskillachi, 10.12.2012
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.608
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Genau dort wird bei mir auch angezeigt, erw. Instr.
     
  10. DMC

    DMC 1er-Fahrer(in)

    Dabei seit:
    18.04.2007
    Beiträge:
    149
    Zustimmungen:
    0
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Du musst wahrscheinlich die "Tipps & Tricks" im iDrive Menü unter dem Punkt Effi. Dyn. Einstellungen anwählen?!
     
  11. #10 Michael 1957, 10.12.2012
    Michael 1957

    Michael 1957 1er-Fahrer(in)

    Dabei seit:
    15.07.2012
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Vorname:
    Michael
    Spritmonitor:
    Hallo,

    bei mir wird es auch als Symbol rechts oberhalb des Tageskilometerzählers
    eingeblendet. Ich glaube ein A und Start/Stop ist durchgestrichen, so
    sieht es aus, wenn wegen niedriger Temp. es nicht automatisch aktiviert
    ist.

    Wenn ich die Start/Stop Funktion manuell deaktiviere dann kommt
    kein Symbol, nur ein roter Balken auf der Taste über dem Startknopf.

    Ich habe keine erweiterte Instrumentenanzeige.

    Michael
     
  12. #11 Peter116i, 10.12.2012
    Peter116i

    Peter116i 1er-Fahrer(in)

    Dabei seit:
    25.10.2007
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2011
    Softwarestand bei mir 7/12 (mit BMW-Logo im Instrumententräger), kein Symbol.
     
  13. EzioS

    EzioS 1er-Fan

    Dabei seit:
    26.08.2012
    Beiträge:
    807
    Zustimmungen:
    3
    Ort:
    Bonn
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Ezio
    Spritmonitor:
    War das nicht so, daß wenn das Fahrzeug zu kalt oder zu warm ist, die Start/Stop-Automatik vom Fahrzeug selber geblockt wird.

    :swapeyes_blue:
     
  14. tued

    tued 1er-Fahrer(in)

    Dabei seit:
    20.02.2012
    Beiträge:
    123
    Zustimmungen:
    2
    Ort:
    Österreich
    Motorisierung:
    114i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Spritmonitor:
    F21 vom 11/2012
    [​IMG]
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Frau_F

    Frau_F 1er-Interessent(in)

    Dabei seit:
    06.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Halle/S.
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Jana
    Richtig, darum geht's ja. Manche Autos zeigen in den Fällen, wenn die Start/Stop Automatik, aus Gründen die das Fahrzeug festlegt, nicht das Auto ausschaltet, ein durchgestrichenes A Start/Stop.
     
  17. #15 Driver01, 10.12.2012
    Driver01

    Driver01 1er-Fahrer(in)

    Dabei seit:
    12.12.2011
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    sieht irgendwie komisch aus. Kann ich drauf verzichten... :roll:
     
Thema: Start Stop Symbol
Besucher kamen mit folgenden Suchen
  1. start stop symbol durchgestrichen

    ,
  2. stop and start duster a durchgestrichen

    ,
  3. bmw f20 start stop im Tacho gestrichen

    ,
  4. bmw warnzeichen symbole start stop,
  5. bmw symbol start stop
Die Seite wird geladen...

Start Stop Symbol - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. Probleme starten des Wagens

    Probleme starten des Wagens: Hallo, innerhalb von 2 Wochen habe ich Probleme den Wagen zu starten. Es tritt auf, wenn ich über die Funkfernbedienung das Fahrzeug öffnen...
  3. Start/Stop Automatik funktioniert nicht

    Start/Stop Automatik funktioniert nicht: Hallo, seid einiger ZEit funktioniert meine Start/Stop Automatik nicht mehr. Woran könnte das liegen ? Schwache Batterie ? Oder Motor noch nicht...
  4. m135i xdrive - ruckeln nach start (kalt)

    m135i xdrive - ruckeln nach start (kalt): Hallo, mal eine Frage.. ich habe jetzt seit ca. 6 Monaten einen gebrauchten m135i xDrive (20t km). Beim start, wenn er kalt ist, ist das Auto...
  5. [E87] Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

    Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden): Hallo 1er Gemeinde Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt...