Start/Stop stoppt nicht mehr nach Einbau iPod Schnittstelle

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von michjosi, 07.10.2009.

  1. #1 michjosi, 07.10.2009
    michjosi

    michjosi 1er-Fahrer(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Michael
    Spritmonitor:
    Hallo zusammen, bei mir wurde die iPod-Schnittstelle nachgerüstet. Es wurde auch geflashed, weiss nicht auf welche Version. Seitdem geht die Start/Stop Funktion nicht. Kann ich irgendwo was einstellen oder prüfen? Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der_Franzose, 07.10.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Es kann sein, dass der Werstattaufenthalt die Batteriespannung gesenkt hat, und das es erst später von alleine wieder kommt..... Wie lange bist Du gefahren nachdem Du das Auto abgeholt hast ?
     
  4. #3 michjosi, 07.10.2009
    michjosi

    michjosi 1er-Fahrer(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Michael
    Spritmonitor:
    Vielleicht so 20 Minuten. Ich fahr gleich mal a bissl rum ;). Aber länger als eine halbe Stunde sollte das doch dann ned dauern nehm i an!
     
  5. #4 michjosi, 07.10.2009
    michjosi

    michjosi 1er-Fahrer(in)

    Dabei seit:
    23.08.2008
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Michael
    Spritmonitor:
    :D. Wie es der Teufel will, nun geht's! Eine Runde zum Mäci und alles klappt... War wohl wirklich die Batteriespannung, alles bestens. Danke!
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Start/Stop stoppt nicht mehr nach Einbau iPod Schnittstelle

Die Seite wird geladen...

Start/Stop stoppt nicht mehr nach Einbau iPod Schnittstelle - Ähnliche Themen

  1. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  2. Tablet einbauen

    Tablet einbauen: Hallo, ich bin neu im Forum und hätte eine Frage. Ich möchte gern ein Tablet in meinen 2007 E87 einbauen. Hierfür hätte ich mich ein "Point of...
  3. [E81] Vordere Lautsprecher hinten einbauen

    Vordere Lautsprecher hinten einbauen: Hallo Leute, mein hinterer linker Lautsprecher ist kaputt. Kann ich einen Lautsprecher aus den Türen vorne (übrig nach dem Einbau des Alpine...
  4. Performance ESD Einbau in Osnabrück (oder Umgebung)

    Performance ESD Einbau in Osnabrück (oder Umgebung): Moin, ich wollte mir Ende des Monats den Performance ESD für meinen E81 holen. Allerdings habe ich keine Hebebühne oder sonst eine Ahnung wie man...
  5. Einbau DP Diesel NACH Kfo

    Einbau DP Diesel NACH Kfo: Hallo Leute, Ich wollte mir eventuell demnächst eine Downpipe in mein Auto bauen lassen (Diesel). Das Problem ist nur dass mein Fahrzeug bereits...