[E87] Start Stop ohne Funktion trotz Temperaturen über 3 Grad

Diskutiere Start Stop ohne Funktion trotz Temperaturen über 3 Grad im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Fahre jetzt seit gut drei Wochen meinen neuen gebrauchten Einser(116i FL (Ez.8/08 Efficient Dynamic) Bislang ziemlich zufrieden. Bis auf die Start...

  1. NiGö

    NiGö 1er-Fahrer(in)

    Dabei seit:
    20.11.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Göttingen/Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Fahre jetzt seit gut drei Wochen meinen neuen gebrauchten Einser(116i FL (Ez.8/08 Efficient Dynamic) Bislang ziemlich zufrieden. Bis auf die Start Stopp Funktion. Bei der Probefahrt sowie den ersten Fahrten habe ich das normale Weiterlaufen des Motors an Ampeln auf die niedrigen Temperaturen geschoben sowie auf den großen Anteil an Kurzstrecken. Da es inzwischen wieder wärmer wird und ich nun auch mal eine längere Strecke von 400km am Stück gefahren habe sollte Start Stopp ja nun funktionieren.

    Nur macht das Auto das leider nicht. Was würdet ihr nun tun. Das sollte ja eigentlich bei einem sogenannten Premium Selection Wagen nicht sein.:haue:
     
  2. #2 Cologne120, 26.02.2012
    Cologne120

    Cologne120 Guest

    Abwarten....meiner ist letzte Woche bei 11.5 Grad nicht ausgegangen.:lol:
     
  3. #3 TobiMontana, 27.02.2012
    TobiMontana

    TobiMontana 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    116i (FL)
    also ich bin auch etwas verunsichert meine tut's zzt auch nicht, hat auch nur 1 mal funktioniert bisher :( irgendwie hat bmw da mist gebaut, bin am sonntag mit dem neuen jaguar xj unterwegs gewesen :icon_cool: und da hat die ohne probleme funktioniert.
     
  4. #4 Kurvensau, 27.02.2012
    Kurvensau

    Kurvensau 1er-Fanatiker(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    5.257
    Zustimmungen:
    2
    Ort:
    Mittelfranken
    Vorname:
    Paul
    Warum mist gebaut? Da gibts zig Faktoren die alle übereinstimmen müssen. Wenn das bei dir nicht der Fall ist, dann lässt er den Motor laufen.
     
  5. #5 TobiMontana, 27.02.2012
    TobiMontana

    TobiMontana 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    116i (FL)
    achso ne, das meinte nur mein kfz menshc, das die von bmw wohl nicht so gut sein soll wie die von anderen herstellern.
     
  6. #6 Griever, 27.02.2012
    Griever

    Griever 1er-Fan

    Dabei seit:
    06.09.2010
    Beiträge:
    719
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    11/2010
    Vorname:
    Patrick
    Spritmonitor:
    Begründung?
    BMW hat sich schon was dabei gedacht die Start-Stop-Automatik nur unter Berücksichtigung verschiedener Faktoren zu aktivieren. Was bringt einem eine Funktionierende Start-Stop-Automatik, wenn die Batterie den Geist aufgibt weil zuviele Verbraucher laufen und es draussen kalt ist? Irgend ein KFZ-Mensch wird sicher nicht die Komplexität dieses Systems kennen.

    Meiner hat übrigens auch Phasen in denen die SSA nicht über 3,0 Grad funktioniert.
     
  7. NiGö

    NiGö 1er-Fahrer(in)

    Dabei seit:
    20.11.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Göttingen/Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Mal schauen was Bmw zu der Sache sagt. Werde den Wagen mal dort vorbeibringen wenn ich ein wenig mehr Zeit habe. Vielleicht erwacht ja noch mal das Start Stopp wenn die Temperaturen dauerhaft über Drei sind
    :wink:
     
  8. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    872
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Das ist bei mir derzeit auch so. Vielleicht ist sie bei den extremen Temperaturen in den letzten Wochen eingefroren und taut erst langsam wieder auf...:lol:

    Macht euch mal nicht so viele Gedanken und beobachtet erst noch ein paar Wochen.
     
  9. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.427
    Zustimmungen:
    66
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    klimaanlage vieleicht an, also meiner geht zurzeit wieder an und aus, ab 3grad eben
     
  10. #10 Gast14296, 27.02.2012
    Gast14296

    Gast14296 Guest

    grad deswegen ist diese ja besser - weil intelligenter :daumen:
     
  11. #11 TobiMontana, 28.02.2012
    TobiMontana

    TobiMontana 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    116i (FL)
    also meine tuts zzt. gar nicht, mag aber auch dran liegen das ich den motor so gut wie nie warm kriege. naja am wochenende fahr ich hin und wieder was länger mal schauen ob es dann klappt.
     
  12. #12 TobiMontana, 29.02.2012
    TobiMontana

    TobiMontana 1er-Fahrer(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    116i (FL)
    Nachtrag: erstaunlicherweise geht sie seit gestern ohne macken sofort von start an, ohne warm fahren und dergleichen :-s
     
  13. #13 driverx, 29.02.2012
    driverx

    driverx 1er-Interessent(in)

    Dabei seit:
    17.11.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Zwischen Gießen und Wetzlar :-)
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    04/2010
    Vorname:
    Patrick
    Also bei mir gab es mit der Start/Stop-Funktion bis jetzt auch noch keine Probleme. Sobald die Temperaturen etwas ansteigen geht er wie gewohnt an der Ampel aus.
     
  14. Zeke

    Zeke 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i (FL)
    Mein SSA tut es seit heute wieder.
    Keine ahnung ?warum? erst seit heute.
    Außentemperatur in den letzten Tagen um 7-8 Grad.
    Hauptsache sie verrichtet jetzt wieder ihren Dienst.

    (Den gesamten Winter über hat sie keinen Mucks von sich gegeben :question:)
     
  15. #15 DIjaKeR, 13.03.2012
    DIjaKeR

    DIjaKeR 1er-Fahrer(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Kevin
    Wie bereits gesagt wurde, das hängt von vielen Faktoren ab. Auch wenn die Temperaturdifferenz zw. aktueller und eingestellter Temperatur zu groß ist, die Batterie schwach, der Fahrer nicht angeschnallt blablubb usw. ^^
     
  16. #16 Berentzenkiller, 14.03.2012
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.746
    Zustimmungen:
    29
    Ort:
    Bietigheim-Bissingen
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Fahrer nicht angeschnallt und Start-Stopp geht nicht... das musst Du mir mal erklären :mrgreen:
     
  17. #17 DIjaKeR, 14.03.2012
    DIjaKeR

    DIjaKeR 1er-Fahrer(in)

    Dabei seit:
    23.05.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Kevin
    Denn Sinn dahinter versteh ich auch nicht, aber wenn du nicht angeschnallt bist geht der Motor nicht aus, und wenn du dich nach dem Abschalten durch das SSA abschnallst geht der Motor nicht wieder an.

    Vllt weil das nicht-angeschnallt-sein zu den Sachen gehören bei denen du gewarnt wirst während der Fahrt... sozusagen "solange was nicht Stimmt mache ich nix".
     
  18. #18 WhiteWolf, 14.03.2012
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.470
    Zustimmungen:
    714
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Genauso gehts mir auch, bin nur das erste mal erschrocken, als der motor wieder nach laangem wieder AUS ging :mrgreen:
     
  19. Dreamc@tcher

    [email protected] 1er-Fahrer(in)

    Dabei seit:
    13.11.2011
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Döbbrick
    Fahrzeugtyp:
    118i Cabrio
    meine im Handbuch gelesen zu haben, das die Funktion bei einer Temperatur unter 3,5 grad nicht funktioniert um den Motor nicht zu sehr zu schaden.
     
  20. Dreamc@tcher

    [email protected] 1er-Fahrer(in)

    Dabei seit:
    13.11.2011
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Döbbrick
    Fahrzeugtyp:
    118i Cabrio
    ...das hat bei mir ein gefuehl von Sommer ausgeloest :blumen:
     
Thema: Start Stop ohne Funktion trotz Temperaturen über 3 Grad
Besucher kamen mit folgenden Suchen
  1. start stopp mercedes temperatur

    ,
  2. bmw start stop aussentemperatur

    ,
  3. bmw start stop temperatur

    ,
  4. mini cooper start stop funktioniert nicht,
  5. bmw start stopp temperatur,
  6. bmw start stop automatik temperatur,
  7. bmw 1er start stop automatik ab wie viel grad wetter nicht fonksoniert,
  8. bmw 1er start stop automatik bei wieviel grad kaltem wetter,
  9. Niedrigste Temperatur start/Stop abschaltung Auto,
  10. bmw 116i modus start stopp funktion,
  11. start stopp automatik temperatur,
  12. start stop aussentemperatur,
  13. bmw e87 start stop ohne funktion,
  14. 2er bmw start stop Temperatur,
  15. bmw start stop temperature,
  16. start stopp autonatik bmw temperatur,
  17. ab wann geht start stop an temperatur,
  18. bmw e81 116i startstop automatik ohne funktion ,
  19. bmw 116 start stop ohne funktion
Die Seite wird geladen...

Start Stop ohne Funktion trotz Temperaturen über 3 Grad - Ähnliche Themen

  1. 1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047704

    1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047704: [IMG] EUR 16,49 End Date: 26. Dez. 01:20 Buy It Now for only: US EUR 16,49 Buy it now | Add to watch list Weiterlesen...
  2. 1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707

    1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707: [IMG] EUR 17,79 End Date: 26. Dez. 01:20 Buy It Now for only: US EUR 17,79 Buy it now | Add to watch list Weiterlesen...
  3. F4x Gedenksekunden nach Anspringen aus Start-Stop Aus

    Gedenksekunden nach Anspringen aus Start-Stop Aus: Hallo Zusammen, ich fahre nun seit vier Wochen einen neuen 1er F40 Benzin. Mir fällt eines sehr unangenehm auf. Nach dem Starten des Motors nach...
  4. 1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707

    1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047707: [IMG] EUR 17,97 End Date: 15. Dez. 01:05 Buy It Now for only: US EUR 17,97 Buy it now | Add to watch list Weiterlesen...
  5. 1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047704

    1 L LITER CASTROL MAGNATEC STOP-START 5W-30 C3 MOTOR-ÖL MOTOREN-ÖL 50047704: [IMG] EUR 16,65 End Date: 15. Dez. 01:05 Buy It Now for only: US EUR 16,65 Buy it now | Add to watch list Weiterlesen...