[E88] Start/Stop-Funktion geht nicht mehr

Diskutiere Start/Stop-Funktion geht nicht mehr im Mängel am 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, seit einiger Zeit funktioniert die Start/Stop-Funktion nicht mehr, obwohl sie aktiviert ist. Kann mir jemand helfen?

  1. #1 zimtstange, 10.06.2015
    zimtstange

    zimtstange 1er-Interessent(in)

    Dabei seit:
    10.06.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, seit einiger Zeit funktioniert die Start/Stop-Funktion nicht mehr, obwohl sie aktiviert ist. Kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 10.06.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.664
    Zustimmungen:
    303
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dass die start stop funktioniert müssen viele verschiedene parameter zutreffen.
    kühlmitteltemp
    batteriezustand
    unterdruck im BKV
    außentemp
    klimaeinstellung
    ...

    passt nur eins nicht, springt die msa nicht an.
     
  4. #3 zimtstange, 10.06.2015
    zimtstange

    zimtstange 1er-Interessent(in)

    Dabei seit:
    10.06.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Die start stop funktion ist plötzlich von einen auf den anderen tag ausgefallen. Fehlermeldungen für irgendwas habe ich nicht bekommen. Was heißt BKV?
     
  5. #4 dr.schuh, 10.06.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    65
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Bremskraftverstärker.
    Wenn die SSA auf einmal nicht mehr geht, wo sie sonst normalerweise ging, ist in vielen Fällen eine gealterte Batterie die Ursache. Solltest du evtl. mal prüfen lassen.
     
  6. #5 alpinweisser_120d, 10.06.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.664
    Zustimmungen:
    303
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    +1
    ein ctek ladegerät und dessen verwendung kann da wunder wirken.
     
  7. #6 Michel_xi, 11.06.2015
    Michel_xi

    Michel_xi 1er-Fahrer(in)

    Dabei seit:
    12.03.2013
    Beiträge:
    257
    Zustimmungen:
    8
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Michel
    Kann man das direkt so ranhängen und das komplette Programm durchlaufen lassen, oder sollte die Batterie vorher abgeklemmt werden?

    Michel
     
  8. #7 alpinweisser_120d, 11.06.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.664
    Zustimmungen:
    303
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dran und los!
     
  9. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    264
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Aber nicht direkt an die Batterie! :daumen:
     
  10. #9 Michel_xi, 12.06.2015
    Michel_xi

    Michel_xi 1er-Fahrer(in)

    Dabei seit:
    12.03.2013
    Beiträge:
    257
    Zustimmungen:
    8
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Michel
    Sondern?
    An die Lade-Pin's im Motorraum?

    Ich hätte das ctek jetzt direkt an die Batteriepole gehängt
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 mwsec01, 12.06.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    19
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Kannste ja auch, beim C-Tek isses egal ob vorne im motorraum oder hinten an der Batterie.
    Nur Geräte mit schlechter Ladeelektronik müssen def. vorne dran.
     
  13. mr.max

    mr.max 1er-Fahrer(in)

    Dabei seit:
    18.11.2011
    Beiträge:
    368
    Zustimmungen:
    0
    Ort:
    Sinsheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Max
    Achtung aber: Sofern das Fahrzeug eine AGM-Batterie hat, darf diese auch nur mit dem AGM-Modus geladen werden. Außerdem sollte der Batteriefühler mit dran. Am besten direkt hinten an der Batterie anschliessen. Kann auch schnell in die Hose gehen, wenn man eine AGM-Batterie falsch lädt.
     
Thema:

Start/Stop-Funktion geht nicht mehr

Die Seite wird geladen...

Start/Stop-Funktion geht nicht mehr - Ähnliche Themen

  1. Drehknopf vom Lichtschalter abziehen geht das?

    Drehknopf vom Lichtschalter abziehen geht das?: Hallo, Kann man den Drehknopf am Lichtschalter einfach abziehen? Würde mich über antworten freuen danke!:) MfG Luis Neumann
  2. [E87] Coming Home Funktion Scheinwerfer Rechts verzögert

    Coming Home Funktion Scheinwerfer Rechts verzögert: Wie der Titel es schon sagt, schaltet sich der rechte Scheinwerfe verzögert ein. Der Linke geht sofort an wobei der Rechte noch seine 3-4 Sekunden...
  3. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  4. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  5. E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht

    E87 Navi Business CIC Mid bluetooth iphone musik stream geht nicht: Hey Leute, in meinem E87 mit Navi Business CIC Mid funktioniert die Wiedergabe von Musik nicht mehr über Bluetooth. Was gibt es für Möglichkeiten?