[F20] Start Stop Defekt

Diskutiere Start Stop Defekt im BMW 116d / 118d / 120d / 218d / 220d Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, alter Verwalter, stehe ich gestern an der Ampel, wie gehabt, geht der Motor aus und dann lasse ich die Bremse los und auf...

  1. #1 Speedy400, 08.05.2014
    Speedy400

    Speedy400 1er-Interessent(in)

    Dabei seit:
    28.04.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Hallo zusammen,

    alter Verwalter, stehe ich gestern an der Ampel, wie gehabt, geht der Motor aus und dann lasse ich die Bremse los und auf einmal, startet der Motor nicht wie gewohnt, sondern er brauch fast 2 Sek. bis er den Motorstartet. :haue:

    Da denke ich noch, kann passieren, muss aber nicht. Nächste Ampel, zack schon wieder, diesmal mit ich schalte den Motor komplett aus. :narr:

    Ab zu BMW und dem Meister auf den :motz:. Dieser Kollege sagte dann geschmeidig, kein Thema schauen wir uns mal morgen an.

    Heute haben die das Auto gehabt und eben den Anruf bekommen, Nockenwellensensor defekt, alles wieder im reinen und ich muss nichts zahlen geht über Garantie. :wink:.

    Habe ihn eben abgeholt und alles läuft Sauber, mit Auto innen und außen Sauber übergeben bekommen :) \:D/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 08.05.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Na dann ist doch alles gut. :nod:
     
  4. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Auch ein Update soll zusätzlich eine kl. Verbesserung bringen..
     
  5. #4 Speedy400, 09.05.2014
    Speedy400

    Speedy400 1er-Interessent(in)

    Dabei seit:
    28.04.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Ob ich ein Update bekommen habe weiß ich nicht, aber ich denke und hoffe mal.
     
  6. #5 PaddeLeGrande, 21.05.2014
    PaddeLeGrande

    PaddeLeGrande 1er-Interessent(in)

    Dabei seit:
    17.05.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2012
    Vorname:
    Patrick
    Spritmonitor:
    Euhm in meinem F20 kenne ich das nicht mit von der Bremse gehen.
    Nur wenn ich bergab rolle und so ab 7 km/h geht der Motor erst wieder an.
    Ansonsten muss ich die Kupplung treten, damit der Motor wieder läuft...
    Normal, oder nicht?
     
  7. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    12
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Das ist der Unterschied Automat-Schalter...Automat da muß ich nur von der Bremse gehen...beim Schalter ist es die Kupplung.:mrgreen:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 PaddeLeGrande, 21.05.2014
    PaddeLeGrande

    PaddeLeGrande 1er-Interessent(in)

    Dabei seit:
    17.05.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2012
    Vorname:
    Patrick
    Spritmonitor:
    Jetzt^^ Hätte ich mir auch schon denken können :eusa_wall:
     
  10. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco

    Oder wenn die Klima an ist und die Temperatur im Innenraum steigt...


    Enviado desde mi iPhone con Tapatalk
     
Thema: Start Stop Defekt
Die Seite wird geladen...

Start Stop Defekt - Ähnliche Themen

  1. Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?

    Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?: Hallo, gibt es eine Möglichlichkeit, das Bordcomputer-Display standardmäßig auf AUS einzustellen, damit es nach dem Starten des Autos nicht immer...
  2. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  3. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  4. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  5. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...