Start/Stop - Blinker schaltet sich aus, wenn das Auto wieder anspringt

Diskutiere Start/Stop - Blinker schaltet sich aus, wenn das Auto wieder anspringt im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Forum, kurze Situatonsbeschreibung: Ich bin gestern als Linksabbieger an eine rote Ampel gekommen, also Blinker links und den Gang...

  1. McKane

    McKane 1er-Fahrer(in)

    Dabei seit:
    05.05.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
    Hallo Forum,

    kurze Situatonsbeschreibung:

    Ich bin gestern als Linksabbieger an eine rote Ampel gekommen, also Blinker links und den Gang raus. Das Auto schaltete den Motor aus (Start/Stop). Soweit so gut.. Als die Ampel dann grün wurde und ich wieder einen Gang eingelegt hatte sprang das Auto wieder an aber der Blinker war nicht mehr an.

    Dieses Verhalten konnte ich gestern und heute 3-4 Mal beobachten, vorher ist es mir nie bewusst aufgefallen.
    Kennt einer das Problem?

    Grüße McKane
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.140
    Zustimmungen:
    378
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so gehört sich das nicht...hast du das schonmal gepostet? ich erinnere mich, sowas schon gelesen zu haben?!
     
  4. McKane

    McKane 1er-Fahrer(in)

    Dabei seit:
    05.05.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
    Nein habe ich nicht, konnte über die Suche auch kein vergleichbares Thema finden.. :(
     
  5. #4 Andromedar, 12.09.2013
    Andromedar

    Andromedar Guest

    Hallo Deftl, Du hast recht!

    Das habe nämlich ich damals hier moniert.

    Das Problem scheint irgendwie folgendes zu sein:

    Wenn der Wagen steht, Motor aus und der Blinker an ist, ist noch alles in Ordnung, solange man das Lenkrad nicht anfasst. Beim Motorstart
    wird der Servo auch wieder angeschaltet. Bei kleinster Bewegung im Lenkrad beim Motorstart gibt es genau in diesem Moment eine Art kleine Auslenkung durch den Servomotor, die den Blinker komischerweise wieder ausschaltet.

    Das ist mir heute auch wieder passiert. Das ist echt blöd.
     
  6. hossi

    hossi 1er-Profi

    Dabei seit:
    25.11.2007
    Beiträge:
    2.758
    Zustimmungen:
    106
    Ort:
    78532 Tuttlingen
    Vorname:
    Falk
    Spritmonitor:
    Kann dieses Verhalten nicht bestätigen, aber ich lenke auch nicht wenn die StartStop den Motor ausmacht und wieder startet. ;)
     
  7. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    11.011
    Zustimmungen:
    107
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Kann das Problem ebensowenig nachvollziehen, selbst wenn ich den Wagen per Lenkbewegung aus dem Start-Stop hole (-> Servoanfrage startet den Motor). Allerdings habe ich auch wie hossi und deftl die Sportlenkung.
     
  8. #7 Andromedar, 12.09.2013
    Andromedar

    Andromedar Guest

    Wenn du ganz genau und aufmerksam gelesen hast, lenke ich auch nicht.:wink:


    Desweiteren sollte doch ein Blinker sowieso NICHT ausgehen, wenn man in diese Richtung lenkt, in die er blinkt oder? :wink::narr:
     
  9. hossi

    hossi 1er-Profi

    Dabei seit:
    25.11.2007
    Beiträge:
    2.758
    Zustimmungen:
    106
    Ort:
    78532 Tuttlingen
    Vorname:
    Falk
    Spritmonitor:
    Wenn man leicht in die andere Richtung dreht schon. ;)
     
  10. #9 Andromedar, 12.09.2013
    Andromedar

    Andromedar Guest

    Woher willst Du denn das wissen?
    Ich dachte Du lenkst doch nicht, "wenn SS den Motor ausschaltet und wieder startet".:wink:
     
  11. hossi

    hossi 1er-Profi

    Dabei seit:
    25.11.2007
    Beiträge:
    2.758
    Zustimmungen:
    106
    Ort:
    78532 Tuttlingen
    Vorname:
    Falk
    Spritmonitor:
    Oh man. Du stellst Fragen. :mrgreen:
    Na weil ich das auch schonmal getestet habe aber normal nie mache. Warum auch? :wink:
     
  12. McKane

    McKane 1er-Fahrer(in)

    Dabei seit:
    05.05.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Modell:
    Hatch (F21)
    Baujahr:
    08/2013
    Spritmonitor:
    kein Stress Jungs :P komischerweise konnte ich das Verhalten, nachdem ich diesen Thread hier erstellt habe nicht mehr feststellen..

    @Andromedar: warst du damit schonmal bei deinem freundlichen?
     
  13. #12 Andromedar, 13.09.2013
    Andromedar

    Andromedar Guest

    Nein, weil ich es immer noch nicht konkret reproduzieren kann. Richtig stören tut es mich aber gar nicht. Ich gehöre gar nicht zu denjenigen, die für jeden Scheiß den Freundlichen nerven würden... (Auto-Hypochondrie:wink:)


    Aber warte einfach, das Problem wird schon wieder kommen.

    Meine Meinung:

    Bei keinem Auto, was ich in meinem Leben gelenkt habe, ging beim Motorstart der Blinker aus.
    Daher ist das Phänomen aus meiner Sicht ein BMW F2x-Problem.
     
  14. cls

    cls 1er-Fahrer(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    146
    Zustimmungen:
    0
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Vorname:
    Claus
    Wenn ich bei bei mir, bei über SSA ausgeschaltetem Motor, das Lenkrad bewege, springt der Motor sofort wieder an. Blinker bleibt dann aber auch an.
    (Automatik-Getriebe)
     
  15. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.140
    Zustimmungen:
    378
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  16. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    11.011
    Zustimmungen:
    107
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Ich warte immer noch auf den ersten ohne Ssportlenkung der das nicht nachvollziehen kann.. :grins:
     
  17. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.140
    Zustimmungen:
    378
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    nope, das Video ist vom f11 520dA, der hat serienlenkung (servotronic) und reagiert identisch zum F20 mit sportlenkung....

    annahme: du stehst mit schon eingeschlagener Lenkung zum abbiegen, Motor SSA macht aus, blinker läuft und dann drehst du weite in abbiegerichtung, dann könnte ich mir vorstellen, das irgendwann der blinkerschaltpunkt erreicht wird und er halt ausgeschaltet wird, aufgrund des lenkeinschlages/winkel....

    aber gerade an der kreuzung, da bleibt der blinker an...so wie es sich gehört.:blumen:
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    11.011
    Zustimmungen:
    107
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Ah ok. Allerdings muss ich sagen, dass mit eingeschlagener Lenkung selten die SSA zuschlägt. Bestenfalls bei leichten Einschlägen.
     
  20. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.140
    Zustimmungen:
    378
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    vor jedem Kreisverkehr mit lenkeinschlag, an dem ich mal stehenbleiben muss...drum nervts ja auch so tierisch....:wink:
     
Thema: Start/Stop - Blinker schaltet sich aus, wenn das Auto wieder anspringt
Besucher kamen mit folgenden Suchen
  1. blinker bei ausgeschaltetem motor

    ,
  2. blinkgeber schaltet immer

Die Seite wird geladen...

Start/Stop - Blinker schaltet sich aus, wenn das Auto wieder anspringt - Ähnliche Themen

  1. [E81] LED's am Blinken

    LED's am Blinken: Hallo, ich bekam bei BMW meine Steuerkette getauscht und neue Updates auf mein Auto gespielt, ich habe seit bereits einem Jahr LED's in meinem...
  2. Anschnallen im Auto

    Anschnallen im Auto: Hallo, Bin im Rettungsdienst tätig und fahre mit dem RTW mit. Sind 170 Leute in meiner Dienststelle, es gibt jedoch 1x der sich NIE anschnallt!...
  3. Ventilrasseln beim Start

    Ventilrasseln beim Start: Hallo, seit einer Weile stelle ich bei meinem 125i sehr häufig fest, dass die Ventile im ersten Moment des Starts rasseln. Das Klingeln hält ca...
  4. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  5. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...