Start/Stop Automatik?

Dieses Thema im Forum "BMW 120d" wurde erstellt von MisterB, 24.02.2010.

  1. #1 MisterB, 24.02.2010
    MisterB

    MisterB 1er-Fahrer(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Neuss/Köln
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    ahoi
    erst wollte ich das dingen gar nicht, nun finde ich es langsam ganz gut, weil ich auch sonst nen geizhals bin ^^

    funktionweise ist mir klar

    wenn der motor warm ist und ich praktisch vorwärts in einem zug einparke und das auto über besagte automatik aus geht und ich 10std später wieder komme und losfahre, ist die start/stop sofort aktiv an der ersten ampel.
    das auto kann unmöglich schon warm sein!
    also gehe ich davon aus, dass es daran liegt, dass ich mit der stop-automatik das auto abgestellt habe.

    ist der "bug" bekannt?
    kann man dagegen machen?

    habe über suche nix gefunden

    gruss
    andi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Nee, das liegt daran das die Automatik denkt das sie ruckzuck warm ist... die ersten 5 Minuten lass ich auch immer den Fuß auf der Kupplung ;)
     
  4. #3 MisterB, 24.02.2010
    MisterB

    MisterB 1er-Fahrer(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Neuss/Köln
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    ja, aber morgens passiert 3km lang nix und nachmittags nach 10std standzeit ist sie sofort aktiv...
     
  5. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Vielleicht weils nachmittags wärmer ist ;)
     
  6. #5 MisterB, 24.02.2010
    MisterB

    MisterB 1er-Fahrer(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Neuss/Köln
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    das könnte so sein

    ich gucks mir morgen an, dachte es liegt daran, dass ich morgens das auto mit stop automatik abstelle...

    aber wenn der bei euch jetzt bei 8grad auch direkt aktiv ist, dann ist es echt nen fehler im system

    danke
     
  7. #6 BMWlover, 24.02.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Jo, mach ich auch so.

    Hängt aber auch mit Batterieladezustand, Außemtemperatur und eingeschalteten Verbrauchern zusammen:wink:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Euraka

    Euraka 1er-Guru

    Dabei seit:
    21.09.2009
    Beiträge:
    7.433
    Zustimmungen:
    2
    Ort:
    Nähe Stuttgart
    Vorname:
    Peter
    Wen es stört, dass die Automatik beim Starten des Motors immer an ist, egal, wie man das Auto abgestellt hat, kann sich bei Thorsten (Car-coding.de) einen Memoryeffekt einprogramieren lassen.

    Hat aber bei euch wahrscheinlich eher keinen Sinn. Es macht ja schließlich keinen großen Unterschied, ob man beim Abstellen oder beim Anlassen dran denken muss, die Automatik auszuschalten.

    Ist wahrscheinlich nur für demonstrative Nicht-Automatik-Nutzer von Interesse.
     
  10. #8 MisterB, 25.02.2010
    MisterB

    MisterB 1er-Fahrer(in)

    Dabei seit:
    08.02.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Neuss/Köln
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Andreas
    also, es ist doch wie ich geschrieben habe.

    morgens auto warm fahren, start stop geht, ich parke das auto und es geht automatisch aus!(vorwärts in einem zug in die parklücke) wenn ich nach 8std wieder losfahre, ist die start stop sofort aktiv

    next day, ich fahre den wagen warm bis start stop geht. parke das auto anders ein und mache ihn manuell aus! dann nach 8std ist die start stop nach dem losfahren nicht aktiv, erst wenn er wieder warm ist.

    das ist was ich meine ;)
    bug im system :D
     
Thema:

Start/Stop Automatik?

Die Seite wird geladen...

Start/Stop Automatik? - Ähnliche Themen

  1. [E82] Drehzahlwahl des Automaten

    Drehzahlwahl des Automaten: Hi, habe seit ein paar Wochen ein E82 125i Coupé, FL mit dem 6 Gang Automaten. Soweit auch alles gut, nur habe ich eine Frage zu der Automatik....
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  4. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...
  5. [E87] Getriebeöl Automatik Baujahr 05

    Getriebeöl Automatik Baujahr 05: Hi Welches Getriebeöl empfehlt ihr mir fürs automatikgetriebe bei meinem E 87 ? Ist Ravenol zu empfehlen? Danke euch Gesendet von iPhone mit...